
<!DOCTYPE html>
<html>
<head>
	<!--
Tere arendaja - me otsime oma tegusasse meeskonda nii backend (php/js/...) kui ka frontend arendajaid (html/css/..). Kui oled huvitatud, palun anna endast märku mait@delfi.ee. Tööd saab alati kohaldada vastavalt võimetele - võta aga ühendust.
Kuulutus ei aegu :)

Hetkel aktiivsed kuulutused leiad siit:
http://www.delfi.ee/misc/too/
-->
<meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=7; IE=EDGE" />
<link rel="dns-prefetch preconnect" href="//g1.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g2.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g3.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g4.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//t.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//delfiadee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//gaee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//ado.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//h.delfi.ee" crossorigin>
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g1.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-regular.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g1.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-500.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g1.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-700.woff2" />

	<title>Unistus puitmajast on asendunud Cedrali voodrilaudade iluga
							 - Moodne Kodu
</title>
	


			
	
										
		<meta property="og:image" content="https://g1.nh.ee/images/pix/fd0125d36cfe66f261-86919127.jpg">

	<meta property="og:image:width" content="740" />
	<meta property="og:image:height" content="410" />

<meta property="og:title" content="Unistus puitmajast on asendunud Cedrali voodrilaudade iluga">

	

<meta property="og:url" content="https://www.delfi.ee/a/86918173">
	<meta property="og:type" content="article">
<meta property="og:site_name" content="Moodne Kodu" />
<meta property="og:description" content="Puitfassaadide ajastu asemele astub tugevamate kiudtsementmaterjalide mood. Majaehitajad otsivad üha sagedamini lahendusi, mida iseloomustaks peale naturaalsuse ja elegantsi ka pikaealisus, ainulaadsus ja kerge hooldus.">
<meta property="article:published_time" content="1563880064">

			<meta property="article:tag" content="Cedral">
			<meta property="article:tag" content="Voodrilaud">
	

		
	<meta name="description" content="Puitfassaadide ajastu asemele astub tugevamate kiudtsementmaterjalide mood. Majaehitajad otsivad üha sagedamini lahendusi, mida iseloomustaks peale naturaalsuse ja elegantsi ka pikaealisus, ainulaadsus ja kerge hooldus. - DELFI" />

	<meta name="keywords" content="Cedral, Voodrilaud">

<link rel="image_src" href="https://g1.nh.ee/images/pix/fd0125d36cfe66f261-86919127.jpg">
<link rel="canonical" href="https://moodnekodu.delfi.ee/news/ehitus/unistus-puitmajast-on-asendunud-cedrali-voodrilaudade-iluga?id=86918173" />
		<link rel="alternate" media="only screen and (max-width: 720px)" href="https://moodnekodu.delfi.ee/news/ehitus/unistus-puitmajast-on-asendunud-cedrali-voodrilaudade-iluga?id=86918173">

<script type="text/javascript">delfi_article_banner_disabled = true;</script>

<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:recs:articleid" content="86918173"/>
<meta property="og:article:author" content=""/>
<meta name="cXenseParse:recs:publishtime" content="2019-07-23T14:07:44+0300"/>
<meta name="cXenseParse:recs:category" content="news/ehitus"/>
<meta name="cXenseParse:eks-pagetype" content="news"/>
<meta name="cXenseParse:recs:eks-site" content="Moodne Kodu"/>
<meta name="cXenseParse:eks-content-language" content="et"/>
<meta name="cXenseParse:eks-article-source" content="Sisuturundus"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@DelfiEE">

<meta property="article:section" content="Moodne Kodu, Ehitus ja remont" />
<meta name="cXenseParse:eks-article-section" content="Moodne Kodu, Ehitus ja remont" />
<meta name="Author" CONTENT="moodnekodu.ee">
<meta name="application-name" content="Moodnekodu.ee"/>
<meta name="msapplication-tooltip" content="moodnekodu.ee"/>
<meta name="msapplication-starturl" content="http://moodnekodu.delfi.ee/"/>
<meta name="msapplication-navbutton-color" content="#666666"/>
<meta name="msapplication-task" content="name=Delfi;action-uri=http://www.delfi.ee/;icon-uri=//g1.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Forte;action-uri=http://forte.delfi.ee/;icon-uri=//g1.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Sport;action-uri=http://sport.delfi.ee/;icon-uri=//g1.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Woman;action-uri=http://naistekas.delfi.ee/;icon-uri=//g1.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Publik;action-uri=http://publik.delfi.ee/;icon-uri=//g1.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Majandus;action-uri=http://majandus.delfi.ee/;icon-uri=//g1.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Rahva hääl;action-uri=http://rahvahaal.delfi.ee/;icon-uri=//g1.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Noorte hääl;action-uri=http://noortehaal.delfi.ee/;icon-uri=//g1.nh.ee/ico/16x16.ico"/>
<link rel="apple-touch-icon" sizes="180x180" href="//g1.nh.ee/mk/ic/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="//g1.nh.ee/mk/ic/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="//g1.nh.ee/mk/ic/favicon-16x16.png">
<link rel="manifest" href="//g1.nh.ee/mk/ic/site.webmanifest">
<link rel="mask-icon" href="//g1.nh.ee/mk/ic/safari-pinned-tab.svg" color="#1f1919">
<meta name="msapplication-TileColor" content="#1f1919">
<meta name="theme-color" content="#ffffff">

<link rel="Shortcut Icon" href="//g1.nh.ee/mk/ic/favicon.ico">

<meta property="fb:app_id" content="134130893399791" /><script type="text/javascript">DCHANNEL=42;DLOCALE="et_EE";</script><meta content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" name="SKYPE_TOOLBAR">
<meta http-equiv="content-type" content="text/html; charset=UTF-8">
<meta name="viewport" id="viewport-meta" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
<link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700&amp;subset=cyrillic,latin-ext" rel="stylesheet"><script type="text/javascript" src="//g1.nh.ee/scms/?g=j&amp;1448457587"></script>
<script type="text/javascript" src="//g1.nh.ee/scms/?g=dw&amp;1536824190"></script>
<script type="text/javascript" src="//g1.nh.ee/scms/?g=jsh&amp;1559224312"></script>
<script type="text/javascript" src="//g1.nh.ee/scms/?g=ps&amp;1346683110"></script>
<script src="//s1.adform.net/banners/scripts/adx.js"></script><script type="text/javascript" src="//g1.nh.ee/scms/?g=afp.js&amp;1562831402"></script>
<script type="text/javascript">dwidget.set_params('eyJiX21haW5fZ3JvdXAiOiJkZWZhdWx0IiwiX2NhdF9JRCI6NjY5NTA5MjIsImxhenlwb2lzb24iOiJrYWxhMjQiLCJ0aW1lc3RhbXAiOiIxOTA3MjMxNSIsImNzcCI6eyJsYW5nIjoiZXQiLCJ0eXBlIjoibW9vZG5la29kdSJ9LCJzaWciOiI5OWUzZjNiMGQ2NTExNGQzZTdiMTRhYjQxMjlhN2IzOSJ9')</script>
<script type="text/javascript">
window.ado={};ado.slave=ado.placement=ado.master=ado.preview=ado.config=window.AdoElement=function(){};
ado.mode = "new";
(function(){
	var keys = ["moodnekodu_ehitus","moodnekodu_86918173","moodnekodu_article","article_86918173","channel_moodnekodu","source_71265435","tag-cedral","tag-voodrilaud"];	if (window.cookie && cookie.get) {
		keys[keys.length] = document.cookie.indexOf('idp=') != '-1' ? 'sso_in' : 'sso_out';
		var x = cookie.get('enreachresp_0020');
		if (x) {
			keys = keys.concat(x.split(','));
		}
	}

	window.foto_embed_keys = keys;
})();
</script>
<!-- load login embed code javascript -->
<script src="https://g1.nh.ee/misc/login-embed/loader.js?v=6" type="text/javascript"></script>
<link rel="stylesheet" type="text/css" href="//g1.nh.ee/scms/?g=moodnekodu.scss,partners.css&amp;1563866873">
<link rel="stylesheet" type="text/css" href="//g1.nh.ee/scms/?g=moodnekodu-article.scss&amp;1563346211">
<style>
.header-top {
	overflow: hidden;
}
</style>
<script>
$(function(){
	if (typeof $.fn.slick !== "undefined") {
		$(".verticals-header-sites").slick({
			infinite: false,
			dots:  false,
			slidesToShow: 13,
 			slidesToScroll: 3,
			variableWidth: true,
			slide: 'a',
			nextArrow: '<span class="slick-next slick-arrow">❯</span>',
			prevArrow: '<span class="slick-prev slick-arrow">❮</span>'
		});
	}
});
</script>

<script type="text/javascript" src="https://g1.nh.ee/ap/f.js?v=5"></script>
<script type="text/javascript" src="https://g1.nh.ee/ap/v.js?v=5"></script>
<link rel=stylesheet type="text/css" href="//g1.nh.ee/d/s/v.css">

<script type="text/javascript" src="//g.delfi.ee/scms/?g=pcpl.js&amp;1561549511"></script>
</head>
<body class="ch-moodnekodu responsive" itemscope itemtype="http://schema.org/WebPage">
	<script type="text/javascript" src="//g1.nh.ee/scms/?g=enreach_b&amp;1560952717"></script>
<script type="text/javascript">
var pp_gemius_identifier = new String('..s7MnBJOBrmSy5k.OY8sbQXHdv_IYcI39mjuAOkn3r.17');
if(/ EmbeddedBrowser/.test(navigator.userAgent)&&/Delfi/.test(navigator.userAgent)&&/delfi/.test(location.hostname)) { pp_gemius_identifier='nddKT7rYjzd89y_3zPXYucew373w1m_SsF_FL51fKNL.07'; }
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
	<div id="delfi-adx-siteheader">
	<script>
	if (window.delfi_afp && delfi_afp.show_siteheader) {
				delfi_afp.show_siteheader({
			dom: 'delfi-adx-siteheader',
			mid: 541468,
			mkw: ["moodnekodu_ehitus","moodnekodu_86918173","moodnekodu_article","article_86918173","channel_moodnekodu","source_71265435","tag-cedral","tag-voodrilaud"],
			mkv: {"channel":"moodnekodu"}		});
	}
	</script>
	</div>
	
	<script> var doc = document.body || document.documentElement; var style = doc.style; if ( !(('flexWrap' in style) || ('WebkitFlexWrap' in style) || ('msFlexWrap' in style)) ) {doc.className += " no-flexwrap";}</script>
<header id="header" class="header" data-sticky-offset="-107">
	<div class="header-top">
		<div class="content">
			<div class="row">
				<div class="header-top-left col col-10">
					<a class="verticals-header-delfi-logo" href="https://www.delfi.ee/"><img src="//g1.nh.ee/d/i/delfi_verticals_logo_2017.svg" width=36 height=10 alt=""></a>
					<div class="verticals-header-sites">
			<a href="https://rus.delfi.ee/" class="verticals-header-site">RUS</a>
			<a href="https://sport.delfi.ee/" class="verticals-header-site">SPORT</a>
			<a href="https://kroonika.delfi.ee/" class="verticals-header-site">KROONIKA</a>
			<a href="https://forte.delfi.ee/" class="verticals-header-site">FORTE</a>
			<a href="https://naistekas.delfi.ee/" class="verticals-header-site">NAISTEKAS</a>
			<a href="https://arileht.delfi.ee/" class="verticals-header-site">ÄRILEHT</a>
			<a href="https://kinoveeb.delfi.ee/" class="verticals-header-site">KINOVEEB</a>
			<a href="https://omamaitse.delfi.ee/" class="verticals-header-site">OMA MAITSE</a>
			<a href="https://lemmikloom.delfi.ee/" class="verticals-header-site">LEMMIKLOOM</a>
			<a href="https://moodnekodu.delfi.ee/" class="verticals-header-site">MOODNE KODU</a>
			<a href="https://reisijuht.delfi.ee/" class="verticals-header-site">REISIJUHT</a>
			<a href="https://alkeemia.delfi.ee/" class="verticals-header-site">ALKEEMIA</a>
			<a href="https://annestiil.delfi.ee/" class="verticals-header-site">ANNE&STIIL</a>
			<a href="https://perejakodu.delfi.ee/" class="verticals-header-site">PERE JA KODU</a>
			<a href="https://eestinaine.delfi.ee/" class="verticals-header-site">EESTI NAINE</a>
			<a href="https://tervispluss.delfi.ee/" class="verticals-header-site">TERVIS PLUSS</a>
			<a href="https://ilmateade.ee/" class="verticals-header-site">ILMATEADE</a>
			<a href="https://kava.delfi.ee/" class="verticals-header-site">TV-KAVA</a>
			<a href="https://kasulik.delfi.ee/" class="verticals-header-site">KASULIK</a>
			<a href="https://tv.delfi.ee/" class="verticals-header-site">DELFI TV</a>
			<a href="https://epl.delfi.ee/" class="verticals-header-site">EPL</a>
			<a href="https://ekspress.delfi.ee/" class="verticals-header-site">EKSPRESS</a>
			<a href="https://maaleht.delfi.ee/" class="verticals-header-site">MAALEHT</a>
			<a href="https://kroonika.delfi.ee/horoskoop/" class="verticals-header-site">HOROSKOOP</a>
			<a href="https://games.delfi.ee/" class="verticals-header-site">MÄNGUD</a>
			<a href="https://kaart.otsing.delfi.ee/" class="verticals-header-site">KAART</a>
			<a href="https://date.delfi.ee/" class="verticals-header-site">DATE</a>
	</div>				</div>
				<div class="header-top-right col col-2">
					<a href="https://www.ekspressmeedia.ee/reklaam/veeb" target="_blank" class="header-top-right__link">Reklaam</a><a href="https://www.ekspressmeedia.ee/kontakt/#anchor_team_teemaveebid" target="_blank" class="header-top-right__link">Kontakt</a>				</div>
			</div>
		</div>
	</div>
	<div class="content">
		<div class="row row-align-center header-middle ">
						<div class="header-mobile__icons mobile-show col">
				<a href="#" class="header__menu-burger"><i class="hamburger-inner"></i></a>
			</div>
						<div class="col col-4 header__logo">
			<a target="_top" href="http://moodnekodu.delfi.ee/"><img id="dh_ull_sitelogo" src="https://g1.nh.ee/wd/f/6744/GKX27N_moodnekodu_2018.svg" alt="DELFI" border="0" width="223" height="85"></a>			</div>
			<div class="col col-4 header-mobile--right">
												<div class="header-mobile__icons mobile-show">
											<span class="js-article-native native-block">
							<a href="#" class="icon icon--share"></a>
							<a href="#" class="icon icon--bookmark"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 13 18" width="13" height="18"><path class="bookmark-fill" fill="transparent" d="M.5 2.3A1.8 1.8 0 0 1 2.3.5h8.4a1.8 1.8 0 0 1 1.8 1.8v14.6l-6-5.1-6 5.1z"/><path class="bookmark-stroke" fill="#B2B5B9" d="M10.7 1A1.3 1.3 0 0 1 12 2.3v13.5l-4.8-4.1-.7-.6-.7.6L1 15.8V2.3A1.3 1.3 0 0 1 2.3 1h8.4m0-1H2.3A2.3 2.3 0 0 0 0 2.3V18l6.5-5.6L13 18V2.3A2.3 2.3 0 0 0 10.7 0z"/></svg></a>
						</span>
						<a href="#" class="header-vert-search__button"></a>
									</div>
							</div>
						<div class="col col-4 js-mobile__search" style="text-align:right;">
				<div class="header-vert-search">
					<form action="/archive/">
						<input type="hidden" name="fromd" value="23.07.2018" class="header-search__input">
						<input type="hidden" name="tod" value="23.07.2019" class="header-search__input">
						<input type="text" name="query" class="header-vert-search__input">
						<button type="submit" class="header-vert-search__button"></button>
					</form>
				</div>
				<div id="sso-data" class="header-top-right__link header-top-right__link--sso"><span id="sso-embed"></span></div>
			</div>
					</div>
	</div>
	<div class="header__main-navi">
		<div class="content">
			<div class="row row-align-center main-navi__container">
				<a href="#" class="header__menu-burger">
					<i class="hamburger-inner"></i>
				</a>
								<div class="header__logo">
					<a href="/"><img src="//h.delfi.ee/g/l/moodnekodu_2018.svg" alt="moodnekodu" border="0"></a>
				</div>
												<div class="navigation col col--no-gutter">
					<a class="navigation__item" href="/news/sisustusjadisain/" target="_top">sisustus</a>
<a class="navigation__item" href="/news/blogi/" target="_top">Blogi</a>
<a class="navigation__item" href="/news/teeise/" target="_top">tee ise</a>
<a class="navigation__item" href="https://moodnekodu.delfi.ee/news/aed/" target="_top">Aed</a>
<a class="navigation__item" href="https://moodnekodu.delfi.ee/news/kinnisvara24/" target="_top">Kinnisvara24</a>
<a class="navigation__item navigation__item--active" href="https://moodnekodu.delfi.ee/news/ehitus/" target="_top">Ehitus&Remont</a>
<a class="navigation__item" href="https://moodnekodu.delfi.ee/news/aiakonkurss" target="_top">Fotokonkurss</a>				</div>
								<div id="sso-data" class="header-top-right__link header-top-right__link--sso"><span id="sso-embed"></span></div>
							</div>
		</div>
	</div>
		<div class="navigation--hidden">
		<div class="content">
						<iframe src="" data-src="https://h.delfi.ee/sitemap16.php?csp=moodnekodu" width="100%" height="380" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" hspace="0" vspace="0" align="middle" allowtransparency="true" name="delfi_header_top"></iframe>
					</div>
	</div>
</header>
<!-- init login embed -->
<script>
if (window && window.showLoginEmbed) {
	var $sso_embed = document.getElementById('sso-embed');
	if ($sso_embed) {
		// first argument is element dom id where login form is placed
		showLoginEmbed('sso-embed', {
			// locale: et_EE, ru_EE. In what language chat will display
			locale: 'et_EE',
		});
	}
}
$(function(){
	var nativeApp = /DelfiEEwww|DelfiEErudelfi/.test(navigator.userAgent);
	if (window.delfi && window.delfi.is.android && nativeApp && $("#article").length > 0 && window.AndroidWebAppMobileAPI) {
		$(".native-block").show();
		// $(".icon--share").hide();
		$(".header-vert-search__button").hide();
		$(".icon--share").click(function() {
			if (window.AndroidWebAppMobileAPI.sharePage) {
				window.AndroidWebAppMobileAPI.sharePage(
					window.location.href,
					document.title,
					document.querySelector("meta[name='description']") && document.querySelector("meta[name='description']").getAttribute('content') || ''
				);
			}
			return false;
		});
		var searchParams = new URLSearchParams(window.location.search);
		var articleId = searchParams.get('id').toString();

		var bookmarks = window.AndroidWebAppMobileAPI && window.AndroidWebAppMobileAPI.getBookmarks() || '';

		var foundArt = bookmarks.indexOf(articleId);
		var bookmarked = false;

		if (foundArt >= 0) {
			$(".icon--bookmark").addClass('art-bookmarked');
			bookmarked = true;
		}

		$(".icon--bookmark").click(function() {
			$(".icon--bookmark").toggleClass('art-bookmarked');
			if (bookmarked) {
				bookmarked = false;
				window.AndroidWebAppMobileAPI.removeBookmark(articleId);
	  	} else {
				bookmarked = true;
				window.AndroidWebAppMobileAPI.addBookmark(articleId);
			}
			return false;
		});
	}
});
</script>
<div class="desktop-hide mobile-show">			<div id="delfi-adx-1311354299-7789" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g1.nh.ee\/scms\/?g=afp.js&amp;1562831402";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-1311354299-7789","mid":497401,"mkw":["moodnekodu_ehitus","moodnekodu_86918173","moodnekodu_article","article_86918173","channel_moodnekodu","source_71265435","tag-cedral","tag-voodrilaud"],"mkv":{"channel":"moodnekodu"},"widthAtLeast":10,"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div><tag id="tag" sid=""></tag>

	
	<div id="main" role="main" class="content">
		

	




	
	
		
		
<article id="article" class="row article article--commercial article--wide" itemscope itemtype="http://schema.org/Article"data-sticky-title="SISUTURUNDUS">

<meta itemprop="discussionUrl" content="https://moodnekodu.delfi.ee/news/ehitus/unistus-puitmajast-on-asendunud-cedrali-voodrilaudade-iluga?id=86918173&amp;com=1" />
<meta itemprop="interactionCount" content="UserComments:" />
<meta itemprop="datePublished" content="2019-07-23T14:07:44+0300" />
<meta itemprop="dateModified" content="2019-07-23T14:07:44+0300" />
	<script type="text/javascript">
		var noteToEditorUrl = "/note.php?id=86918173&url=%2Fnews%2Fehitus%2Farticle.php";
	
		function noteToEditor(){
			noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=390,scrollbars=yes,resizable=yes');
			noteWindow.focus();
		}
	
	</script>


<div class="col col-12">

		<div class="article__top"><div class="article__date">23.07.2019, 14:07</div><h1 itemprop="headline" class="article__title" data-parents="Ehitus ja remont">Unistus puitmajast on asendunud Cedrali voodrilaudade iluga</h1><br clear="all"><div class="article__info">
		

	

	<div class="author author--no-picture">
		<div class="author__data">
			<div class="author__name">SISUTURUNDUS</div>
		</div>
	</div>

<div class="article-utility pull-right">
				<a target="_blank" href="//rus.delfi.ee/" class="navigation__item">RUS</a>
																							

													<a class="icon-rounded icon--fb" href="https://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttps%3A%2F%2Fmoodnekodu.delfi.ee%2Fa%2F86918173%26t%3DUnistus+puitmajast+on+asendunud+Cedrali+voodrilaudade+iluga" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis">
							</a>
																														

										<a class="icon-rounded icon--tw" href="https://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=https%3A%2F%2Ftwitter.com%2F%3Fstatus%3DUnistus%2Bpuitmajast%2Bon%2Basendunud%2BCedrali%2Bvoodrilaudade%2Biluga+-+https%253A%252F%252Fmoodnekodu.delfi.ee%252Fa%252F86918173" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris">
																</a>
																											<a href="/note.php?id=86918173&url=%2Fnews%2Fehitus%2Farticle.php" class="icon-rounded icon--note2editor js-note2editor mobile-hide" alt="Kirjuta toimetajale" title="Kirjuta toimetajale"></a>
											

																										<a target="_blank" href="/archive/print.php?id=86918173" class="icon-rounded icon--print mobile-hide" alt="Prindi" title="Prindi"></a>
														

																																<a href="/misc/common/s2f.php?id=86918173&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale" target="_blank"></a>
								

														</div>

</div></div>
		
				<figure class="headline__picture" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/MediaObject"><a class="articleImage-url delfiLightboxLink" href="https://g1.nh.ee/images/pix/900x675/W8aMImhl3xg/fd0125d36cfe66f261-86919131.jpg" title="" data-title="&lt;span&gt;Unistus puitmajast on asendunud Cedrali voodrilaudade iluga&lt;/span&gt;&lt;span class=&quot;right&quot;&gt;Cedral&lt;/span&gt;" rel="nofollow" target="_blank" itemprop="contentUrl"><img src="https://g1.nh.ee/images/pix/1000x465/Kgz_jy3f2Bs/fd0125d36cfe66f261-86919125.jpg" alt="Unistus puitmajast on asendunud Cedrali voodrilaudade iluga" width="1000" height="465" itemprop="thumbnailUrl"></a><figcaption class="picture__caption picture-info"><span class="picture-info__source">Cedral</span></figcaption></figure>
</div>
<div class="col article__content">

<!-- cxenseparse_start -->



	
	<p class="article__chunk article__chunk--lead" itemprop="description">
		Puitfassaadide ajastu asemele astub tugevamate kiudtsementmaterjalide mood. Majaehitajad otsivad üha sagedamini lahendusi, mida iseloomustaks peale naturaalsuse ja elegantsi ka pikaealisus, ainulaadsus ja kerge hooldus.
	</p>






<div class="article__body" itemprop="articleBody">


		
								
	
			<p><strong>Praktilisus ja esteetika</strong></p><p><img src="https://g1.nh.ee/images/pix/file86919153_cedral-wood-click-black.jpg" alt=""><strong><br></strong></p><p>Tartu lähistel oma maja ehitava mehe ja naise unistus oli puitmaja. Fassaadiviimistlust valides võttis paar siiski arvesse ka praktilisi vajadusi — nad soovisid materjali, mis ei nõuaks nii palju hooldust kui puit. Kui tulevased majaomanikud olid uurinud alternatiive puitlauale ja avastanud Cedrali voodrilauad, mõisteti, et neil laudadel on mitu olulist omadust: pikaealisus, vastupidavus, hea värvigamma ja puidule sarnanev struktuur, mis võimaldab luua kauni väljanägemise.</p><p>„Ma olen ise füüsik. Uurisin nende materjalide kohtan, need on tõesti vastupidavad ja sobivad meie kliimasse. Kiudtsemendile antakse pikk garantiiaeg ja seda on lihtne hooldada,” rõõmustab majaomanik Siim valiku üle.</p><p>Fassaadi katmine käis kiiresti — umbes 268 m2 hoone sai voodrilaudadega kaetud nelja päevaga. Välisviimistluse valimisel leidis paar veel ühe kiudtsementlaudade eelise — neid saab paigaldada ka talvel. „Ehitame maja talvel valmis, seame end kohe sisse ja juba võibki elada — ei pea kevadet ootama ega ilmaaegu kütma,” täheldab Siim praktilist kasu.</p><p>Kiudtsemendist voodrilauad osutusid võitjaks ka tänu soodsale ekspluateerimisele. Tähtis oli veel ka mugavus — voodrilaudade paigaldamise järel ei pea tükk aega nende hoolduse pärast muretsema.</p><p><strong>Üle 30 värvitooni annab ruumi loovusele</strong></p><p><img src="https://g1.nh.ee/images/pix/file86919185_cedral-wood-click-pergola.jpg" alt=""><strong><br></strong></p><p>Kui tulevased majaelanikud hakkasid kodu ehitama, pidid nad arvesse võtma kogukonna soovi luua kogu kvartali hoonetele ühtne värvigamma. Katuse ja fassaadi jaoks tuli leida hallid toonid. Hallide värvivarjundite valik oli lai — valida sai viie variandi vahel.</p><p>Hiljuti küsitlesid Cedrali tootjad oma partnereid — 115 küsitlusele vastanud inimest pidas kiudtsementlaudade kõige väärtuslikumateks omadusteks tugevust ja head värvivalikut. Valida saab 30 värvi vahel. See on väga oluline ka arhitektide jaoks.</p><p>„Nii lai gamma tähendab praktiliselt süsimustast kuni metsa- ja liivakarva toonideni, kevadine, sügisene,” kirjeldab arhitekt ainuüksi rahulikke loodustoone imiteerivate värvide küllust.</p><p>Kui ta projekteeris Tartu lähistel männiku ja liivaste küngaste kõrvale maja, valis ta viimistluse, mis meenutaks oma naturaalsusega puitu ja sulanduks esteetiliselt ümbrusega. „Paljud valivad puitviimistluse, mis on praegu veel traditsiooniline, standardne variant. Aga kui tulevikku vaadata, siis metsa kõrval elades tuleb kolme või viie aasta pärast ikkagi uuesti puitu investeerida. Sellepärast valisime Cedrali voodrilauad,” räägib arhitekt, kes soovitab alati arvestada, millised saavad olema maja ülalapidamiskulud kümne või mõneteistkümne aasta pärast.</p><p>Kiudtsemendist voodrilauad püsivad tugevad aastakümneid ja nende värvitoon on peaaegu muutumatu. Tolmunud või ämblikuvõrkudega kattunud pindu on lihtne tugeva veesurvega puhtaks pesta ja lauad näevad taas välja nagu uued.</p><p><strong>Kauakestvad ja keskkonnasõbralikud</strong></p><p><img src="https://g1.nh.ee/images/pix/file86919225_cedral-wood-click-hanging.jpg" alt=""><strong><br></strong></p><p>Oma maja ehitusse investeerides ei ole tähtis mitte üksnes hind, vaid ka kasutatavate materjalide vastupidavus ja koostis. „See materjal ei luitu ega vaja hooldust ning kestab vähemalt kuni 50 aastat. Materjal on vastupidav kriimustuste ja atmosfääri mõjude suhtes. See ei ima tolmu ega pori. Tegu on keskkonnasõbraliku materjaliga,” teab kiudtsemendi parimatest omadustest rääkida sellega kaua aega töötanud UAB Eternit Baltic müügijuht Kaido Raja.</p><p>Ühed tähtsamad tehnilised omadused on paindetugevus, koormustaluvus, ultraviolettkiirguse- ja tulekindlus. BRE Green Guide’i nõuete järgi võib kiudtsemendi liigitada A+ klassi. Sellest valmistatud voodrilaudu ja plaate kasutatakse Euroopas laialdaselt rohkem kui sada aastat. Kiudtsement ühitub hästi paljude teiste ehitusmaterjalidega, mis muudab renoveerimise lihtsaks.</p><p>Oma omaduste poolest edestavad kiudtsementlauad plastist ja puidust voodrilaudu. Erinevalt puidust ei „liigu” kiudtsement ja fassaad püsib pikka aega muutumatu.</p><p>„Need materjalid on ökoloogilised ning ei erita keskkonda mingeid kahjulikke ühendeid,” ütleb Vilniuse Gediminase tehnikaülikooli ehitusmaterjalide ja tuleohutuse teaduskonna dotsent Ramunė Žurauskienė. „Kui võtame fassaadi lahti ja soovime seda utiliseerida või ümber ehitada, saame voodrilaudu kasutada muude materjalide valmistamiseks.”</p><p><strong>Arhitektid armastavad seda mitmekesisuse pärast</strong></p><p><img src="https://g1.nh.ee/images/pix/file86919227_cedral-wood-lap-sunset.jpg" alt=""><strong><br></strong></p><p>Piisab minimaalsest koolitusest, et õppida paigaldama kiudtsemendist voodrilaudu või plaate. Ühtlasi on neid lihtsam ümber töödelda kui sarnaseid naturaalseid tooteid. Neid on kerge lõigata. Neil on välisdetailid, välimised ja sisemised nurgad. „Neid saab hõlpsalt kohandada vastavate ruumide ja mahtudega. <a href="http://www.delfi.ee/teemalehed/voodrilaud" title="Voodrilaud" class="ttl_link textTag_83668343" target="_blank">Voodrilaud</a> ise võib olla sileda pinna või puidutekstuuriga. Kasutada saab erinevaid kinnitusmeetodeid, katta vertikaalselt või horisontaalselt, valida Classic või Click. Kui klient soovib, võib selle materjaliga mängida nii vormi kui ka katmise osas olenevalt sellest, millist fassaadi luua soovitakse. Täielik loomevabadus,” ütleb arhitekt.</p><p>Arhitektidele meeldivad Cedrali materjalid nende sobivuse pärast nii klassikalistele kui ka modernsetele fassaadidele. Ehkki eestlased eelistavad traditsioonilist klassikalist varianti, otsitakse aina sagedamini erilisi projekte, näiteks vuugivaba fassaadi loomisel kaetakse maja vahedetailideta.</p><p>Maja ehitamisel eelistatakse üldjuhul rahulikke maa- ja metsatoone, kuid voodrilaudadega on võimalik kergesti tekitada ka erksam rõhuasetus, mis rõõmustab nii hoone projekteerijat kui ka omanikku. Cedrali voodrilaudadega saab luua nii klassikalise, Skandinaavia disaini kui ka modernse fassaadi mulje.</p><p>Materjal sobib hästi ka tuulekasti katteks. See vahetab vähehaaval välja üsna kiiresti kuluvat puitu. Selline tuulekast kestab kaua ning ühtlasi loob fassaadi ja katuse tervikliku üldmulje. Peale selle, rikkalik RAL-värvipalett võimaldab tuulekasti katet hõlpsalt kohandada põhimaterjaliga.</p><p>Uue maja omanikele, kes soovivad hubast puumaja, aga mõtlevad selle miinuste peale, võimaldavad kiudtsemendist voodrilauad ühitada praktilisuse ja meelepärase esteetilise väljanägemise.</p><p><a href="https://cedral.ee" target="_blank">www.cedral.ee</a></p>
								<div class="article__chunk article__chunk--bottom"></div>			




	<!-- cxenseparse_end -->



</div><div class="article-bottom clearfix">

		<div class="article-info clearfix">
	<div class="article-info__social pull-left">
<!--[if (!IE)|(gt IE 8)]><!-->
<div id="ss_buttons">

						<div id="fb_sb">
														<div class="fb-share-button" data-href="https://moodnekodu.delfi.ee/news/ehitus/unistus-puitmajast-on-asendunud-cedrali-voodrilaudade-iluga?id=86918173" data-layout="button_count" data-size="small" data-mobile-iframe="false">
						<a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fmoodnekodu.delfi.ee%2Fa%2F86918173&amp;src=sdkpreparse">Share</a>
					</div>
				
			</div>
			
					<div id="tw_sb">
			<a href="https://twitter.com/share" class="twitter-share-button" data-text="Unistus puitmajast on asendunud Cedrali voodrilaudade iluga" data-url="https://moodnekodu.delfi.ee/a/86918173" data-count="horizontal">Tweet</a>
		</div>
	
	
	
	
	
	
</div>
<!--<![endif]--></div>
	<div class="article-info__source pull-right">
					Sisuturundus
					</div>

</div>
				<div class="row headlines--related headlines--horizontal">

	<div class="col col-12">
		<div class="headlines__title headlines__title--no-border-bottom">Loe veel:</div>
	</div>

	<!-- The invisible template -->
	<section id="cxense_template_065a0aa3b5731195baafa528481cb9f571c72591" style="display: none;"></section>

	<!-- The recs items are rendered into this div -->
	<section id="cxense_target_065a0aa3b5731195baafa528481cb9f571c72591" class="row cxense-news-bottom col col-12" style="margin:0;"></section>

</div>

<script>
	$(function(){
		var cxense_init = false;
		if (!cxense_init) {
			cX = cX || {}; cX.callQueue = cX.callQueue || [];
			cX.callQueue.push(['insertWidget', {
				widgetId: '065a0aa3b5731195baafa528481cb9f571c72591',
				renderFunction: function(data, context) {
					document.getElementById('cxense_template_065a0aa3b5731195baafa528481cb9f571c72591').innerHTML = data.response.template;
					cX.renderTemplate('cxense_template_065a0aa3b5731195baafa528481cb9f571c72591', 'cxense_target_065a0aa3b5731195baafa528481cb9f571c72591', data, context);
				}
			}]);
			cxense_init = true;
		}
	});
</script>
			<img border="0" width="2" height="1" alt="" src="https://ts.delfi.ee/_a?a=86918173" />
	
	
		
		
		</div>

			
		
			<div class="article__comments-form">
	</div>
</div>
<div class="col col-300 flex" style="flex-direction: column;">
	<div class="col-has-ad" style="flex-grow: 1;">
		<div class="sliding-ads">
			<div class="afp-tower mobile-hide desktop-show">			<div id="delfi-adx-3832029506-8676" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-3832029506-8676","mid":480901,"mkw":["moodnekodu_ehitus","moodnekodu_86918173","moodnekodu_article","article_86918173","channel_moodnekodu","source_71265435","tag-cedral","tag-voodrilaud"],"mkv":{"channel":"moodnekodu"},"widthAtLeast":10,"lazyload":true,"autoRefresh":true,"autoRefreshInscreenPercentage":80,"autoRefreshInscreenPercentageOut":60,"autoRefreshTime":20000});
		})();
					</script>
			</div><div class="desktop-hide mobile-show">			<div id="delfi-adx-1311354299-9997" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-1311354299-9997","mid":497401,"mkw":["moodnekodu_ehitus","moodnekodu_86918173","moodnekodu_article","article_86918173","channel_moodnekodu","source_71265435","tag-cedral","tag-voodrilaud","after_comment_form"],"mkv":{"channel":"moodnekodu"},"widthAtLeast":10,"lazyload":true,"interscrollerWrappers":true});
		})();
					</script>
			</div>					</div>
	</div>
</div>
<div class="col col-12 col--no-gutter text-center">
<p></div>
<div class="col article__content col-12">
	<div class="article__body">
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
</div>	</div>
</article>

			<div class="dwidget" id="dwidget_18352" style="width:995px;height:500px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(18352,1)</script>	
<script type="text/javascript">
	var noteToEditorUrl = "/note.php?id=86918173&url=%2Fnews%2Fehitus%2Farticle.php";

	function noteToEditor(){
		noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=460,scrollbars=yes,resizable=yes');
		noteWindow.focus();
	}

</script>


	</div>
	
	<div id="sah-container" style="display:none;">
	<div class="sah-form-v5 hint-box hint-form-delfi2016">
	<div class="hint-box__top">
		<div class="hint-box__icon"></div>
		<div class="hint-box__slogan">Vali pilt või video oma arvutist</div>
		<a class="hint-box__button--open" data-customtext="" data-placeholder="Saada vihje siit!" data-html2="Saada uus vihje" data-error="hint.retry">Saada vihje siit!</a>
		<a class="hint-box__button--close">Tagasi</a>
	</div>
	<div class="hint-box__bottom">
		<form action="" class="hint-form">
			<input type=hidden name=receiver value="/misc/puf/index.php?p=hint">
			<input type=hidden name=successmessage value="Sinu kiri jõudis edukalt kohale.">
			<input type=hidden name=waitmessage value="Saadan...">
			<input type=hidden name=errormessage value="Viga! Proovi saata uuesti.">
			<input type=hidden name="placeholder" value="Vali pilt või video oma arvutist">

			<textarea name="" id="" cols="30" rows="10" class="hint-form__text" placeholder="Sisesta tekst siia"></textarea>
			<div class="hint-file">
				<label class="hint-form__label">Vali pilt või video:
					<input name="attach" type="file" class="hint-form__file">
				</label>
			</div>
			<div class="hint-data">
				<div class="hint-data__box">
					<label class="hint-data__label">Nimi:</label>
					<div><input type="text" class="hint-data__input" name="name" placeholder="Nimi"></div>
				</div>
				<div class="hint-data__box">
					<label class="hint-data__label">E-mail ja/või tel:</label>
					<div><input type="text" class="hint-data__input" name="phonemail" placeholder="E-mail ja/või tel"></div>
				</div>

				<div class="name_error empty_error"></div>
				<div class="email_error empty_error"></div>

			</div>
			<button type="submit" class="hint-form__submit">Saada</button>
		</form>
	</div>

	<iframe class=iframe style="display:none" name=hint-iframe-delfi2016></iframe>
</div>


<script type="text/javascript">
	$(function(){
		delfi.hintForm('delfi2016');
		delfi.hintRequiredFields = null;
	});
</script>
</div>
<style>
	#fancybox-wrap.sahFB, #fancybox-wrap.sahFB * {
		box-sizing: border-box;
	}
</style>
<footer id="footer">
	<div class="content">
	<div class="row">
	<div class="df-top col col-12">
						<ul class="df-top-upper content">
					<li><a href="https://www.ekspressmeedia.ee/reklaam" target="_blank">Reklaam</a></li>
					<li><a href="https://www.ekspressmeedia.ee/kontakt/#anchor_team_teemaveebid" target="_blank">Kontakt</a></li>
									<li><a href="https://www.lehed.ee/conditions-et" target="_blank">Üldtingimused</a></li>
					<li><a href="https://www.ekspressmeedia.ee/tootamine" target="_blank">Tööpakkumised</a></li>
									</ul>
				<ul class="content">
					<li><a href="https://rus.delfi.ee" target="_blank">rus.delfi.ee</a></li>
					<li><a href="https://delfi.lv" target="_blank">delfi.lv</a></li>
					<li><a href="https://rus.delfi.lv" target="_blank">rus.delfi.lv</a></li>
					<li><a href="https://delfi.lt" target="_blank">delfi.lt</a></li>
					<li><a href="https://ru.delfi.lt" target="_blank">ru.delfi.lt</a></li>
				</ul>
			</div>
	<div class="df-bottom col col-12">
		<ul>
			<li>AS Ekspress Meedia</li>
			<li>Narva mnt 13, 10151 Tallinn</li>
			<li>Tel: +372 680 4400</li>
			<li><a href="mailto:&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;">&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;</a></li>
		</ul>
		Muusikateoste kasutamine sellel leheküljel on kooskõlastatud EAÜ/NCB-ga. Copyright &copy; Ekspress Meedia AS. All rights reserved.
	</div>
</div>
<script type="text/javascript" defer src="//g1.nh.ee/scms/?g=delfi-main.js,delfi-article.js&amp;1561549511"></script>	</div>
</footer>


<script>(new Image(1,1)).src='https://track.adform.net/Serving/TrackPoint/?pm=945408&lid=32267115';</script>


<script>
// native app function
function sync_meta() {
  var shareUrl = "https://www.delfi.ee/a/86918173";
  var metas = document.getElementsByTagName("meta");
  var metasArray = Array.prototype.slice.call(metas);
  metasArray.forEach(function(m){
    if (m.outerHTML.indexOf('og:url') > 0) {
      shareUrl = m.content;
    }
  });

  if (window.webkit && window.webkit.messageHandlers && window.webkit.messageHandlers.setPageData) {
    var data_object = {
            article_id: "86918173", // for bookmarking
            share_message: document.title, //for sharing
      share_url: shareUrl, // for sharing
      full_url: window.location.href // currently using for detecting logo for view. optional.
    };

    window.webkit.messageHandlers.setPageData.postMessage(data_object);
  }
}
sync_meta();
</script><!--
pick me! pick me!
<a href="mailto:r2mpspost@delfi.ee">r2mpspost@delfi.ee</a>
-->
<script type="text/javascript">
	<!--
		_dct({s: 'moodnekodu'});
	//-->
</script><noscript><img src="https://ts.delfi.ee/_d?s=moodnekodu" nocache border="0" width="1" height="1" alt=""></noscript>
<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(
	['_setAccount', 'UA-4729238-1'],
	['_setDomainName', 'delfi.ee'],
	['_setAllowLinker', true],
	['_trackPageLoadTime'],
	['_trackPageview']
);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
<script type="text/javascript">
	window._gaq = window._gaq || [];
	if(window.cookie && cookie.get){
		_gaq.push(['_setCustomVar', 4, 'login status', cookie.get('idp') ? 'logged in' : 'logged out']);
	}
</script>
	<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1145189970857384309']);
cX.callQueue.push(['setCustomParameters', {"channel":"moodnekodu","is_paid_article":"false","user_packages":"none"}]);
cX.callQueue.push(['sync','adform']);
cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1884980121754918');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1884980121754918&ev=PageView&noscript=1"
/></noscript>
<script>
(function(){
	if (!window.fbq || typeof fbq != 'function') {return;}
	if (!window.cX || !cX.callQueue || !cX.callQueue.push) {return;}
	cX.callQueue.push([
		"invoke",
		function invoke() {
			cX.getUserSegmentIds({
				persistedQueryId: "b04a959c2ea64c1ef725a6abb04ccecbbd9e6671",
				callback: function callback(segmentIds) {
					$(function(){
						fbq("trackCustom", "CxSegments", { segmentIds: segmentIds });
					});
				}
			});
		}
	]);
})();
</script>
<script>
(function(r,e,a,d){r.__rpta = r.__rpta||[];r.__rpta.push('id',e);a=document.createElement('script');a.type='text/javascript';a.src='//app.readpeak.com/js/rpa.js';a.async=1;d=document.getElementsByTagName('script')[0];d.parentNode.insertBefore(a,d);})(window,302741504152047);
</script>
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
<div id="fb-root"></div><script type="text/javascript" src="//g1.nh.ee/scms/?g=jsf,socr,pupd,pupt,blockd,pupi,enreach_f&amp;1561465111"></script>
<div id="virus-top-bar" class="notification-ribbon" style="display: none; ">
	<div class="notification-ribbon__content content">
		<div class="notification-ribbon__title">
			<img class="notification-ribbon__ico" src="//g1.nh.ee/g/i/svg/alert_red.svg" width="55" height="55" class="no-response" align="left">
			<h3>Hea lugeja, leidsime Sinu arvutist pahavara</h3>
			<p>Kontrolli oma veebilehitseja lisasid või pöördu abi saamiseks IT-spetsialisti poole.</p>
		</div>
		<a href="https://ap.delfi.ee/b?region=9&mode=CLICK&name=23551&url=https%3A%2F%2Fforte.delfi.ee%2Fnews%2Ftarkvara%2Fdelfi-hoiatab-kui-su-arvutis-on-pahavara.d%3Fid%3D67127774" id="virus-top-bar-readmore" class="info-button">Loe lähemalt</a>
		<a href="#" class="closeButton">&times;</a>
	</div>
</div>
<script>
$(function(){
	var pupr = document.createElement('link');
	pupr.setAttribute("rel", "stylesheet");
	pupr.setAttribute("href","//g1.nh.ee/scms/?g=pup.scss&amp;1562070092");
	pupr.setAttribute("type","text/css");
	var head = document.getElementsByTagName('head')[0];
	head.appendChild(pupr);
});
// setTimeout(function(){
// 	(function(d, s, e, t) {
//     e = d.createElement(s);
//     e.type = 'text/java' + s;
//     e.async = 'async';
//     e.src = 'http' + ('https:' === location.protocol ? 's://' : '://') + 'g.nh.ee/misc/login-api/login_api_client.js';
//     t = d.getElementsByTagName(s)[0];
//     t.parentNode.appendChild(e);
//   })(document, 'script');
// }, 5000);
</script>
<div class="patronad"><img src="//g1.nh.ee/s.gif" width="1" height="1"></div>

<script type="text/javascript">
jQuery(function($){
	if (!$.fn.delfiTopBar) {return;}
	var x = $('.patronad');
	function show() {
		if (window._dct) {_dct({s: 'blocked_ads', u: 'http://www.delfi.ee/' + document.location});}
	}
	if (x.length&&!x.is(':visible')) {
		show();
	}
});
</script>
<div class="patronad"><img src="//g1.nh.ee/s.gif" width="1" height="1"></div>
<style>
.notification-header {
	display: none;
    position: relative;
    overflow: hidden;
	width: 100%;
    min-width: 1024px;
    height: auto;
    border-bottom: 2px solid #ffc820;
    background-color: #fff;
    font-size: 15px;
    z-index: -1;
}
.notification-header__content {
    position: relative;
    margin: 0 auto;
    padding: 54px 0;
    width: 100%;
	line-height: 26px;
	color: #6e7179;
    text-align: center;
}
.notification-header__content h3 {
	font-size: 16px;
	font-weight: 500;
	color:#222222;
}
.notification-header__content h3 a {
	color: #0372dd;
}
.notification-header .closeButton {
    position: absolute;
    top: 50px;
    right: 24px;
    color: #b2b5b9;
    text-decoration: none;
    font-size: 30px;
    line-height: 30px;
}
.notification-header__btn-block {
	display: inline-block;
	vertical-align: top;
	padding: 40px 37px;
	font-size: 14px;
}
.notification-header__btn-block .button {
	margin-top: 16px;
}
.notification-header__btn-block .button--blue {
	font-size: 13px;
}
</style>
<script type="text/javascript">
jQuery(function($){
	if (window.cookie && cookie.get && cookie.get('delfiTopBar_ab--notification-header')) {
		return;
	}
	window._gaq = window._gaq || [];
	var x = $('.patronad');
	$adbc = $("<div />").addClass("notification-header").attr("id", "ab--notification-header")
				.append($("<div/>").addClass("notification-header__content content")
					.append($("<div/>").addClass("notification-header__title").html('<h3>Palun lisa meie leht reklaamiblokeerija erandite hulka või telli reklaamivaba pakett.</h3>'))
					.append($("<div/>").addClass("notification-header__btn-block").html('Lisan erandi<br><a href="//www.delfi.ee/misc/adblock_free/" target="_blank" class="button button--big button--blue">VAATA JUHISEID</a>'))
					.append($("<div/>").addClass("notification-header__btn-block").html('Tellin reklaamivaba paketi<br><a href="http://www.lehed.ee/campaign/reklaamivaba?utm_source=Delfi&utm_medium=popup&utm_campaign=Reklaamivaba2018" target="_blank" class="button button--big button--yellow">2,99€/kuu</a>'))
					.append($("<div/>").addClass("notification-header__text").html("Mõistame, et käid meie juures uudiseid lugemas, mitte reklaame vaatamas.<br>Reklaamidest sõltub meie sissetulek ja see võimaldab meil pakkuda sulle soodsalt head ajakirjandust."))
					.append($('<a href="#" class="closeButton">&times;</a>'))
				);

	function getBaseDomain() {
		if (!document.location.hostname) {
			return false;
		}
		return '.' + document.location.hostname.split('.').slice(-2).join('.');
	}

	function show() {
		if (window._dct) {_dct({s: 'blocked_ads_article', u: 'http://www.delfi.ee/' + document.location});}
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Initial curtain open',]);

		$("#header").after($('<i id="header-initpos">'));

		$('script', $("#header")).remove();

		$("body").removeClass("dbrs_sitehat").prepend($("#header").addClass('ab-notification'));

		var vph = window.innerHeight;
		var adh = window.innerHeight / 2 < 359 ? 359 : window.innerHeight / 2;

		$adbc.appendTo("#header").slideDown(400, function(){
			$adbc.css({
				display: 'table',
				height: adh,
				marginBottom: -adh
			}).find(".notification-header__content").css({
				display: 'table-cell',
				'vertical-align': 'middle'
			})
		});

		if (window.cookie && cookie.set) {
			var cdata = {
				domain: getBaseDomain(),
				path: '/'
			};
			cookie.set('delfiTopBar_ab--notification-header', 1, cdata);
		}
	}

	if (x.length&&!x.is(':visible')) {
		show();
	}
	$(document).on("click", ".notification-header .closeButton", function(){
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Close', 'Close curtain',]);
		//$(this).parents(".notification-header").slideUp();
		window.location.reload();
		return false;
	});
	$(document).on('click', '.ab-info', function(e) {
		$("#main").removeClass("blurry");
	});
	$(document).on('click', '.notification-header .button--yellow', function(e) {
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Buy ADFREE package',]);
		window.location.reload();
	});
	$(document).on('click', '.notification-header .button--blue', function(e) {
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Open instructions popup',]);
		window.location.reload();
	});
});
</script>
<script type="text/javascript">
$(document).on('click', 'a', function(){
    var hostname = this.hostname;
    if (hostname == 'digileht.maaleht.delfi.ee' || hostname == 'digileht.epl.delfi.ee' || hostname == 'ajaleht.epl.ee' || hostname == 'digileht.maakodu.delfi.ee') {
        window.open(this.href, '_blank');
        return false;
    }
});
</script>
			<div id="delfi-adx-2235737071-8130" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-2235737071-8130","mid":522405,"mkw":["moodnekodu_ehitus","moodnekodu_86918173","moodnekodu_article","article_86918173","channel_moodnekodu","source_71265435","tag-cedral","tag-voodrilaud"],"mkv":{"channel":"moodnekodu"},"widthAtLeast":768});
		})();
					</script>
						<div id="delfi-adx-1125127510-6372" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-1125127510-6372","mid":615707,"mkw":["moodnekodu_ehitus","moodnekodu_86918173","moodnekodu_article","article_86918173","channel_moodnekodu","source_71265435","tag-cedral","tag-voodrilaud"],"mkv":{"channel":"moodnekodu"},"widthAtMost":767});
		})();
					</script>
						<div id="delfi-adx-1518089495-5696" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

			
						delfi_afp.banners.push({"dom":"delfi-adx-1518089495-5696","mid":540821,"mkw":["moodnekodu_ehitus","moodnekodu_86918173","moodnekodu_article","article_86918173","channel_moodnekodu","source_71265435","tag-cedral","tag-voodrilaud"],"mkv":{"channel":"moodnekodu"},"device":{"desktop":true}});
		})();
					</script>
			<script>
(function(){
	if (typeof Digi === 'undefined') {
		return false;
	}

	var userAgent = navigator.userAgent;
	var elisaRegex = /\+nosocial|\+nativenavi|\+noleadmeta|Elisa|Darwin/gm;
	var elisaUA = !!userAgent.match(elisaRegex);
	var mlRegex = /Delfi\/264 Maaleht/gm;
	var elisaUA = !!userAgent.match(elisaRegex);
	var maalehtUA = !!userAgent.match(mlRegex);
	var isElisa = false;

	if (Digi && Digi.getClientNavigatorOptions) {
		isElisa = Digi.getClientNavigatorOptions().length;
	}

	if (!(isElisa || elisaUA || maalehtUA)) {
			(function(d, s, e, t) {
				e = d.createElement(s);
				e.type = 'text/java' + s;
				e.async = 'async';
				e.src = 'http' + ('https:' === location.protocol ? 's://' : '://') + 'g.nh.ee/misc/login-api/login_api_client.js';
				t = d.getElementsByTagName(s)[0];
				t.parentNode.appendChild(e);
			})(document, 'script');
		}
})();
</script><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

<!-- (c) 2016 Gemius SA / gemiusHeatMap / delfinew.ee -->
<script type="text/javascript">
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = '.RbqJiu.Iwn3ZzLD6WFfZeVyj3ipVUM7akcl0i8wkK..Q7';
var ghmxy_hitcollector = 'ee.hit.gemius.pl';
</script>
<script async type="text/javascript" src="https://ee.hit.gemius.pl/hmapxy.js"></script>

<div style="display:none;" id="sso-holder">
	<div class="sso-tooltip delfi-tooltip">
		<div class="sso-user">
			<img src="//g1.nh.ee/g/i/svg/icon_user.svg" width=50 height=50 alt="" class="sso-user__avatar">
			<div class="sso-user__name"></div>
		</div>
		<div class="sso-links">
			<a href="https://ekspresskonto.delfi.ee/user.php?s=ek" class="sso-link--profile" target="_blank">Minu profiil</a>
			<a href="https://www.digilehed.ee/user/profile?noRedirect#orders" class="sso-link--orders" target="_blank">Tellimused</a>
			<a href="#" class="sso-link--logout">Logi välja</a>
		</div>
	</div>
	<div id="sso-tmp-holder" style="display:none;"></div>
	<script type="text/javascript" src="https://ekspresskonto.delfi.ee/delfi.ee/sso/embed.php?s=ek&l=et&c=sso-tmp-holder" defer></script>
</div>
<div class="soc-buttons-wrapper" style="display:none;">
	<div id="soc-buttons" class="delfi-tooltip">
		<div id="fb_sb">
			<iframe src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fdelfi.ee&amp;width=150&amp;layout=button_count&amp;action=like&amp;size=small&amp;show_faces=false&amp;share=false&amp;height=21&amp;locale=et_EE" width="150" height="21" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
		</div>
		<div id="tw_sb">
			<a href="https://twitter.com/delfiee" class="twitter-follow-button" data-show-count="true" data-show-screen-name="false" data-size="medium">Follow @DelfiEE</a>
		</div>
	</div>
</div><script type="text/javascript" src="//g1.nh.ee/scms/?g=delfi-article-cxense.js&amp;1563881107"></script>
<style>
.has-left-suggestion {
	position: relative;
}

.left-suggestion {
	position: absolute;
	top: 0;
	margin-left: -192px;
	max-width: 192px;
	background-color: #FFFFFF;
	padding-left: 12px;
	z-index: 1;
	/* transition: all .5s ease; */
}
.has-left-suggestion .article-video .vfe-embed:not(.sticky-video) {
	top: 0;
}
.has-left-suggestion .sticky-video.vfe-embed {
	top: 60px;
}
@media (max-width: 1365px) {
	body:not(.ch--adfree) #left-suggestion {
		display: none;
	}
}
@media (max-width: 1517px) {
	body.responsive #left-suggestion {
		display: none;
	}
}
@media (max-width: 1048px) {
	.ch--adfree #left-suggestion {
		display: none;
	}
}
.cxense-title {
	position: relative;
	margin-bottom: 12px;
	font-family: Roboto, Helvetica, Arial;
	font-size: 16px;
	font-weight: 700;
	line-height: 1.63;
}

.cxense-title:after {
	content:"";
	position: absolute;
	left: 0;
	bottom: 0;
	width: 61px;
	height: 4px;
	background-color: #fec739;
}

.left-suggestion .headline {
	padding-top: 12px;
	padding-bottom: 10px;
	border-bottom: solid 1px #dedfe0;
	animation: fade-in .5s ease;
}
.left-suggestion .headline__picture {
	display: inline-block;
}
.left-suggestion .headline__content {
	padding-top: 8px;
}
.left-suggestion .headline__title {
	font-family: Roboto, Helvetica, Arial;
	font-size: 14px;
	font-weight: 500;
	line-height: 1.43;
}
@keyframes fade-in {
	0% {
		opacity: 0;
	}
	100% {
		opacity: 1;
	}
}

#article__most-read.cxense-news-inside-article {
	display:none!important;
}
</style>
<script>
$(function(){
	function articleImgRes () {
		var artW = $(".article__content").width();
		var artBW = $(".article__body").width();
		if (artW <= artBW) {
			return;
		}
		leftM = (artW - artBW) / 2 * -1;
		$(".article__body p>img").css({
			width: artW,
			marginLeft: leftM
		});
	}
	// articleImgRes ();
	$(window).on("resize", function(){
		// articleImgRes ();
	});
});
</script>

</body>
</html>
