<!doctype html>
<html data-n-head-ssr>
  <head >
    <title>Fotovõistlus „Pühad minu kodus“ | Õdus kodu pühadesäras ja küünlavalguses - Moodne Kodu</title><meta data-n-head="ssr" charset="utf-8"><meta data-n-head="ssr" name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0"><meta data-n-head="ssr" content="134130893399791" data-hid="fb_app_id" property="fb:app_id"><meta data-n-head="ssr" data-hid="description" name="description" content="Pimeda aja saabudes sätime oma kodud hubasemaks ja kõrghetkeks on mõistagi jõuluaeg. Käimas on moodnekodu.ee fotovõistlus “Pühad minu kodus“ — jaga meiega inspireerivaid pilte oma jõulumeeleolus kodust. Olgu selleks kaunis interjöör või hoopis ehitud ja valgustatud koduaed. Auhinnaks on stiilne punane Smeg’i veekeetja väärtusega 215 eurot."><meta data-n-head="ssr" data-hid="keywords" name="keywords" content="moodnekodu, koduehitus, disain, mööbel, sisekujundus"><meta data-n-head="ssr" data-hid="og_type" property="og:type" content="article"><meta data-n-head="ssr" data-hid="og_url" property="og:url" content="https://moodnekodu.delfi.ee/a/95490481"><meta data-n-head="ssr" data-hid="og_site_name" property="og:site_name" content="Moodne Kodu"><meta data-n-head="ssr" data-hid="og_title" property="og:title" content="Fotovõistlus „Pühad minu kodus“ | Õdus kodu pühadesäras ja küünlavalguses"><meta data-n-head="ssr" data-hid="og_description" property="og:description" content="Pimeda aja saabudes sätime oma kodud hubasemaks ja kõrghetkeks on mõistagi jõuluaeg. Käimas on moodnekodu.ee fotovõistlus “Pühad minu kodus“ — jaga meiega inspireerivaid pilte oma jõulumeeleolus kodust. Olgu selleks kaunis interjöör või hoopis ehitud ja valgustatud koduaed. Auhinnaks on stiilne punane Smeg’i veekeetja väärtusega 215 eurot."><meta data-n-head="ssr" data-hid="og_image" property="og:image" content="https://api.delfi.ee/media-api-image-cropper/v1/bf17ea50-665d-11ec-9727-25669c59a6df.jpg?w=1200&amp;h=800&amp;ch=0.7536&amp;cw=1&amp;cx=0&amp;cy=0.0534"><meta data-n-head="ssr" data-hid="og_image_width" property="og:image:width" content="1200"><meta data-n-head="ssr" data-hid="og_image_height" property="og:image:height" content="800"><meta data-n-head="ssr" data-hid="article:section" name="article:section" content="Moodne Kodu, Fotovõistlus"><meta data-n-head="ssr" data-hid="cXenseParse:pageclass" name="cXenseParse:pageclass" content="article"><meta data-n-head="ssr" data-hid="cXenseParse:recs:articleid" name="cXenseParse:recs:articleid" content="95490481"><meta data-n-head="ssr" data-hid="cXenseParse:recs:publishtime" name="cXenseParse:recs:publishtime" content="2021-12-26T15:10:07.000Z"><meta data-n-head="ssr" data-hid="cXenseParse:recs:category" name="cXenseParse:recs:category" content="Fotovõistlus"><meta data-n-head="ssr" data-hid="cXenseParse:eks-pagetype" name="cXenseParse:eks-pagetype" content="news"><meta data-n-head="ssr" data-hid="cXenseParse:recs:eks-site" name="cXenseParse:recs:eks-site" content="Moodne Kodu"><meta data-n-head="ssr" data-hid="cXenseParse:eks-article-section" name="cXenseParse:eks-article-section" content="Moodne Kodu, Fotovõistlus"><meta data-n-head="ssr" data-hid="cXenseParse:eks-article-source" name="cXenseParse:eks-article-source" content="Moodne Kodu"><meta data-n-head="ssr" data-hid="cXenseParse:eks-content-language" name="cXenseParse:eks-content-language" content="et"><link data-n-head="ssr" rel="icon" data-hid="favicon" type="image/x-icon" href="https://g1.nh.ee/mk/ic/favicon.ico"><link data-n-head="ssr" rel="apple-touch-icon" data-hid="apple_touch_icon" href="https://g1.nh.ee/mk/ic/apple-touch-icon.png"><link data-n-head="ssr" rel="preconnect" data-hid="preconnect" href="https://fonts.gstatic.com"><link data-n-head="ssr" rel="stylesheet" data-hid="inter_font" href="https://fonts.googleapis.com/css2?family=Inter:wght@400;500;600;700&amp;display=swap"><link data-n-head="ssr" rel="stylesheet" data-hid="roboto_font" href="https://fonts.googleapis.com/css?family=Roboto:400,500,700,900"><link data-n-head="ssr" rel="stylesheet" data-hid="main_styles" href="https://g.nh.ee/m/portal-root/0.7.51/moodnekodu-main-scss.css"><link data-n-head="ssr" rel="canonical" href="https://moodnekodu.delfi.ee/artikkel/95490481/fotovoistlus-puhad-minu-kodus-odus-kodu-puhadesaras-ja-kuunlavalguses" data-hid="canonical"><script data-n-head="ssr" src="https://g.delfi.ee/scms/?g=j"></script><script data-n-head="ssr" src="//s1.adform.net/banners/scripts/adx.js"></script><script data-n-head="ssr" src="//g.delfi.ee/scms/?g=afp.js"></script><script data-n-head="ssr" src="//g.delfi.ee/scms/?g=topbar"></script><script data-n-head="ssr" data-hid="cjs" src="https://g1.nh.ee/js/c.js"></script><script data-n-head="ssr" data-hid="track_banners_init" src="https://cdn.cxense.com/track_banners_init.js"></script><script data-n-head="ssr" data-hid="adsbygoogle" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" data-ad-client="ca-pub-5295995486288553" async></script><script data-n-head="ssr" data-hid="nuxt-jsonld-670fc6f6" type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "WebSite",
  "url": "https://moodnekodu.delfi.ee",
  "author": {
    "@type": "Person",
    "name": "Moodne Kodu"
  },
  "publisher": {
    "@type": "Organization",
    "name": "Delfi"
  },
  "description": "Sisustus- ja disainiportaal igapäevaseks inspiratsiooniks!"
}
</script><script data-n-head="ssr" data-hid="nuxt-jsonld-2c849f1d" type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsArticle",
  "url": "https://moodnekodu.delfi.ee/artikkel/95490481/fotovoistlus-puhad-minu-kodus-odus-kodu-puhadesaras-ja-kuunlavalguses",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://moodnekodu.delfi.ee/artikkel/95490481/fotovoistlus-puhad-minu-kodus-odus-kodu-puhadesaras-ja-kuunlavalguses"
  },
  "headline": "Fotovõistlus „Pühad minu kodus“ | Õdus kodu pühadesäras ja küünlavalguses",
  "description": "Pimeda aja saabudes sätime oma kodud hubasemaks ja kõrghetkeks on mõistagi jõuluaeg. Käimas on moodnekodu.ee fotovõistlus “Pühad minu kodus“ — jaga meiega inspireerivaid pilte oma jõulumeeleolus kodust. Olgu selleks kaunis interjöör või hoopis ehitud ja valgustatud koduaed. Auhinnaks on stiilne punane Smeg’i veekeetja väärtusega 215 eurot.",
  "articleSection": "Fotovõistlus",
  "commentCount": 0,
  "discussionUrl": "https://moodnekodu.delfi.ee/artikkel/95490481/fotovoistlus-puhad-minu-kodus-odus-kodu-puhadesaras-ja-kuunlavalguses/kommentaarid",
  "datePublished": "2021-12-26T15:10:07.000Z",
  "dateModified": "2021-12-26T14:23:44.000Z",
  "keywords": [],
  "author": {
    "@type": "Person",
    "name": "Moodne Kodu"
  },
  "publisher": {
    "@type": "Organization",
    "name": "Moodne Kodu",
    "logo": {
      "@type": "ImageObject",
      "url": "https://h.delfi.ee/g/og/moodnekodu_1200x630.png"
    }
  },
  "image": "https://api.delfi.ee/media-api-image-cropper/v1/bf17ea50-665d-11ec-9727-25669c59a6df.jpg?w=1200&h=800&ch=0.7536&cw=1&cx=0&cy=0.0534"
}
</script><link rel="preload" href="https://g.nh.ee/m/portal-root/0.7.51/runtime.js" as="script"><link rel="preload" href="https://g.nh.ee/m/portal-root/0.7.51/commons/app.js" as="script"><link rel="preload" href="https://g.nh.ee/m/portal-root/0.7.51/vendors/app.css" as="style"><link rel="preload" href="https://g.nh.ee/m/portal-root/0.7.51/vendors/app.js" as="script"><link rel="preload" href="https://g.nh.ee/m/portal-root/0.7.51/app.css" as="style"><link rel="preload" href="https://g.nh.ee/m/portal-root/0.7.51/app.js" as="script"><link rel="preload" href="https://g.nh.ee/m/portal-root/0.7.51/page/ArticleBase.js" as="script"><link rel="preload" href="https://g.nh.ee/m/portal-root/0.7.51/page/Article.js" as="script"><link rel="preload" href="https://g.nh.ee/m/portal-root/0.7.51/vendors/page/Article/page/Issue.js" as="script"><link rel="preload" href="https://g.nh.ee/m/portal-root/0.7.51/page/Article/page/Issue.css" as="style"><link rel="preload" href="https://g.nh.ee/m/portal-root/0.7.51/page/Article/page/Issue.js" as="script"><link rel="stylesheet" href="https://g.nh.ee/m/portal-root/0.7.51/vendors/app.css"><link rel="stylesheet" href="https://g.nh.ee/m/portal-root/0.7.51/app.css"><link rel="stylesheet" href="https://g.nh.ee/m/portal-root/0.7.51/page/Article/page/Issue.css">
  </head>
  <body class="" data-n-head="%7B%22class%22:%7B%22ssr%22:%22%22%7D%7D">
    <div data-server-rendered="true" id="__nuxt"><!----><div id="__layout"><div class="nuxt-wrapper"><!----> <!----><!----><!----><!----><!----> <header class="C-header-primary"><div class="C-header"><nav class="C-header-menu C-header-menu--top"><!----> <div class="C-header-menu__container G-container-xl U-h-100"><div class="G-row G-no-gutters U-h-100 C-header-menu__row"><div class="G-col-12"><!----> <div class="G-row G-no-gutters C-header-menu__row"><div class="C-header-menu__horizontal C-header-menu__horizontal--left"><ul class="C-list"><li><a href="https://ilmateade.delfi.ee/?utm_source=Delfi&amp;utm_medium=top_navigation_link" target="_blank" class="C-header-menu__item-content"><i class="C-header-menu__item-icon"><svg width="16" height="8" viewBox="0 0 16 8" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M12.5635 8H0.727138C0.325113 8 0 7.67452 0 7.27286C0 6.87121 0.325113 6.54535 0.727138 6.54535H12.5635C13.576 6.54535 14.3993 5.72198 14.3993 4.70949C14.3993 4.1934 14.1857 3.68511 13.813 3.31466C13.4552 2.95908 12.9919 2.76364 12.5077 2.76364H12.4962C12.0158 2.76699 11.5591 2.95091 11.2091 3.28197C11.0494 3.43319 10.8294 3.50453 10.6106 3.47443C10.3921 3.44471 10.1992 3.31689 10.0856 3.12814C10.0815 3.12145 10.0777 3.11439 10.0737 3.10733C10.0733 3.10696 10.0729 3.10622 10.0725 3.10548C9.50778 2.08704 8.43509 1.45465 7.27249 1.45465C5.50797 1.45465 4.07227 2.89034 4.07227 4.65487C4.07227 5.05652 3.74678 5.38201 3.34513 5.38201C2.94348 5.38201 2.61762 5.05652 2.61762 4.65487C2.61762 2.08815 4.70614 0 7.27249 0C8.68924 0 10.015 0.646138 10.89 1.72663C11.3752 1.45799 11.9218 1.31271 12.4873 1.30937H12.5081C13.379 1.30937 14.2061 1.65454 14.8385 2.28285C15.4839 2.92416 15.854 3.80883 15.854 4.70949C15.854 6.5238 14.3778 8 12.5635 8Z"/></svg> </i>Ilmateade </a></li></ul></div> <div class="C-header-menu__horizontal C-header-menu__horizontal--center G-col"><ul class="C-list"><li><a href="https://www.delfi.ee" target="_self" class="C-header-menu__item-content">Delfi</a></li><li><div class="U-text-center C-dropdown"><div class="C-dropdown__trigger-wrapper"><button type="button" class="C-header-menu__item-content C-button C-button--size-auto"><!----><span class="C-button__content">Ajalehed</span><i class="C-button__icon"><svg xmlns="http://www.w3.org/2000/svg" width="8" height="6" viewBox="0 0 8 6"><path fill-rule="evenodd" d="M4.119 3.87L1.139.89a.5.5 0 00-.707.708l2.98 2.98H3.41l.708.708v-.001h.001l.708-.707 2.979-2.98a.502.502 0 000-.708.5.5 0 00-.707 0l-2.98 2.98z"/></svg> </i></button> </div><!----></div></li><li><div class="U-text-center C-dropdown"><div class="C-dropdown__trigger-wrapper"><button type="button" class="C-header-menu__item-content C-button C-button--size-auto"><!----><span class="C-button__content">Ajakirjad</span><i class="C-button__icon"><svg xmlns="http://www.w3.org/2000/svg" width="8" height="6" viewBox="0 0 8 6"><path fill-rule="evenodd" d="M4.119 3.87L1.139.89a.5.5 0 00-.707.708l2.98 2.98H3.41l.708.708v-.001h.001l.708-.707 2.979-2.98a.502.502 0 000-.708.5.5 0 00-.707 0l-2.98 2.98z"/></svg> </i></button> </div><!----></div></li></ul></div> <div class="C-header-menu__horizontal C-header-menu__horizontal--right"><div class="G-row G-no-gutters C-header-menu__horizontal__row"><div class="G-col-auto U-position-static"><ul class="C-list"><li><a href="https://www.delfi.ee/vihje/" target="_blank" class="C-header-menu__item-content">Saada vihje</a></li><li><a href="https://www.ekspressmeedia.ee/kontakt/" target="_blank" class="C-header-menu__item-content">Kontakt</a></li><li><a href="https://www.ekspressmeedia.ee/kontakt/reklaam/veeb/" target="_blank" class="C-header-menu__item-content">Reklaam</a></li></ul></div></div></div></div></div></div></div></nav> <nav class="C-header-menu C-header-menu--primary"><!----> <div class="C-header-menu__container G-container-xl U-h-100"><div class="G-row G-no-gutters U-h-100 C-header-menu__row"><div class="G-col-12"><!----> <div class="G-row G-no-gutters C-header-menu__row"><div class="C-header-menu__horizontal C-header-menu__horizontal--left"><button type="button" class="C-header__back-button U-display-lg-none C-button"><!----><!----><i class="C-button__icon"><svg width="29" height="29" fill="none" viewBox="0 0 29 29" xmlns="http://www.w3.org/2000/svg"><path d="M22.158 14.008H9M14.256 9l-5.25 5 5.25 5" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"/></svg> </i></button><a href="/" class="C-header__logo C-router-link--active"><span><img src="https://h.delfi.ee/g/l/svg/moodnekodu.svg" alt="Moodne Kodu" class="U-display-none U-display-md-inline-block"> <img src="https://h.delfi.ee/g/l/svg/mob/moodnekodu.svg" alt="Moodne Kodu" class="U-display-inline-block U-display-md-none"></span></a></div> <div class="C-header-menu__horizontal C-header-menu__horizontal--center G-col"><ul class="C-list"><li><a href="/kategooria/66950904/sisustusjadisain" class="C-header-menu__item-content">Sisustus</a></li><li><a href="/kategooria/71029603/blogi" class="C-header-menu__item-content">Blogi</a></li><li><a href="/kategooria/91069731/fotovoistlus2020" class="C-header-menu__item-content">Fotovõistlus</a></li><li><a href="/kategooria/68303193/aed" class="C-header-menu__item-content">Aed</a></li><li><a href="/kategooria/83995050/kinnisvara24" class="C-header-menu__item-content">Kinnisvara24</a></li><li><a href="/kategooria/66950922/ehitus" class="C-header-menu__item-content">Ehitus &amp; remont</a></li></ul></div> <div class="C-header-menu__horizontal C-header-menu__horizontal--right"><div class="G-row G-no-gutters C-header-menu__horizontal__row"><div class="G-col-auto U-position-static"><div><ul class="C-header-actions U-align-items-center C-list"><!----> <li class="C-header-actions__item" style="display:;"><a href="https://www.delfi.ee/telli?type=paber&amp;utm_source=Moodnekodu&amp;utm_medium=telli_button" target="_blank" class="C-header-actions__button C-header-actions__button--order C-button C-button--size-auto"><!----><span class="C-button__content">
      Telli
    </span><!----></a></li> <!----> <li class="C-header-actions__item"><button type="button" class="C-header-actions__button C-header-actions__button--login U-display-none U-display-lg-block C-button C-button--size-auto"><!----><span class="C-button__content">
        Logi sisse
      </span><!----></button> <button type="button" class="C-header-actions__button U-display-lg-none C-button"><!----><!----><i class="C-button__icon"><svg width="28" height="28" viewBox="0 0 28 28" stroke="none" xmlns="http://www.w3.org/2000/svg"><path d="M9.802 20.037c.52-1.155 2.124-1.987 3.973-1.987 1.85 0 3.454.832 3.973 1.987a7.373 7.373 0 01-7.946 0zM6.35 13.775c0-4.094 3.33-7.425 7.425-7.425 4.094 0 7.425 3.33 7.425 7.425a7.4 7.4 0 01-2.374 5.428c-.842-1.49-2.785-2.503-5.051-2.503s-4.208 1.012-5.05 2.503a7.4 7.4 0 01-2.375-5.428zm16.2 0C22.55 8.937 18.613 5 13.775 5 8.937 5 5 8.937 5 13.775c0 2.9 1.42 5.468 3.595 7.067.011.009.023.019.036.027a8.714 8.714 0 0010.288 0c.014-.008.025-.018.036-.027 2.175-1.599 3.595-4.167 3.595-7.067z"/><path d="M13.775 9.95a2.027 2.027 0 00-2.025 2.026c0 1.116.908 2.024 2.025 2.024a2.027 2.027 0 002.025-2.024 2.027 2.027 0 00-2.025-2.026zm0 5.4a3.379 3.379 0 01-3.375-3.374A3.379 3.379 0 0113.775 8.6a3.379 3.379 0 013.375 3.376 3.379 3.379 0 01-3.375 3.374z"/></svg> </i></button></li> <li class="C-header-actions__item C-header-actions__item--separator U-display-none U-display-lg-block"></li> <li class="C-header-actions__item C-header-actions__item--search U-display-none U-display-lg-block"><button type="button" class="C-header-actions__button C-button"><!----><!----><i class="C-button__icon"><svg width="28" height="28" viewBox="0 0 28 28" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M17.713 17.713a6.275 6.275 0 11-8.875-8.875 6.275 6.275 0 118.875 8.875z" stroke-width="1.5"/><path d="M21 21l-3.287-3.286" stroke-width="1.5" stroke-linecap="round"/></svg> </i></button></li> <li class="C-header-actions__item C-header-actions__item--burger U-display-none U-display-lg-inline"><button type="button" class="C-header-actions__button C-hamburger C-hamburger--spring"><span class="C-hamburger__box"><span class="C-hamburger__inner"></span></span></button></li></ul></div> <!----></div></div></div></div></div></div></div></nav> <!----> <!----> <!----> <!----></div></header> <header class="C-header-bottom"><!----></header> <div class="C-banner"><!----></div> <div class="C-banner"><!----></div> <main class="main-wrapper"><div><div id="article-95490481" data-fetch-key="1" class="C-article"><!----> <div class="G-container"><div class="G-row U-justify-content-center C-article-info"><div class="G-col-12"><div class="C-banner"><!----></div></div> <div class="G-col G-col-article"><!----> <div class="C-article-info__category U-float-left"><a href="/kategooria/91069731/fotovoistlus">Fotovõistlus</a></div> <div class="C-article-info__publish-date U-float-right">26.12.2021, 17:10</div> <br clear="all"> <h1 class="C-article-info__title">Fotovõistlus „Pühad minu kodus“ | Õdus kodu pühadesäras ja küünlavalguses</h1> <!----> <!----> <!----> <!----> <div class="G-row U-justify-content-between U-align-items-center C-article-info-ribbon"><div class="G-col-md-8"><div class="C-article__authors"><!----></div></div> <div class="G-col-auto U-text-right U-display-none U-display-lg-block"><div><ul class="C-article-social C-list"><!----> <!----> <li class="C-article-social__item"><button type="button" class="C-article-social__fb-count-button C-button"><!----><!----><i class="C-button__icon"><svg width="9" height="18" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 9 18"><defs><path id="fb-icon" d="M0 0h9v18H0z"/></defs><g stroke="none" fill-rule="evenodd"><mask id="fb-mask" fill="#fff"><use xlink:href="#fb-icon"/></mask><path d="M8.123 9.063l.451-2.917H5.756V4.254c0-.797.393-1.575 1.655-1.575h1.282V.197S7.53 0 6.418 0C4.098 0 2.58 1.396 2.58 3.925v2.221H0v2.917h2.58v7.048h3.176V9.063h2.367z" mask="url(#fb-mask)"/></g></svg> </i></button></li> <li class="C-article-social__item"><div class="C-social-tooltip"><button type="button" class="C-social-tooltip__icon--open C-button"><!----><!----><i class="C-button__icon"><svg width="24" height="25" viewBox="0 0 24 25" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M8.553 10.28a2.667 2.667 0 1 1-3.772 3.772 2.667 2.667 0 0 1 3.772-3.772M19.219 4.947a2.667 2.667 0 1 1-3.772 3.772 2.667 2.667 0 0 1 3.772-3.772M19.219 15.613a2.667 2.667 0 1 1-3.772 3.772 2.667 2.667 0 0 1 3.772-3.772M9.04 10.976l5.92-2.96M9.04 13.356l5.92 2.96" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"/></svg> </i></button> <!----></div></li></ul></div></div></div> <!----> <div style="display:;"><div class="C-article-info-cover C-article-info-cover--center C-article-info-cover--normal"><div class="C-article-info-cover__picture C-fragment-picture C-lazy-image-wrapper"><div class="C-lazy-image"><picture><!----><source media="(min-width: 992px)" srcset="https://api.delfi.ee/media-api-image-cropper/v1/bf17ea50-665d-11ec-9727-25669c59a6df.jpg?w=1200&amp;h=711&amp;ch=0.7536&amp;cw=1&amp;cx=0&amp;cy=0.0534&amp;r=16:9"><!----><!----><img src="https://api.delfi.ee/media-api-image-cropper/v1/bf17ea50-665d-11ec-9727-25669c59a6df.jpg?w=1200&amp;h=711&amp;ch=0.7536&amp;cw=1&amp;cx=0&amp;cy=0.0534&amp;r=16:9" loading="lazy"></picture></div></div> <div class="C-fragment-picture__info"><!----> <div class="C-fragment-picture__source">Foto: Pühad minu kodus 2021 / Krista</div></div></div> <div class="S-article-info-decorators C-fragment-html C-fragment--subscribed" data-v-1c243ece><div class="G-row U-align-items-center G-no-gutters" data-v-1c243ece><div class="G-col" data-v-1c243ece><!----> <!----></div> <!----></div></div> <!----> <div class="C-fragment C-fragment-html C-article-info__lead C-fragment-html--text">Pimeda aja saabudes sätime oma kodud hubasemaks ja kõrghetkeks on mõistagi jõuluaeg. Käimas on moodnekodu.ee fotovõistlus “Pühad minu kodus“ — jaga meiega inspireerivaid pilte oma jõulumeeleolus kodust. Olgu selleks kaunis interjöör või hoopis ehitud ja valgustatud koduaed. Auhinnaks on stiilne punane Smeg’i veekeetja väärtusega 215 eurot.</div> <!----></div></div> <div class="G-col-tower" style="display:;"><div class="C-banner"><!----></div></div> <div class="G-col-12" style="display:;"><div class="C-banner U-text-center"><!----></div></div></div> <div style="display:;"><div class="G-row U-justify-content-center U-flex-column U-flex-lg-row"><div class="G-col G-col-article"><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>Konkursile saatis pildid Krista, kelle kodu on igal aastal vastavalt meeleolule kaunistatud ning alati on midagi eelmisest aastast teistmoodi. Kuna majas on palju lapsi, siis muinasjutulise meeleolu loomine on olulisel kohal — toas on sisse seatud uhke jõulupuu, lisaks klassikalised pärjad ja küünlavalgus. Tulemuseks on hubane ja soe elamine, kus on hea koos perega olla.</p></div> <!----><div class="G-row C-fragment-media--gallery" data-v-665a1c56><div class="G-col-12" data-v-665a1c56><!----></div></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p><strong>Kuidas osaleda?</strong></p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p>Saada aadressil moodnekodu@delfi.ee 3–10 fotot oma jõuluilmelise kodu interjöörist või aiast ja kirjelda mõne lausega, kuidas oled oma elamist kaunistanud ja mis on teie peres pühade puhul oluline. Pildid võivad olla tehtud ka varasematel aastatel. Konkursile saab pilte saata 14.12.2021–01.01.2022</p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p><strong>Konkursi tingimused:</strong></p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--bullet_list"><ul><li>Pildistatav ruum peab olema puhas ja korras.</li><li>Ootame pilte, millel on pühadeks kaunistatud kodune interjöör või koduaed.</li><li>Pildid palume saata üksikult, mitte kollaažina. Pildi suurus peab olema vähemalt 1 MB ja pilt peab olema hea kvaliteediga. Uduseid, väga tumedaid ja kehva kvaliteediga fotosid konkursil ei aktsepteerita. Soovitatav on teha interjöörist vähemalt paar pilti ka päevavalges. Toimetus jätab endale õiguse ebasobivaid pilte mitte avaldada.</li><li>Pildi saatjal peab olema õigus pilti kasutada, st ebaõigel teel saadud pildid fotovõistlusel ei osale.</li><li>Toimetusel on õigus kasutada pilte Moodsa Kodu veebis ja paberväljaandes.</li><li>Võitja selgub rahvahääletuse ja žürii otsuse tulemusena. Žürii teeb valiku kolme kõige enam lugejatelt hääli saanud kodu seast. Žüriisse kuuluvad Moodsa Kodu toimetajad ja E-Luxi esindaja.</li><li>Finaali valitud fotod on rahvahääletusel 04.01–09.01.2022 ja võitja kuulutame välja 10.01.2022.</li></ul></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p><br><strong><em>Auhinnaks on E-Lux Kodutehnika välja pannud ikoonilise 1950ndate disainiga Smegi punase veekeetja. See veekeetja on loodud tõelistele teesõpradele ning keedab vett kiiresti, täpselt (vahemikus 50</em></strong>–<strong><em>100 °C) ja tõhusalt. S</em></strong><strong><em>megi tehnoloogia ja kergelt retrohõngulise stiili abil võib muuta eriliseks iga hetke alates hommikusöögist kuni pärastlõunateeni, kiirest pausist kuni õhtuse lõõgastumiseni. Auhinna väärtus on 215 eurot. Loe auhinna kohta lähemalt E-Luxi <a href="https://elux.ee/veekeetja-smeg-50-ndate-stiil-punane-klf04rdeu" target="_blank">kodulehelt</a>.</em></strong></p></div> <!----> <!----></div> <div class="G-col-tower" style="display:;"><div class="C-banner"><!----></div></div> <div class="G-col-12" style="display:;"><div class="C-banner U-text-center"><!----></div></div><div class="G-col G-col-article"><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p><strong><em><br></em></strong><img src="https://g.delfi.ee/images/pix/file95385037_klf04rdeu_l205.jpg" width="728" height="728" alt=""><strong><em><br></em></strong></p></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--bullet_list"><ul><li><strong><em>Vaata <a href="https://moodnekodu.delfi.ee/artikkel/92219189/fotovoistluse-puhad-minu-kodus-voitja-on-selgunud" target="_blank">SIIT</a> ka möödunud aasta konkursi võidukodu.</em></strong></li></ul></div> <!----><div class="C-fragment C-fragment-html C-fragment-html--paragraph"><p><br>Mõnusat pühade jäädvustamist!<br></p></div> <!----> <!----> <!---->  <!----> <div class="C-article-body-bottom"><div class="G-row G-no-gutters U-justify-content-center U-justify-content-lg-between"><!----> <div class="G-col-auto U-text-right U-display-none U-display-lg-block"><div><ul class="C-article-social C-list"><!----> <!----> <li class="C-article-social__item"><button type="button" class="C-article-social__fb-count-button C-button"><!----><!----><i class="C-button__icon"><svg width="9" height="18" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 9 18"><defs><path id="fb-icon" d="M0 0h9v18H0z"/></defs><g stroke="none" fill-rule="evenodd"><mask id="fb-mask" fill="#fff"><use xlink:href="#fb-icon"/></mask><path d="M8.123 9.063l.451-2.917H5.756V4.254c0-.797.393-1.575 1.655-1.575h1.282V.197S7.53 0 6.418 0C4.098 0 2.58 1.396 2.58 3.925v2.221H0v2.917h2.58v7.048h3.176V9.063h2.367z" mask="url(#fb-mask)"/></g></svg> </i></button></li> <li class="C-article-social__item"><div class="C-social-tooltip"><button type="button" class="C-social-tooltip__icon--open C-button"><!----><!----><i class="C-button__icon"><svg width="24" height="25" viewBox="0 0 24 25" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M8.553 10.28a2.667 2.667 0 1 1-3.772 3.772 2.667 2.667 0 0 1 3.772-3.772M19.219 4.947a2.667 2.667 0 1 1-3.772 3.772 2.667 2.667 0 0 1 3.772-3.772M19.219 15.613a2.667 2.667 0 1 1-3.772 3.772 2.667 2.667 0 0 1 3.772-3.772M9.04 10.976l5.92-2.96M9.04 13.356l5.92 2.96" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"/></svg> </i></button> <!----></div></li></ul></div></div></div></div> </div> <div class="G-col-tower" style="display:;"><div class="C-banner"><!----></div></div> <div class="G-col-12" style="display:;"><div class="C-banner U-text-center"><!----></div></div></div></div></div> <!----></div></div></main> <header class="C-mobile-header U-display-lg-none" data-v-e46381d8><div class="G-container" data-v-e46381d8><div class="G-row" data-v-e46381d8><div class="C-mobile-header__item-col" data-v-e46381d8><a href="https://www.delfi.ee/" target="_top" class="C-mobile-header__item" data-v-e46381d8 data-v-e46381d8><img src="https://g1.nh.ee/wd/f/16537/2XSIWZ_home-v2.svg" class="C-mobile-header__icon C-mobile-header__icon--type-mutatable" data-v-e46381d8> <img src="https://g1.nh.ee/wd/f/16537/KJ2QRM_home-active-v2.svg" class="C-mobile-header__active-icon C-mobile-header__active-icon--type-mutatable" data-v-e46381d8> <div class="C-mobile-header__title" data-v-e46381d8>Delfi</div></a></div><!----><!----><!----> <div class="C-mobile-header__item-col C-mobile-header__item" data-v-e46381d8 data-v-e46381d8><button class="C-mobile-header__icon C-mobile-header__icon--bookmark" data-v-e46381d8><i data-v-e46381d8><svg width="24" height="25" viewBox="0 0 24 25" fill="none" xmlns="http://www.w3.org/2000/svg"><path clip-rule="evenodd" d="M7.7 3.166h8.6a2 2 0 0 1 2 2v16l-6.292-3.273L5.7 21.166v-16a2 2 0 0 1 2-2Z" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"/></svg> </i></button> <div class="C-mobile-header__title" data-v-e46381d8>Loe hiljem</div></div> <div class="C-mobile-header__item-col C-mobile-header__item" data-v-e46381d8><div class="C-social-tooltip C-mobile-header__icon" data-v-e46381d8><button type="button" class="C-social-tooltip__icon--open C-button"><!----><!----><i class="C-button__icon"><svg width="24" height="25" viewBox="0 0 24 25" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M8.553 10.28a2.667 2.667 0 1 1-3.772 3.772 2.667 2.667 0 0 1 3.772-3.772M19.219 4.947a2.667 2.667 0 1 1-3.772 3.772 2.667 2.667 0 0 1 3.772-3.772M19.219 15.613a2.667 2.667 0 1 1-3.772 3.772 2.667 2.667 0 0 1 3.772-3.772M9.04 10.976l5.92-2.96M9.04 13.356l5.92 2.96" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"/></svg> </i></button> <!----></div> <div class="C-mobile-header__title" data-v-e46381d8>Jaga</div></div> <span class="C-mobile-header__item-col C-mobile-header__item C-mobile-header__item--disabled" data-v-e46381d8 data-v-e46381d8><i class="C-mobile-header__icon C-mobile-header__icon--comments" data-v-e46381d8 data-v-e46381d8><svg width="24" height="25" viewBox="0 0 24 25" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M15.5 14.666h-7M8.5 10.666h7" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"/><path clip-rule="evenodd" d="M4.151 16.562A8.95 8.95 0 0 1 3 12.166a9 9 0 0 1 9-9 9 9 0 0 1 9 9 9 9 0 0 1-9 9 8.95 8.95 0 0 1-4.396-1.151L3 21.165l1.151-4.603Z" stroke-width="1.588" stroke-linecap="round" stroke-linejoin="round"/></svg> </i> <div class="C-mobile-header__title" data-v-e46381d8>Kommentaarid</div></span> <div class="C-mobile-header__item-col C-mobile-header__item C-mobile-header__item--burger" data-v-e46381d8><button class="C-mobile-header__icon C-mobile-header__icon--burger" data-v-e46381d8><i data-v-e46381d8 data-v-e46381d8><svg width="32" height="32" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M7.999 11h15.993M7.999 15.998h9.995M7.999 20.996h13.994" stroke-width="1.7" stroke-linecap="round" stroke-linejoin="round"/></svg> </i></button></div></div></div></header> <footer class="C-footer"><div class="C-footer-menu--primary"><div class="G-container-md"><div class="G-row G-no-gutters"><div class="G-col-6 G-col-md-12"><ul class="U-justify-content-md-center U-flex-column U-flex-md-row C-list"><li><a href="https://www.ekspressmeedia.ee/kontakt/reklaam/veeb/?utm_source=Delfi&amp;utm_medium=footer_link" target="_self" class="C-footer-menu__item-content">
                Reklaam
              </a></li><li><a href="https://www.ekspressmeedia.ee/kontakt/?utm_source=Delfi&amp;utm_medium=footer_link" target="_self" class="C-footer-menu__item-content">
                Kontakt
              </a></li><li><a href="https://lehed.delfi.ee/products/delfi-kogupakett?utm_source=Moodnekodu&amp;utm_medium=footer_tellimine" target="_self" class="C-footer-menu__item-content">
                Tellimine
              </a></li><li><a href="https://www.ekspressmeedia.ee/partnerile/andmekaitse/uldtingimused/?utm_source=Delfi&amp;utm_medium=footer_link" target="_self" class="C-footer-menu__item-content">
                Üldtingimused
              </a></li><li><a href="https://www.ekspressmeedia.ee/talent/?utm_source=Delfi&amp;utm_medium=footer_link" target="_self" class="C-footer-menu__item-content">
                Tööpakkumised
              </a></li> <li><a href="#" class="C-footer-menu__item-content">Privaatsussätted</a></li></ul></div> <div class="G-col-6 G-col-md-12 U-text-center U-align-self-end"><ul class="C-social-links C-list C-footer-menu__social-links"><li><a href="https://www.facebook.com/moodnekodu.ee/" target="_blank" class="C-social-links__link C-social-links__link--facebook U-display-block"><i class="U-display-block"><svg width="9" height="18" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 9 18"><defs><path id="fb-icon" d="M0 0h9v18H0z"/></defs><g stroke="none" fill-rule="evenodd"><mask id="fb-mask" fill="#fff"><use xlink:href="#fb-icon"/></mask><path d="M8.123 9.063l.451-2.917H5.756V4.254c0-.797.393-1.575 1.655-1.575h1.282V.197S7.53 0 6.418 0C4.098 0 2.58 1.396 2.58 3.925v2.221H0v2.917h2.58v7.048h3.176V9.063h2.367z" mask="url(#fb-mask)"/></g></svg> </i></a></li><li><!----></li><li><a href="https://www.instagram.com/moodnekodu/" target="_blank" class="C-social-links__link C-social-links__link--instagram U-display-block"><i class="U-display-block"><svg xmlns="http://www.w3.org/2000/svg" width="16" height="16"><g fill-rule="evenodd" stroke="none" viewBox="0 0 16 16"><path d="M7.997.005c-2.172 0-2.444.01-3.297.048-.85.039-1.432.174-1.94.372a3.926 3.926 0 00-1.417.922 3.926 3.926 0 00-.922 1.417c-.198.509-.333 1.09-.372 1.941C.01 5.558 0 5.831 0 8.003s.01 2.444.048 3.297c.039.851.174 1.432.372 1.941.204.526.478.972.922 1.417.445.444.89.718 1.417.922.509.198 1.09.333 1.941.372.853.039 1.125.048 3.297.048s2.445-.01 3.298-.048c.851-.039 1.432-.174 1.941-.372a3.926 3.926 0 001.417-.922c.444-.445.718-.89.922-1.417.198-.509.333-1.09.372-1.941.039-.853.048-1.125.048-3.297s-.01-2.445-.048-3.298c-.039-.851-.174-1.432-.372-1.941a3.926 3.926 0 00-.922-1.417 3.926 3.926 0 00-1.417-.922c-.509-.198-1.09-.333-1.941-.372-.853-.039-1.126-.048-3.298-.048zm0 1.441c2.136 0 2.389.008 3.232.047.78.035 1.203.166 1.485.275.373.145.64.318.92.598.28.28.453.547.598.92.11.282.24.705.275 1.485.039.843.047 1.096.047 3.232 0 2.135-.008 2.388-.047 3.231-.035.78-.166 1.203-.275 1.485-.145.374-.318.64-.598.92a2.48 2.48 0 01-.92.598c-.282.11-.705.24-1.485.275-.843.039-1.096.047-3.232.047-2.135 0-2.388-.008-3.231-.047-.78-.035-1.203-.165-1.485-.275a2.472 2.472 0 01-.92-.598 2.472 2.472 0 01-.598-.92c-.11-.282-.24-.705-.275-1.485-.039-.843-.047-1.096-.047-3.231 0-2.136.008-2.389.047-3.232.035-.78.165-1.203.275-1.485a2.48 2.48 0 01.598-.92c.28-.28.546-.453.92-.598.282-.11.705-.24 1.485-.275.843-.039 1.096-.047 3.231-.047z"/><path d="M7.997 10.668a2.665 2.665 0 110-5.33 2.665 2.665 0 010 5.33zm0-6.772a4.106 4.106 0 100 8.213 4.106 4.106 0 100-8.213zm5.229-.163a.96.96 0 11-1.92 0 .96.96 0 011.92 0"/></g></svg> </i></a></li></ul></div></div></div></div> <div class="C-footer-menu--bottom"><div class="G-container U-h-100"><div class="G-row U-h-100 U-align-items-center"><div class="G-col-12"><ul class="U-justify-content-between U-justify-content-md-center C-list"><li><span class="C-footer-menu__item-content">
                © 2021 Ekspress Meedia AS
              </span></li><li><a href="mailto:info@ekspressmeedia.ee" target="_self" class="C-footer-menu__item-content">
                info@ekspressmeedia.ee
              </a></li></ul></div></div></div></div></footer> <!----></div></div></div><script>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</script><script src="https://g.nh.ee/m/portal-root/0.7.51/runtime.js" defer></script><script src="https://g.nh.ee/m/portal-root/0.7.51/page/ArticleBase.js" defer></script><script src="https://g.nh.ee/m/portal-root/0.7.51/page/Article.js" defer></script><script src="https://g.nh.ee/m/portal-root/0.7.51/vendors/page/Article/page/Issue.js" defer></script><script src="https://g.nh.ee/m/portal-root/0.7.51/page/Article/page/Issue.js" defer></script><script src="https://g.nh.ee/m/portal-root/0.7.51/commons/app.js" defer></script><script src="https://g.nh.ee/m/portal-root/0.7.51/vendors/app.js" defer></script><script src="https://g.nh.ee/m/portal-root/0.7.51/app.js" defer></script>
  </body>
</html>
