
<!DOCTYPE html>
<html>
<head>
	<!--
Tere arendaja - me otsime oma tegusasse meeskonda nii backend (php/js/...) kui ka frontend arendajaid (html/css/..). Kui oled huvitatud, palun anna endast märku mait@delfi.ee. Tööd saab alati kohaldada vastavalt võimetele - võta aga ühendust.
Kuulutus ei aegu :)

Hetkel aktiivsed kuulutused leiad siit:
http://www.delfi.ee/misc/too/
-->
<meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=7; IE=EDGE" />
<link rel="dns-prefetch preconnect" href="//g1.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g2.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g3.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g4.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//t.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//delfiadee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//gaee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//ado.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//h.delfi.ee" crossorigin>

	<title>Oled uue kodu otsinguil? Loe siit 4 põhjust, miks Pärnumaa valida
										 - Moodne Kodu
</title>
	


			
	
										
		<meta property="og:image" content="https://g3.nh.ee/images/pix/9f6f85ae9a16305bdb-81968541.jpg">

	<meta property="og:image:width" content="740" />
	<meta property="og:image:height" content="410" />

<meta property="og:title" content="Oled uue kodu otsinguil? Loe siit 4 põhjust, miks Pärnumaa valida">

	

<meta property="og:url" content="http://www.delfi.ee/a/81968201">
<meta property="og:type" content="article">
<meta property="og:site_name" content="Moodne Kodu">
<meta property="og:description" content="Vaikselt on raugemas ajad, mil inimesed ummisjalu üksnes pealinna poole tormasid. Nagu mujal elu polekski. On, ja kuidas veel! Nii tasubki avatud pilguga ringi vaadata, et eluks märksa paeluvamaid võimalusi leida.">
<meta property="article:published_time" content="1525696183">

			<meta property="article:tag" content="Kihnu">
			<meta property="article:tag" content="Manija">
			<meta property="article:tag" content="Pärnumaa">
			<meta property="article:tag" content="Soomaa">
	

		
	<meta name="description" content="Vaikselt on raugemas ajad, mil inimesed ummisjalu üksnes pealinna poole tormasid. Nagu mujal elu polekski. On, ja kuidas veel! Nii tasubki avatud pilguga ringi vaadata, et eluks märksa paeluvamaid võimalusi leida. - DELFI" />

	<meta name="keywords" content="Kihnu, Manija, Pärnumaa, Soomaa">

<link rel="image_src" href="https://g3.nh.ee/images/pix/9f6f85ae9a16305bdb-81968541.jpg">
<link rel="canonical" href="http://moodnekodu.delfi.ee/news/superkodu/oled-uue-kodu-otsinguil-loe-siit-4-pohjust-miks-parnumaa-valida?id=81968201" />
		<link rel="alternate" media="only screen and (max-width: 720px)" href="http://moodnekodu.delfi.ee/news/superkodu/oled-uue-kodu-otsinguil-loe-siit-4-pohjust-miks-parnumaa-valida?id=81968201">

<script type="text/javascript">delfi_article_banner_disabled = true;</script>
<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:recs:articleid" content="81968201"/>
<meta property="og:article:author" content=""/>
<meta name="cXenseParse:recs:publishtime" content="2018-05-07T15:29:43+0300"/>
<meta name="cXenseParse:recs:category" content="news/superkodu"/>
<meta name="cXenseParse:eks-pagetype" content="news"/>
<meta name="cXenseParse:recs:eks-site" content="Moodne Kodu"/>
<meta name="cXenseParse:eks-content-language" content="et"/>
<meta name="cXenseParse:eks-article-source" content="Eesti tuleviku heaks"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@DelfiEE">

<meta property="article:section" content="Moodne Kodu, Superkodu" />
<meta name="Author" CONTENT="moodnekodu.ee">
<meta name="application-name" content="Moodnekodu.ee"/>
<meta name="msapplication-tooltip" content="moodnekodu.ee"/>
<meta name="msapplication-starturl" content="http://moodnekodu.delfi.ee/"/>
<meta name="msapplication-navbutton-color" content="#666666"/>
<meta name="msapplication-task" content="name=Delfi;action-uri=http://www.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Forte;action-uri=http://forte.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Sport;action-uri=http://sport.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Woman;action-uri=http://naistekas.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Publik;action-uri=http://publik.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Majandus;action-uri=http://majandus.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Rahva hääl;action-uri=http://rahvahaal.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Noorte hääl;action-uri=http://noortehaal.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<link rel="apple-touch-icon" sizes="180x180" href="//g2.nh.ee/mk/ic/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="//g2.nh.ee/mk/ic/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="//g3.nh.ee/mk/ic/favicon-16x16.png">
<link rel="manifest" href="//g4.nh.ee/mk/ic/site.webmanifest">
<link rel="mask-icon" href="//g4.nh.ee/mk/ic/safari-pinned-tab.svg" color="#1f1919">
<meta name="msapplication-TileColor" content="#1f1919">
<meta name="theme-color" content="#ffffff">

<link rel="Shortcut Icon" href="//g3.nh.ee/mk/ic/favicon.ico">

<meta property="fb:app_id" content="134130893399791" /><meta content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" name="SKYPE_TOOLBAR">
<meta http-equiv="content-type" content="text/html; charset=UTF-8">
<meta name="viewport" id="viewport-meta" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=fonts&amp;1489041919">
<script type="text/javascript" src="//g2.nh.ee/scms/?g=j,dw,jsh,ps&amp;1518517088"></script>
<script src="//g2.nh.ee/misc/dbrs/loader.php"></script><script src="//s1.adform.net/banners/scripts/adx.js"></script><script type="text/javascript" src="//g2.nh.ee/scms/?g=afp.js&amp;1525427744"></script>
<script type="text/javascript">dwidget.set_params('eyJiX21haW5fZ3JvdXAiOiJkZWZhdWx0IiwiX2NhdF9JRCI6Nzk0Nzg3ODQsImxhenlwb2lzb24iOiJrYWxhMjQiLCJ0aW1lc3RhbXAiOiIxODA1MDcxNiIsImNzcCI6eyJsYW5nIjoiZXQiLCJ0eXBlIjoibW9vZG5la29kdSJ9LCJzaWciOiI3ZTA0Y2RiZmVmNDc3ODFlOTE1MTJlZmI5NjM3MGZjNCJ9')</script>
<script type="text/javascript" src="//ado.delfi.ee/files/js/ado.js"></script><script type="text/javascript">
if (typeof ado!=="object") { ado={}; ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){}; }
	ado.config({mode: "old", xml: false, characterEncoding: true});
			ado.preview({enabled: true, emiter: "ado.delfi.ee", id: "hgPx9MMkDHofagDtPskAa_kVfP9gUQe3iOWYshaXjML.l7"});
		</script>

<script type="text/javascript">
(function(){
	var ua = navigator.userAgent.toLowerCase(),
		keys = ["moodnekodu_superkodu","moodnekodu_81968201","moodnekodu_article","article_81968201","channel_moodnekodu","source_81978183","tag-kihnu","tag-manija","tag-parnumaa","tag-soomaa"];

	if (ua.match(/ipad/i) && ua.match(/os 5/)) {
		keys[keys.length] = 'ua_ipadios5';
	}
	if (ua.match(/ipad/i)) {
		keys[keys.length] = 'ua_ipad';
	}
	if (ua.match(/android 3/)) {
		keys[keys.length] = 'ua_android3';
	}

	if (document.cookie) {
		keys[keys.length] = document.cookie.indexOf('idp=') != '-1' ? 'sso_in' : 'sso_out';
	}

	if (window.cookie && cookie.get) {
		var x = cookie.get('enreachresp_0020');
		if (x) {
			keys = keys.concat(x.split(','));
		}
	}

	ado.master({id: 'n1lWDVmFQrCiVNVwmnB5yBVKfYgtUAe9Sdi1YoX88pf.b7', server: 'ado.delfi.ee', keys: keys});
	window.foto_embed_keys = keys;
})();
</script>
<script type="text/javascript">DCHANNEL=42;DLOCALE="et_EE";</script><script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=moodnekodu.scss,partners.css&amp;1525694871">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=moodnekodu-article.scss&amp;1525693702">
<style>
.header-top {
	overflow: hidden;
}
</style>
<script>
$(function(){
	if (typeof $.fn.slick !== "undefined") {
		$(".verticals-header-sites").slick({
			infinite: false,
			dots:  false,
			slidesToShow: 13,
 			slidesToScroll: 3,
			variableWidth: true,
			slide: 'a',
			nextArrow: '<span class="slick-next slick-arrow">❯</span>',
			prevArrow: '<span class="slick-prev slick-arrow">❮</span>'
		});
	}
});
</script>
<script type="text/javascript" src="https://g1.nh.ee/ap/f.js?v=5"></script>
<script type="text/javascript" src="https://g4.nh.ee/ap/v.js?v=5"></script>
<link rel=stylesheet type="text/css" href="//g1.nh.ee/d/s/v.css">

<script type="text/javascript" src="//g.delfi.ee/scms/?g=pcpl.js&amp;1522850884"></script>
</head>
<body class="ch-moodnekodu responsive" itemscope itemtype="http://schema.org/WebPage">
	<script type="text/javascript" src="//g2.nh.ee/scms/?g=enreach_b&amp;1523343955"></script>
<script type="text/javascript">
var pp_gemius_identifier = new String('..s7MnBJOBrmSy5k.OY8sbQXHdv_IYcI39mjuAOkn3r.17');
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
	<div id="adoceandelfieeopeemwlfca" class="dado-sl"></div>
	<div id="delfi-adx-siteheader">
	<script>
	if (Math.floor(Math.random()*100)+1 < 100 && window.delfi_afp && delfi_afp.show_siteheader) {
		if (!navigator.userAgent.match(/Mobile/) || navigator.userAgent.match(/iPad/)) {
						delfi_afp.show_siteheader({
				dom: 'delfi-adx-siteheader',
				mid: 541468,
				mkw: ["moodnekodu_superkodu","moodnekodu_81968201","moodnekodu_article","article_81968201","channel_moodnekodu","source_81978183","tag-kihnu","tag-manija","tag-parnumaa","tag-soomaa"],
				mkv: {"channel":"moodnekodu"}			});
		}
	} else {
		ado.slave('adoceandelfieeopeemwlfca',{myMaster:'n1lWDVmFQrCiVNVwmnB5yBVKfYgtUAe9Sdi1YoX88pf.b7'});
	}
	</script>
	</div>
	
	<script> var doc = document.body || document.documentElement; var style = doc.style; if ( !(('flexWrap' in style) || ('WebkitFlexWrap' in style) || ('msFlexWrap' in style)) ) {doc.className += " no-flexwrap";}</script>
<header id="header" class="header" data-sticky-offset="-107">
	<div class="header-top">
		<div class="content">
			<div class="row">
				<div class="header-top-left col col-10">
					<a class="verticals-header-delfi-logo" href="http://www.delfi.ee/"><img src="//g1.nh.ee/d/i/delfi_verticals_logo_2017.svg" width=36 height=10 alt=""></a>
					<div class="verticals-header-sites">
			<a href="http://rus.delfi.ee/" class="verticals-header-site">RUS</a>
			<a href="http://sport.delfi.ee/" class="verticals-header-site">SPORT</a>
			<a href="http://publik.delfi.ee/" class="verticals-header-site">PUBLIK</a>
			<a href="http://forte.delfi.ee/" class="verticals-header-site">FORTE</a>
			<a href="http://naistekas.delfi.ee/" class="verticals-header-site">NAISTEKAS</a>
			<a href="http://arileht.delfi.ee/" class="verticals-header-site">ÄRILEHT</a>
			<a href="http://kinoveeb.delfi.ee/" class="verticals-header-site">KINOVEEB</a>
			<a href="http://maitsed.delfi.ee/" class="verticals-header-site">MAITSED</a>
			<a href="http://lemmikloom.delfi.ee/" class="verticals-header-site">LEMMIKLOOM</a>
			<a href="http://moodnekodu.delfi.ee/" class="verticals-header-site">MOODNE KODU</a>
			<a href="http://reisijuht.delfi.ee/" class="verticals-header-site">REISIJUHT</a>
			<a href="http://alkeemia.delfi.ee/" class="verticals-header-site">ALKEEMIA</a>
			<a href="http://catwalk.delfi.ee/" class="verticals-header-site">CATWALK</a>
			<a href="http://ehitusruudus.delfi.ee/" class="verticals-header-site">EHITUSRUUDUS</a>
			<a href="http://perejalaps.delfi.ee/" class="verticals-header-site">PERE JA LAPS</a>
			<a href="http://elutark.delfi.ee/" class="verticals-header-site">ELUTARK</a>
			<a href="http://www.igav.ee/" class="verticals-header-site">IGAV</a>
			<a href="http://ilmateade.ee/" class="verticals-header-site">ILMATEADE</a>
			<a href="http://kava.delfi.ee/" class="verticals-header-site">TV-KAVA</a>
			<a href="http://kasulik.delfi.ee/" class="verticals-header-site">KASULIK</a>
			<a href="http://tv.delfi.ee/" class="verticals-header-site">DELFI TV</a>
			<a href="http://epl.delfi.ee/" class="verticals-header-site">EPL</a>
			<a href="http://ekspress.delfi.ee/" class="verticals-header-site">EKSPRESS</a>
			<a href="http://maaleht.delfi.ee/" class="verticals-header-site">MAALEHT</a>
			<a href="http://noortehaal.delfi.ee/" class="verticals-header-site">RAHVA HÄÄL</a>
			<a href="http://noortehaal.delfi.ee/" class="verticals-header-site">NOORTE HÄÄL</a>
			<a href="http://publik.delfi.ee/horoskoop/" class="verticals-header-site">HOROSKOOP</a>
			<a href="http://games.delfi.ee/" class="verticals-header-site">MÄNGUD</a>
			<a href="http://pokker.delfi.ee/" class="verticals-header-site">POKKER</a>
			<a href="http://publik.delfi.ee/radio/" class="verticals-header-site">RAADIOD</a>
			<a href="http://kaart.otsing.delfi.ee/" class="verticals-header-site">KAART</a>
			<a href="http://date.delfi.ee/" class="verticals-header-site">DATE</a>
			<a href="http://www.zave.ee/et/all/" class="verticals-header-site">ZAVE</a>
	</div>				</div>
				<div class="header-top-right col col-2">
					<a href="http://www.ekspressmeedia.ee/reklaam/veeb" target="_blank" class="header-top-right__link">Reklaam</a><a href="http://www.ekspressmeedia.ee/kontakt" target="_blank" class="header-top-right__link">Kontakt</a><span class="header-top-right__link">|</span><a href="http://www.delfi.ee/vihje/" target="_top" class="header-top-right__link header-top-right__link--send">Vihja</a><span id="social-data"><a href="#" target="_blank" class="header-top-right__link header-top-right__link--social"></a></span><span id="sso-data"><a href="http://ekspresskonto.ee/login.php" target="_blank" class="header-top-right__link header-top-right__link--user"></a></span><a href="http://www.delfi.ee/archive/" target="_blank" class="header-top-right__link header-top-right__link--search"></a>				</div>
			</div>
		</div>
	</div>
	<div class="content">
		<div class="row row-align-center header-middle">
			<div class="col col-4 header__logo">
			<a href="http://moodnekodu.delfi.ee/"><img id="dh_ull_sitelogo" src="https://g1.nh.ee/wd/f/6744/GKX27N_moodnekodu_2018.svg" alt="DELFI" border="0" width="223" height="85"></a>			</div>
			<div class="col col-4 header-mobile--right">
																<div class="header-mobile__icons mobile-show">
					<a href="#" class="header-vert-search__button"></a>
					<a href="#" class="header__menu-burger"><i class="hamburger-inner"></i></a>
				</div>
							</div>
			<div class="col col-4 js-mobile__search" style="text-align:right;">
				<div class="header-vert-search">
					<form action="/archive/">
						<input type="hidden" name="fromd" value="07.05.2017" class="header-search__input">
						<input type="hidden" name="tod" value="07.05.2018" class="header-search__input">
						<input type="text" name="query" class="header-vert-search__input">
						<button type="submit" class="header-vert-search__button"></button>
					</form>
				</div>
				<span id="sso-data"><a href="http://ekspresskonto.ee/login.php" target="_blank" class="header-top-right__link header-top-right__link--user"></a></span>
			</div>
		</div>
	</div>
	<div class="header__main-navi">
		<div class="content">
			<div class="row row-align-center main-navi__container">
				<a href="#" class="header__menu-burger">
					<i class="hamburger-inner"></i>
				</a>
								<div class="header__logo">
					<a href="/"><img src="//h.delfi.ee/g/l/moodnekodu_2018.svg" alt="moodnekodu" border="0"></a>
				</div>
								<div class="navigation col col--no-gutter">
					<a class="navigation__item" href="/news/sisustusjadisain/" target="_top">sisustus</a>
<a class="navigation__item" href="/news/blogi/" target="_top">Blogi</a>
<a class="navigation__item" href="/news/teeise/" target="_top">tee ise</a>
<a class="navigation__item" href="http://moodnekodu.delfi.ee/news/meiekodu/" target="_top">Meie kodu 2018</a>
<a class="navigation__item" href="http://moodnekodu.delfi.ee/news/aed/" target="_top">aed</a>
<a class="navigation__item" href="http://www.delfi.ee/news/isku/" target="_top">ISKU</a>
<a class="navigation__item" href="http://moodnekodu.delfi.ee/news/uusarendused/" target="_top">Uusarendused</a>
<a class="navigation__item" href="http://www.delfi.ee/teemaveebid/" target="_top">Liitu uudiskirjaga</a>				</div>
				<span id="sso-data"><a href="http://ekspresskonto.ee/login.php" target="_blank" class="header-top-right__link header-top-right__link--user sso-logged-in"></a></span>
			</div>
		</div>
	</div>
		<div class="navigation--hidden">
		<div class="content">
						<iframe src="" data-src="http://h.delfi.ee/sitemap16.php?csp=moodnekodu" width="1024" height="403" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" hspace="0" vspace="0" align="middle" allowtransparency="true" name="delfi_header_top"></iframe>
					</div>
	</div>
</header>

<tag id="tag" sid=""></tag>
	
	<div id="main" role="main" class="content">
	

	

	




	
	
	

		

<article id="article" class="row article article--commercial" itemscope itemtype="http://schema.org/Article"data-sticky-title="SISUTURUNDUS">

<meta itemprop="discussionUrl" content="http://moodnekodu.delfi.ee/news/superkodu/oled-uue-kodu-otsinguil-loe-siit-4-pohjust-miks-parnumaa-valida?id=81968201&amp;com=1" />
<meta itemprop="interactionCount" content="UserComments:" />
<meta itemprop="datePublished" content="2018-05-07T15:29:43+0300" />
<meta itemprop="dateModified" content="2018-05-07T15:29:43+0300" />
	<script type="text/javascript">
		var noteToEditorUrl = "/note.php?id=81968201&url=%2Fnews%2Fsuperkodu%2Farticle.php";
	
		function noteToEditor(){
			noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=390,scrollbars=yes,resizable=yes');
			noteWindow.focus();
		}
	
	</script>


<div class="col col-12 article__top"><div class="article__date">07.05.2018, 15:29</div><h1 itemprop="headline" class="article__title" data-parents="Superkodu">Oled uue kodu otsinguil? Loe siit 4 põhjust, miks Pärnumaa valida</h1><br clear="all"><div class="article__info">
		
	<div class="author author--no-picture">
		<div class="author__data">
			<div class="author__name">SISUTURUNDUS</div>
		</div>
	</div>

<div class="article-utility pull-right">
				<a target="_blank" href="//rus.delfi.ee/" class="navigation__item">RUS</a>
																							

										<span class="headline-share-fb headline-share-fb--article"><span class="headline-share-fb__count">22</span></span>			<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fmoodnekodu.delfi.ee%2Fa%2F81968201%26t%3DOled+uue+kodu+otsinguil%3F+Loe+siit+4+p%C3%B5hjust%2C+miks+P%C3%A4rnumaa+valida" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis">
							</a>
																														

										<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DOled+uue+kodu+otsinguil%3F+Loe+siit+4+p%C3%B5hjust%2C+miks+P%C3%A4rnumaa+valida%20-%20http%3A%2F%2Fmoodnekodu.delfi.ee%2Fa%2F81968201" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris">
																</a>
																											<a href="/note.php?id=81968201&url=%2Fnews%2Fsuperkodu%2Farticle.php" class="icon-rounded icon--note2editor js-note2editor mobile-hide" alt="Kirjuta toimetajale" title="Kirjuta toimetajale"></a>
											

																										<a target="_blank" href="/archive/print.php?id=81968201" class="icon-rounded icon--print mobile-hide" alt="Prindi" title="Prindi"></a>
														

																																<a href="/misc/common/s2f.php?id=81968201&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale" target="_blank"></a>
								

														</div>

</div><hr></div>

<div class="col col-12">
		
				<figure class="headline__picture focus--center_top" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/MediaObject"><a class="articleImage-url delfiLightboxLink" href="//g2.nh.ee/images/pix/900x598/Hu6SbiFsoYw/9f6f85ae9a16305bdb-81968545.jpg?f=0.5_0" title="" data-title="&lt;span&gt;Oled uue kodu otsinguil? Loe siit 4 põhjust, miks Pärnumaa valida&lt;/span&gt;&lt;span class=&quot;right&quot;&gt;Manija&lt;/span&gt;" rel="nofollow" target="_blank" itemprop="contentUrl"><img src="//g4.nh.ee/images/pix/1000x465/8LT7iH1ykGU/9f6f85ae9a16305bdb-81968545.jpg?f=0.5_0" alt="Oled uue kodu otsinguil? Loe siit 4 põhjust, miks Pärnumaa valida" width="1000" height="465" itemprop="thumbnailUrl"></a><figcaption class="picture__caption picture-info"><span class="picture-info__source">Manija</span></figcaption></figure>
</div>
<div class="col article__content">

<!-- cxenseparse_start -->


<p class="article__chunk article__chunk--lead" itemprop="description">
		Vaikselt on raugemas ajad, mil inimesed ummisjalu üksnes pealinna poole tormasid. Nagu mujal elu polekski. On, ja kuidas veel! Nii tasubki avatud pilguga ringi vaadata, et eluks märksa paeluvamaid võimalusi leida.
</p>


<div class="article__body" itemprop="articleBody">


		
								
	
			<p><a href="http://www.delfi.ee/teemalehed/parnumaa" title="Pärnumaa" class="ttl_link textTag_25062187" target="_blank" rel="nofollow">Pärnumaa</a> on kant, mis pakub neid kamaluga. Ihaku hing vaikust või kõditavat linnamelu, siit leiab lõputult võimalusi, kuhu oma pesa punuda. Veelgi enam – Pärnumaal ootavad ees lahked ja toimekad inimesed, kes tervitavad avasüli igaüht, kel vähegi tahtmist oma juured just siinkandis mulda ajada.</p><p><strong>Lõputult tukslev Pärnu kesklinn</strong></p><p>Keda paelub mõnusa tempoga linnaelu, peaks oma järgmise kodu kindlasti Pärnu kesklinna sättima. Kuigi linn on eelkõige tuntud oma spaade, romantiliste puitvillade ning rannapromenaadi poolest, paneb paljude südamed kiiremini põksuma sootuks muu. Just vilgas kultuurielu, mille nurgakivideks on legendaarne Pärnu Kontserdimaja, väärika ajalooga Endla teater ning uue tõusva tähena kultuuriklubi Tempel, lükkab massid tirtsuparve kombel mööda vabariiki rändama, et killukestki siinset vaimsust ammutada.</p><p>Teisisõnu, sõltumata aastaajast toimub Pärnus alati midagi, mis köidab. Nii kui üks festival, laat või üritus oma asjad kokku pakib, on järgmine juba kärsitult uksel ootamas. Kusjuures nii mitmedki neist on juba ammu laias ilmas tuntud tegijad, Weekendi festival teiste seas.</p>

	
		


<figure class="headline__picture">
	<a class="delfiLightboxLink" target="_blank" href="https://g1.nh.ee/images/pix/900x598/jfisuLCIFdQ/3d78e5ae9a1642eda7-81968565.jpg" data-title="&lt;span class=&quot;right&quot;&gt;Pärnu&lt;/span&gt;" itemprop="contentUrl" rel="nofollow">


	<img src="//g2.nh.ee/images/pix/1176x782/ISXt7iiTLy0/3d78e5ae9a1642eda7-81968565.jpg" width="" alt="" border="0">

</a>
		<figcaption class="picture__caption picture-info">
									<span class="picture-info__source">Pärnu</span>
			</figcaption>
</figure><p>Teisalt on tegemist sümpaatselt rohelise linnaga, mis lummab oma parkide, alleede ja armsate koduaedadega. Piisab sellest, kui õhtul pigistavad kontorikingad mugavate jooksususside vastu välja vahetada, välisuksest paar sammu teha ning juba avastadki end linna rohelust nautimas. Kellele sörk siiski liiga rahulikuks rutiiniraputajaks osutub, saab hilissügiseni laineid purje- ja surfilauaga murda või eskimote kombel rannikuvetes kajakiga navigeerida. Korralikku adrenaliinilaksu pakub ka <em>disc golf</em>'i rada.</p><p><strong>Rannarahva paeluvalt lihtne elu</strong></p><p>Kuid midagi pole parata, teinekord Pärnu promenaadist ja Vallikäärust siiski ei piisa, et loodusega ühes rütmis tiksuda. Siis pole muud, kui suund Lääne maakonna servalt kuni Läti piirini lookleva rannajoone poole võtta. Sest kus mujal rahus merre uppuva päikese valgusmängu või rabamänni kasvamise hääli nautida kui mitte siin, Romantiliseks Rannateeks ristitud rannikul.</p><p>Siin tervitab tulijat ees rahu, vaikus ja tõeliselt mitmekesine loodus, mis lummab oma lõputute mererandade, männimetsadest palistatud liivaluidete, romantiliste rannaniitude ning rabadega.</p>

	
		


<figure class="headline__picture">
	<a class="delfiLightboxLink" target="_blank" href="https://g4.nh.ee/images/pix/900x604/jcP05-FChzE/198905ae9a16265580-81968523.jpg" data-title="&lt;span class=&quot;right&quot;&gt;Pärnumaa&lt;/span&gt;" itemprop="contentUrl" rel="nofollow">


	<img src="//g4.nh.ee/images/pix/1176x789/beuuWb2SzBY/198905ae9a16265580-81968523.jpg" width="" alt="" border="0">

</a>
		<figcaption class="picture__caption picture-info">
									<span class="picture-info__source">Pärnumaa</span>
			</figcaption>
</figure><p><strong>Tagasi juurte juurde – ürgsed metsad ja metsikud rabad</strong></p><p>Kui mõned rahvad joovastuvad sõdadest, siis meie kandi inimesed iidsetest laantest ning rabadest. Ning Pärnumaal jagub neid küllaga. Lisaks rikkalikele seene- ja marjametsadele paelub kant oma vahvate matkaradade ning kõrgustesse ronivate linnuvaatlustornidega, millelt segamatult ümbritseva looduse ilu ja kulgemist nautida. Omaette pärliks on Pärnu- ja Viljandimaa piiril laiutav <a href="http://www.delfi.ee/teemalehed/soomaa" title="Soomaa" class="ttl_link textTag_41918719" target="_blank" rel="nofollow">Soomaa</a> rahvuspark oma legendaarse 5. aastaajaga, mil suurvesi kõik madalamad metsad, teed ja isegi õued üle ujutab. Kohe nii, et ainsaks liiklusvahendiks on neil päevil paat.</p><p><strong>Müstiline Kihnu ja teised väikesaared</strong></p><p>Kuigi <a href="http://www.delfi.ee/teemalehed/kihnu" title="Kihnu" class="ttl_link textTag_65" target="_blank" rel="nofollow">Kihnu</a> on Liivi lahe suurimaks saareks, ei tasu eesootavaid masse siiski peljata – elab siin ju kõigest ligi 600 hinge. Eksootilise maiguga Kihnu eripäraks on selle kogukondlik elurütm. Olgu käsil talgud või pulmad – kõik, kes saarel, löövad kaasa. Et kohalik kultuuripärand ja selle hoidmine on Kihnus kõrges hinnas, saab saarest võrratu kodu neile, kes seda kirge jagavad.</p><p>Kuid Pärnu lahes asub teinegi imeline väikesaar – kolmekümne püsielanikuga <a href="http://www.delfi.ee/teemalehed/manija" title="Manija" class="ttl_link textTag_70505115" target="_blank" rel="nofollow">Manija</a>. Tõeline paradiis kõigile neile, kes hindavad lihtsat, tsivilisatsioonist räsimata elu. Pole siin ei ööklubi, ühistransporti, postkontorit, pangaautomaati, isegi väikest külapoodi ega ka kirikut mitte. Küll aga ootab siin ees Eestimaa puhas loodus, palju romantikat ning tõeline vabadus!</p><p>Kihnu ja Manija võlu ning väärtust, eriti aga selle ilmelist kultuuripärandit, on märgatud kaugemalgi. Ja nii ongi mõlemad saared alates 2003. aastast UNESCO maailma kultuuripärandi nimekirja kaunistamas.</p><p>Erilised inimesed vajavad erilisi kodusid. Selle asemel, et tavapärasega leppida, vaata parem, mida võrratut on Pärnumaal sulle pakkuda. Rohkem infot leiad siit: <a href="http://www.parnumaa.ee" target="_blank" rel="nofollow">www.parnumaa.ee</a>.</p>
								<div class="article__chunk article__chunk--bottom"></div>			




	<!-- cxenseparse_end -->

</div><div class="article-bottom clearfix">

		<div class="article-info clearfix">
	<div class="article-info__social pull-left">
<!--[if (!IE)|(gt IE 8)]><!-->
<div id="ss_buttons">

						<div id="fb_sb">
														<div class="fb-share-button" data-href="http://moodnekodu.delfi.ee/news/superkodu/oled-uue-kodu-otsinguil-loe-siit-4-pohjust-miks-parnumaa-valida?id=81968201" data-layout="button_count" data-size="small" data-mobile-iframe="false">
						<a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fmoodnekodu.delfi.ee%2Fa%2F81968201&amp;src=sdkpreparse">Share</a>
					</div>
				
			</div>
			
					<div id="tw_sb">
			<a href="http://twitter.com/share" class="twitter-share-button" data-text="Oled uue kodu otsinguil? Loe siit 4 põhjust, miks Pärnumaa valida" data-url="http://moodnekodu.delfi.ee/a/81968201" data-count="horizontal">Tweet</a>
		</div>
	
			<div id="gl_sb">
			<g:plusone size="medium" href="http://moodnekodu.delfi.ee/news/superkodu/oled-uue-kodu-otsinguil-loe-siit-4-pohjust-miks-parnumaa-valida?id=81968201" lang="et"></g:plusone>
			
			<script type="text/javascript">
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js?v=1';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
			
		</div>
	
	
	
	
	
</div>
<!--<![endif]--></div>
	<div class="article-info__source pull-right">
					<a target="_blank" href="" class="article-info__source-logo">
				<img src="https://g4.nh.ee/images/pix/file82012383_image001.jpg" alt="Eesti tuleviku heaks" border="0" width="172" height="100">
			</a>
					</div>

</div>
				<div class="row headlines--related headlines--horizontal">

	<div class="col col-12">
		<div class="headlines__title headlines__title--no-border-bottom">Loe veel:</div>
	</div>

	<!-- The invisible template -->
	<section id="cxense_template_065a0aa3b5731195baafa528481cb9f571c72591" style="display: none;"></section>

	<!-- The recs items are rendered into this div -->
	<section id="cxense_target_065a0aa3b5731195baafa528481cb9f571c72591" class="row cxense-news-bottom col col-12" style="margin:0;"></section>

</div>

<script>
	$(function(){
		var cxense_init = false;
		if (!cxense_init) {
			cX = cX || {}; cX.callQueue = cX.callQueue || [];
			cX.callQueue.push(['insertWidget', {
				widgetId: '065a0aa3b5731195baafa528481cb9f571c72591',
				renderFunction: function(data, context) {
					document.getElementById('cxense_template_065a0aa3b5731195baafa528481cb9f571c72591').innerHTML = data.response.template;
					cX.renderTemplate('cxense_template_065a0aa3b5731195baafa528481cb9f571c72591', 'cxense_target_065a0aa3b5731195baafa528481cb9f571c72591', data, context);
				}
			}]);
			cxense_init = true;
		}
	});
</script>
			<img border="0" width="2" height="1" alt="" src="http://t.delfi.ee/_a?a=81968201" />
	
	
		
		
		
												

<div class="tags">
		<ul class="tags__list">
		<li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/kihnu" target="_blank">Kihnu</a></li><li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/manija" target="_blank">Manija</a></li><li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/parnumaa" target="_blank">Pärnumaa</a></li><li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/soomaa" target="_blank">Soomaa</a></li>
	</ul>
</div>
	</div>

			
		
			<div class="article__comments-form">
	</div>
</div>
<div class="col col-300 flex hide-mobile" style="flex-direction: column;">
	<div class="col-has-ad" style="flex-grow: 1;">
		<div class="sliding-ads">
			<div class="afp-tower mobile-hide desktop-show">			<div id="delfi-adx-3832029506-9973" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1525427744";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-3832029506-9973","mid":480901,"mkw":["moodnekodu_superkodu","moodnekodu_81968201","moodnekodu_article","article_81968201","channel_moodnekodu","source_81978183","tag-kihnu","tag-manija","tag-parnumaa","tag-soomaa"],"mkv":{"channel":"moodnekodu"},"widthAtLeast":10,"lazyload":true});
		})();
					</script>
			</div><div class="desktop-hide mobile-show">			<div id="delfi-adx-1311354299-6023" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1525427744";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-1311354299-6023","mid":497401,"mkw":["moodnekodu_superkodu","moodnekodu_81968201","moodnekodu_article","article_81968201","channel_moodnekodu","source_81978183","tag-kihnu","tag-manija","tag-parnumaa","tag-soomaa"],"mkv":{"channel":"moodnekodu"},"widthAtLeast":10,"lazyload":true});
		})();
					</script>
			</div>		</div>
	</div>
</div>
<div class="col col-12 col--no-gutter text-center">
<p></div>
<div class="col article__content col--no-gutter">
	<div class="article__body">
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
</div>	</div>
</article>

			
<!-- ARTEND --><div class="row headlines-wide">
			<div class="col"><h1 class="headlines__title headlines-vertical__title">TOP UUDISED</h1><br><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://moodnekodu.delfi.ee/news/superkodu/oled-uue-kodu-otsinguil-loe-siit-4-pohjust-miks-parnumaa-valida?id=81968201">Oled uue kodu otsinguil? Loe siit 4 põhjust, miks Pärnumaa valida</a></h1>
						<div class="article__date">07.05.2018</div>
					</div>
		<a href="http://moodnekodu.delfi.ee/news/superkodu/oled-uue-kodu-otsinguil-loe-siit-4-pohjust-miks-parnumaa-valida?id=81968201" class="headline__media">
			<figure class="headline__picture">
				<img src="//g1.nh.ee/images/pix/676x450/4xXQUoK1O5M/9f6f85ae9a16305bdb-81968539.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://moodnekodu.delfi.ee/news/superkodu/oled-uue-kodu-otsinguil-loe-siit-4-pohjust-miks-parnumaa-valida?id=81968201" class="headline__lead">Vaikselt on raugemas ajad, mil inimesed ummisjalu üksnes pealinna poole tormasid. Nagu mujal elu polekski. On, ja kuidas veel! Nii tasubki avatud pilguga ringi vaadata, et eluks märksa paeluvamaid võimalusi leida.</a>
		<div class="headline__bottom-links">
			<a href="http://moodnekodu.delfi.ee/news/superkodu/oled-uue-kodu-otsinguil-loe-siit-4-pohjust-miks-parnumaa-valida?id=81968201" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DOled+uue+kodu+otsinguil%3F+Loe+siit+4+p%C3%B5hjust%2C+miks+P%C3%A4rnumaa+valida%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F81968201" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F81968201%26t%3DOled+uue+kodu+otsinguil%3F+Loe+siit+4+p%C3%B5hjust%2C+miks+P%C3%A4rnumaa+valida" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=81968201&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
<article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://moodnekodu.delfi.ee/news/sisustusjadisain/fotod-imepisike-maja-mis-mahutab-palju?id=82004979">FOTOD │ Imepisike maja, mis mahutab palju</a></h1>
						<div class="article__date">07.05.2018</div>
					</div>
		<a href="http://moodnekodu.delfi.ee/news/sisustusjadisain/fotod-imepisike-maja-mis-mahutab-palju?id=82004979" class="headline__media">
			<figure class="headline__picture">
				<img src="//g3.nh.ee/images/pix/676x450/wZKnMsei2-k/1add45af002df53c4c-82011591.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://moodnekodu.delfi.ee/news/sisustusjadisain/fotod-imepisike-maja-mis-mahutab-palju?id=82004979" class="headline__lead">Suvi on peagi ukse ees ja kui unistad pisikesest suvilast või külalistele mõeldud aiamaja rajamisest, siis nüüd on viimane aeg inspiratsiooni ammutama hakata. Häid ideid võib leida näiteks <strong>Tiny Heirloom’i</strong> imetillukestest ratastel majadest, millega võib liikuda just sinna, kuhu süda parasjagu kutsub.</a>
		<div class="headline__bottom-links">
			<a href="http://moodnekodu.delfi.ee/news/sisustusjadisain/fotod-imepisike-maja-mis-mahutab-palju?id=82004979" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DFOTOD+%E2%94%82+Imepisike+maja%2C+mis+mahutab+palju%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F82004979" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F82004979%26t%3DFOTOD+%E2%94%82+Imepisike+maja%2C+mis+mahutab+palju" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=82004979&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad"><div class=""><div align="center">
<a href="https://ap.delfi.ee/b?region=9&mode=CLICK&name=23713&url=http%3A%2F%2Fwww.chilli.ee%2F%3Futm_source%3Ddelfi.ee%26utm_medium%3Dlogo%26utm_campaign%3Dchilli-logo" target="_blank"><img src="//g2.nh.ee/ct/chl/chilli_logo.jpg" width="250" height="80" border="0" alt=""></a><br>
<img src="https://ap.delfi.ee/i?region=9&name=23713" width="1" height="1" alt="">

<iframe name="rb_chilli_dual_n1" src="//www.delfi.ee/misc/cobancar/chilli.php" frameborder="0" width="250" height="220" scrolling="no"></iframe>
<iframe name="rb_chilli_dual_n2" src="//www.delfi.ee/misc/cobancar/chilli2nd.php" frameborder="0" width="250" height="220" scrolling="no" style="margin-top: 5px;"></iframe>

</div>
<div class="bl_sep"></div>
<iframe name="rb_cvob" class="cosite" src="//www.delfi.ee/misc/cobancar/cvonline.php?ch=" height="400" width="300" scrolling="no" frameborder="0"></iframe>
</div></div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-3225594946-8654" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1525427744";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-3225594946-8654","mid":481111,"mkw":["moodnekodu_superkodu","moodnekodu_81968201","moodnekodu_article","article_81968201","channel_moodnekodu","source_81978183","tag-kihnu","tag-manija","tag-parnumaa","tag-soomaa"],"mkv":{"channel":"moodnekodu"},"widthAtLeast":995,"lazyload":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://moodnekodu.delfi.ee/news/meiekodu/meie-kodu-2018-elutoa-vaheauhinna-voitja-on-selgunud?id=82004889">“MEIE KODU 2018“ — Elutoa vaheauhinna võitja on selgunud!</a></h1>
						<div class="article__date">07.05.2018</div>
					</div>
		<a href="http://moodnekodu.delfi.ee/news/meiekodu/meie-kodu-2018-elutoa-vaheauhinna-voitja-on-selgunud?id=82004889" class="headline__media">
			<figure class="headline__picture">
				<img src="//g3.nh.ee/images/pix/676x450/rdNkZlquiDw/f2ef65aef589abcaa7-82008673.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://moodnekodu.delfi.ee/news/meiekodu/meie-kodu-2018-elutoa-vaheauhinna-voitja-on-selgunud?id=82004889" class="headline__lead">Vaheauhinna võitjaks valisid lugejad helge ja hubase, perenaise käsitööga kaunistatud elutoa Raplamaal. Palju õnne! <strong>ISKU</strong> premeerib konkursi elutoa kategooria vaheauhinna võitjat 250-eurose kinkekaardiga. <strong>ISKU</strong> on välja pannud ka kategooria peaauhinna, 500-eurose kinkekaardi, mille võitja selgitab žürii novembrikuus. Fotosid oma kaunist elutoast saab saata kuni 20. septembrini.</a>
		<div class="headline__bottom-links">
			<a href="http://moodnekodu.delfi.ee/news/meiekodu/meie-kodu-2018-elutoa-vaheauhinna-voitja-on-selgunud?id=82004889" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3D%E2%80%9CMEIE+KODU+2018%E2%80%9C+%E2%80%94+Elutoa+vaheauhinna+v%C3%B5itja+on+selgunud%21%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F82004889" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F82004889%26t%3D%E2%80%9CMEIE+KODU+2018%E2%80%9C+%E2%80%94+Elutoa+vaheauhinna+v%C3%B5itja+on+selgunud%21" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=82004889&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
						<div class="headline__commercial">SISUTURUNDUS</div><br>
						<h1 class="headline__title"><a href="http://reisijuht.delfi.ee/news/news/ulevaade-parimatest-seiklusparkidest-eestis?id=81899851">Ülevaade parimatest seiklusparkidest Eestis</a></h1>
					</div>
		<a href="http://reisijuht.delfi.ee/news/news/ulevaade-parimatest-seiklusparkidest-eestis?id=81899851" class="headline__media">
			<figure class="headline__picture">
				<img src="https://g2.nh.ee/images/pix/676x450/GB8qYrVwsXw/bd5515ae181840f5a9-81900403.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://reisijuht.delfi.ee/news/news/ulevaade-parimatest-seiklusparkidest-eestis?id=81899851" class="headline__lead">Seikluspark pole lihtsalt ronimise koht, vaid suurepärane võimalus veeta huvitavalt aega nii sõprade kui ka töökaaslastega. Ja miks mitte valida mõni allolevatest parkidest meeskonnakoolituse või sünnipäevapeo kohaks – võimalusi selleks jagub.</a>
		<div class="headline__bottom-links">
			<a href="http://reisijuht.delfi.ee/news/news/ulevaade-parimatest-seiklusparkidest-eestis?id=81899851" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3D%C3%9Clevaade+parimatest+seiklusparkidest+Eestis%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F81899851" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F81899851%26t%3D%C3%9Clevaade+parimatest+seiklusparkidest+Eestis" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=81899851&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
				<div class="headline__commercial">SISUTURUNDUS</div><br>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad"><div class="">
<div class="bl_sep"></div>
<div id="cv-keskus-ad">
	<div id="cv-keskus-ad-sidebar">
		<div id="cv-keskus-ad-jobads">
			<div id="cv-keskus-ad-logo">
				<a target="_blank" href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=http%3A%2F%2Fwww.cvkeskus.ee%2F%3Futm_source%3Ddelfi%26utm_medium%3Dbannerlogo%26utm_campaign%3Dtoopakkumised"><img src="//g4.nh.ee/b/a/cvk_banner_logo2.png" alt="" /></a>
			</div>
			<div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=http%3A%2F%2Fwww.cvkeskus.ee%2F533504%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Plekksepp" label="Plekksepp"><div class="job"><abbr title="Plekksepp">Plekksepp</abbr></br><span>25.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=http%3A%2F%2Fwww.cvkeskus.ee%2F533320%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Müüja" label="Müüja"><div class="job"><abbr title="Müüja">Müüja</abbr></br><span>1000.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=http%3A%2F%2Fwww.cvkeskus.ee%2F533307%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Katuse ehitaja" label="Katuse ehitaja"><div class="job"><abbr title="Katuse ehitaja">Katuse ehitaja</abbr></br><span>3000.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=http%3A%2F%2Fwww.cvkeskus.ee%2F533459%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="õde kardioloogiapolikliinikusse" label="õde kardioloogiapolikliinikusse"><div class="job"><abbr title="õde kardioloogiapolikl&#8230;">õde kardioloogiapolikl&#8230;</abbr></br><span>1205.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=http%3A%2F%2Fwww.cvkeskus.ee%2F533451%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Müügispetsialist tartus" label="Müügispetsialist tartus"><div class="job"><abbr title="Müügispetsialist tartu&#8230;">Müügispetsialist tartu&#8230;</abbr></br><span>1500.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=http%3A%2F%2Fwww.cvkeskus.ee%2F533445%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Klienditeenidaja (osaline koormus)  house kauplusesse astri keskuses" label="Klienditeenidaja (osaline koormus)  house kauplusesse astri keskuses"><div class="job"><abbr title="Klienditeenidaja (osal&#8230;">Klienditeenidaja (osal&#8230;</abbr></br><span>4.05 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=http%3A%2F%2Fwww.cvkeskus.ee%2F533303%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Müügispetsialiste ja puhkuste asendajaid sokisahtli kauplustesse tallinnas ja tartus" label="Müügispetsialiste ja puhkuste asendajaid sokisahtli kauplustesse tallinnas ja tartus"><div class="job"><abbr title="Müügispetsialiste ja p&#8230;">Müügispetsialiste ja p&#8230;</abbr></br><span>1100.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=http%3A%2F%2Fwww.cvkeskus.ee%2F533421%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Eripuhastustööde spetsialist" label="Eripuhastustööde spetsialist"><div class="job"><abbr title="Eripuhastustööde spets&#8230;">Eripuhastustööde spets&#8230;</abbr></br><span>1000.00 €</span></div></a></div><div class="li"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=http%3A%2F%2Fwww.cvkeskus.ee%2F533420%3Fview%3D3%26utm_source%3DDelfi%26utm_medium%3Dibanner%26utm_campaign%3Dtoopakkumised" target="_blank" title="Päevase vahetuse puhastusteenindaja reisilaeval (sadamaseisu ajal)" label="Päevase vahetuse puhastusteenindaja reisilaeval (sadamaseisu ajal)"><div class="job"><abbr title="Päevase vahetuse puhas&#8230;">Päevase vahetuse puhas&#8230;</abbr></br><span>4.00 €</span></div></a></div>		</div>
		<div id="cv-keskus-ad-jalus">
			<span id="cv-keskus-ad-button2"><a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23517&url=http%3A%2F%2Fwww.cvkeskus.ee%2F%3Futm_source%3Ddelfi%26utm_medium%3Dbannerotsing%26utm_campaign%3Dtoopakkumised" target="_blank">Vaata värskeid tööpakkumisi Sinu valdkonnas ››</a></span>
		</div>
	</div>
	<img src="http://ap.delfi.ee/i?region=9&name=23517" width="1" height="1" alt="">
</div>

<style type="text/css">
	#cv-keskus-ad a {
		text-decoration: none;
		outline: none;
	}
	#cv-keskus-ad a:active,
	#cv-keskus-ad a:focus {
		outline: none;
	}
	#cv-keskus-ad {
		position: relative;
		width: 250px;
		height: 400px;
		overflow: hidden;
		margin: 0 auto;
		font-family: 'Calibri', Arial, Helvetica, sans-serif;
		background-image: url("//g3.nh.ee/b/a/cvk_banner_bg2.png");
	}
	#cv-keskus-ad-sidebar {
		width: 250px;
	}
	#cv-keskus-ad-logo {
		width: 220px;
		height: 31px;
		background-color: #fff;
	}
	#cv-keskus-ad-logo img {
		width: 220px;
		height: 31px;
		margin-top: 0px;
		margin-left: 0px;
		text-decoration: none;
		border: 0 none;
	}
	#cv-keskus-ad-jobads {
		overflow: visible;
		width: 200px;
		white-space: nowrap;
		text-overflow: ellipsis;
		margin-top: 0px;
		margin-left: 50px;
		list-style-type: none;
	}
	#cv-keskus-ad-jobads div.li {
		height: 35px;
		margin-bottom: 1px;
		background-color: rgba(255, 255, 255, 0.8);
	}
	#cv-keskus-ad .job {
		overflow: hidden;
		white-space: nowrap;
		text-overflow: ellipsis;
		color: rgb(29, 59, 73);
		line-height: 100%;
		outline: none;
		font-weight: none;
		height: 35px;
		vertical-align: top;
		box-shadow: 0px 2px 2px 0px rgba(50, 50, 50, 0.9);
	}
	#cv-keskus-ad .job abbr {
		float: left;
		overflow: hidden;
		white-space: nowrap;
		text-overflow: ellipsis;
		text-align: center;
		width: 190px;
		display: block;
		font-size: 15px;
		line-height: 18px;
		font-weight: bold;
		margin-left: 3px;
		border-bottom: none;
	}
	#cv-keskus-ad .job span {
		display: block;
		width: 200px;
		text-align: center;
		font-size: 14px;
		overflow: hidden;
		white-space: nowrap;
		text-overflow: ellipsis;
		margin-left: 3px;
	}
	#cv-keskus-ad .job:hover {
		position: relative;
		top: 1px;
	}
	#cv-keskus-ad .job:active {
		position: relative;
	}
	#cv-keskus-ad-jalus {
		background-color: rgb(255, 102, 0);
		height: 54px;
		margin-top: 0px;
		margin-left: 0px;
	}
	#cv-keskus-ad-button2 {
		width: 200px;
		height: 40px;
		font-family: 'Calibri';
		font-size: 16px;
		padding-top: 7px;
		padding-left: 25px;
		text-align: center;
		font-weight: normal;
		line-height: 15px;
		display: block;
		color: #fff;
	}
	#cv-keskus-ad-button2 a {
		text-decoration: none;
		color: #ffffff;
		font-size: 16px;
	}
</style>
<div class="bl_sep"></div>
<iframe name="rb_on24_n1" src="//www.delfi.ee/misc/cobancar/on24.php" width="250" height="400" scrolling="no" frameborder="0" style="margin-top: 0 !important;"></iframe>
<div class="bl_sep"></div>
<iframe name="rb_kohvisemu_n1" src="//www.delfi.ee/misc/cobancar/kohvisemu.php" width="300" height="500" scrolling="no" frameborder="0" style="margin-top: 0 !important;"></iframe>
</div></div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-3225594946-7367" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1525427744";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-3225594946-7367","mid":481111,"mkw":["moodnekodu_superkodu","moodnekodu_81968201","moodnekodu_article","article_81968201","channel_moodnekodu","source_81978183","tag-kihnu","tag-manija","tag-parnumaa","tag-soomaa"],"mkv":{"channel":"moodnekodu"},"widthAtLeast":995,"lazyload":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://moodnekodu.delfi.ee/news/aed/seitse-levinumat-viga-mida-aeda-kujundades-tehakse?id=78964512">Seitse levinumat viga, mida aeda kujundades tehakse</a></h1>
						<div class="article__date">06.05.2018</div>
					</div>
		<a href="http://moodnekodu.delfi.ee/news/aed/seitse-levinumat-viga-mida-aeda-kujundades-tehakse?id=78964512" class="headline__media">
			<figure class="headline__picture">
				<img src="//g3.nh.ee/images/pix/676x450/gb-qLe7xdgY/38ea25974fc152c3e1-78965826.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://moodnekodu.delfi.ee/news/aed/seitse-levinumat-viga-mida-aeda-kujundades-tehakse?id=78964512" class="headline__lead">Oma aia rajamine nõuab teinekord aastaid, enne kui tulemus saab just täpselt selline, nagu vaimusilmas ette kujutatud. Samas tasub aeda kujundades enne tegutsemist plaan väga täpselt paika panna, sest kui rajamistöid alustatakse valest otsast, võib tulemust parandama jäädagi. Kui aga järgida mõningaid lihtsaid põhitõdesid, on tulemus kestev ja aeda hõlbus hooldada. Toome välja kõige levinumad vead, mida aeda kujundades tehakse ja jagame nõuanded, kuidas neid vältida.</a>
		<div class="headline__bottom-links">
			<a href="http://moodnekodu.delfi.ee/news/aed/seitse-levinumat-viga-mida-aeda-kujundades-tehakse?id=78964512" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DSeitse+levinumat+viga%2C+mida+aeda+kujundades+tehakse%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F78964512" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F78964512%26t%3DSeitse+levinumat+viga%2C+mida+aeda+kujundades+tehakse" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=78964512&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
<article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://moodnekodu.delfi.ee/news/blogi/aiahooliku-blogi-kes-palju-teeb-see-palju-jouab?id=82002381">AIAHOOLIKU BLOGI │ Kes palju teeb, see palju jõuab</a></h1>
						<div class="article__date">06.05.2018</div>
					</div>
		<a href="http://moodnekodu.delfi.ee/news/blogi/aiahooliku-blogi-kes-palju-teeb-see-palju-jouab?id=82002381" class="headline__media">
			<figure class="headline__picture">
				<img src="//g3.nh.ee/images/pix/676x450/xwQIz8IorE8/7419b5aee0594011c5-82002403.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://moodnekodu.delfi.ee/news/blogi/aiahooliku-blogi-kes-palju-teeb-see-palju-jouab?id=82002381" class="headline__lead">Selle aasta esimene tõsiselt hoogne õuetoimetuste päev on seljataga. Ilmselt oli õhus kaks üle-eestiliselt olulist ja inimesi ühendavat teemat — Teeme Ära talgupäev ja muru. Ja tundub, et ega majainimesed ei raatsinudki talgutel väga pikalt püsida, sest oma aed ju karjus samuti tähelepanu järele.</a>
		<div class="headline__bottom-links">
			<a href="http://moodnekodu.delfi.ee/news/blogi/aiahooliku-blogi-kes-palju-teeb-see-palju-jouab?id=82002381" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DAIAHOOLIKU+BLOGI+%E2%94%82+Kes+palju+teeb%2C+see+palju+j%C3%B5uab%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F82002381" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F82002381%26t%3DAIAHOOLIKU+BLOGI+%E2%94%82+Kes+palju+teeb%2C+see+palju+j%C3%B5uab" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=82002381&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad"><div class=""><div class="bl_sep"></div>
<iframe width="300" height="500" frameborder="no" scrolling="no" src="//r.muu.ee/10844/" name="hansapost_script_r1"></iframe><div class="bl_sep"></div>
<iframe name="rb_membershop_n1" src="//www.delfi.ee/misc/cobancar/membershop.php" width="300" height="600" scrolling="no" frameborder="0" style="margin-top: 0 !important;"></iframe>
<!--[if (!IE)|(gte IE 8)]><!-->
<link rel="stylesheet" type="text/css" href="https://g4.nh.ee/ct/kke/_/b64_styles.css?272c" />
<!--<![endif]-->
<!--[if lte IE 7]>
<link rel="stylesheet" type="text/css" href="https://g2.nh.ee/ct/kke/_/styles.css?272c" />
<![endif]--><div class="bl_sep"></div>
<div class="kellad_banner2">
	<div class="kellad_header">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank"><img src="//g3.nh.ee/ct/kke/kaekellad-logo.png" width="212" height="47" border="0" alt=""></a>
	</div>
	<div class="kellad_offer" style="background-image: url('https://g2.nh.ee/wd/x/8615/r/c215447ffe0d49674f4ce83b09c1f44b.trim.135x122.jpeg');">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2Fbrand%2Fdaniel-wellington%2Fmeeste-kaekell-daniel-wellington-0104dw%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank">
				<span class="kellad_title">Meeste käekell Daniel Wellington DW00100004</span>
			<div class="kellad_wrap">
								<span class="kellad_price">159,- &euro;</span>
					</div>
		</a>
	</div>
		<div class="kellad_offer" style="background-image: url('https://g4.nh.ee/wd/x/8615/r/12017b158b3f3adbea70fc975411b875.trim.135x122.jpeg');">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2Fbrand%2Fpolice%2Fmeeste-kaekell-police-scrambler-pl-14528jsbr12%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank">
				<span class="kellad_discount">-20%</span>
				<span class="kellad_title">Meeste käekell Police SCRAMBLER PL.14528JSBR/12</span>
			<div class="kellad_wrap">
						<span class="kellad_regular">179,- &euro;</span>
								<span class="kellad_price"> <br> 143,20 &euro;</span>
					</div>
		</a>
	</div>
	<div class="kk_sep"></div>	<div class="kellad_offer" style="background-image: url('https://g2.nh.ee/wd/x/8615/r/fefcf88184f3dbfb4b1702e2bdc5eec6.trim.135x122.png');">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2Fbrand%2Fdaniel-wellington%2Fmeeste-ja-naiste-kaekell-daniel-wellington-dw00100111%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank">
				<span class="kellad_title">Naiste käekell Daniel Wellington DW00100111</span>
			<div class="kellad_wrap">
								<span class="kellad_price">169,- &euro;</span>
					</div>
		</a>
	</div>
		<div class="kellad_offer" style="background-image: url('https://g1.nh.ee/wd/x/8615/r/0b88f8596c2d617dbe122c243a249ed1.trim.135x122.jpeg');">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2Fbrand%2Fesprit%2Fesprit-naiste-kaekell-es106132006%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank">
				<span class="kellad_discount">-40%</span>
				<span class="kellad_title">Esprit Naiste käekell ES106132006</span>
			<div class="kellad_wrap">
						<span class="kellad_regular">151,20 &euro;</span>
								<span class="kellad_price"> <br> 90,72 &euro;</span>
					</div>
		</a>
	</div>
	<div class="kk_sep"></div>	<div class="kellad_offer" style="background-image: url('https://g4.nh.ee/wd/x/8615/r/aa3000d99119ad19428b05a8fd809683.trim.135x122.jpeg');">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2Fbrand%2Faegaon%2Fmeeste-kaekell-aegaon-tabula-rasa-silver%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank">
				<span class="kellad_title">Meeste käekell Aegaon Tabula Rasa Silver</span>
			<div class="kellad_wrap">
								<span class="kellad_price">360,- &euro;</span>
					</div>
		</a>
	</div>
		<div class="kellad_offer" style="background-image: url('https://g3.nh.ee/wd/x/8615/r/03291ed3f2475b62f54c750d45d970ff.trim.135x122.jpeg');">
		<a href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=23742&amp;url=https%3A%2F%2Fwww.kaekellad.ee%2Fbrand%2Faegaon%2Fmeeste-kaekell-aegaon-tabula-rasa-brown-strap%2F%3Futm_source%3DDelfi%26utm_medium%3Dxml%26utm_campaign%3Dxml" target="_blank">
				<span class="kellad_title">Meeste käekell Aegaon Tabula Rasa Brown</span>
			<div class="kellad_wrap">
								<span class="kellad_price">360,- &euro;</span>
					</div>
		</a>
	</div>
	</div>
</div></div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-3225594946-9002" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1525427744";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-3225594946-9002","mid":481111,"mkw":["moodnekodu_superkodu","moodnekodu_81968201","moodnekodu_article","article_81968201","channel_moodnekodu","source_81978183","tag-kihnu","tag-manija","tag-parnumaa","tag-soomaa"],"mkv":{"channel":"moodnekodu"},"widthAtLeast":995,"lazyload":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://moodnekodu.delfi.ee/news/teeise/tee-ise-kasulikke-napunaiteid-aiamoobli-varskendamiseks?id=78518381">TEE ISE | Kasulikke näpunäiteid aiamööbli värskendamiseks</a></h1>
						<div class="article__date">05.05.2018</div>
					</div>
		<a href="http://moodnekodu.delfi.ee/news/teeise/tee-ise-kasulikke-napunaiteid-aiamoobli-varskendamiseks?id=78518381" class="headline__media">
			<figure class="headline__picture">
				<img src="//g4.nh.ee/images/pix/676x450/M480DER1srM/b64ce5aed515fd697b-81999045.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://moodnekodu.delfi.ee/news/teeise/tee-ise-kasulikke-napunaiteid-aiamoobli-varskendamiseks?id=78518381" class="headline__lead">Alles mõnda aega tagasi muretsetud aiamööblile võivad välistingimused üsna kiirelt oma märgi jätta. See aga ei tähenda, et mööbel tuleks juba jälle järgmise komplekti vastu välja vahetada. Puidust mööblit on lihtne hooldada — õlitada või üle värvida ning nautida taas kaunist ja värsket väljanägemist. Jagame nippe, kuidas seda täpsemalt teha!</a>
		<div class="headline__bottom-links">
			<a href="http://moodnekodu.delfi.ee/news/teeise/tee-ise-kasulikke-napunaiteid-aiamoobli-varskendamiseks?id=78518381" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DTEE+ISE+%7C+Kasulikke+n%C3%A4pun%C3%A4iteid+aiam%C3%B6%C3%B6bli+v%C3%A4rskendamiseks%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F78518381" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F78518381%26t%3DTEE+ISE+%7C+Kasulikke+n%C3%A4pun%C3%A4iteid+aiam%C3%B6%C3%B6bli+v%C3%A4rskendamiseks" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=78518381&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
						<div class="headline__commercial">SISUTURUNDUS</div><br>
						<h1 class="headline__title"><a href="http://www.delfi.ee/news/sisuturundus/sisuturundus/toelised-soome-asjad-ehk-vota-eeskuju-kohalikelt?id=81920041">Tõelised “Soome asjad” ehk võta eeskuju kohalikelt</a></h1>
					</div>
		<a href="http://www.delfi.ee/news/sisuturundus/sisuturundus/toelised-soome-asjad-ehk-vota-eeskuju-kohalikelt?id=81920041" class="headline__media">
			<figure class="headline__picture">
				<img src="https://g2.nh.ee/images/pix/676x450/OQqTmDHv_y0/e9d2f5ae31bd592c4b-81920811.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://www.delfi.ee/news/sisuturundus/sisuturundus/toelised-soome-asjad-ehk-vota-eeskuju-kohalikelt?id=81920041" class="headline__lead">Seekordne 28. aprill on eriline, sest nüüd võib uhkusega öelda, et Viking XPRS on Tallinna ja Helsingi vahel seilanud juba kümme aastat! Tähistamaks päevakangelase juubelit, toome teieni kümme tõelist “Soome asja” ehk ideid, kuidas veeta Helsingis aega täpselt nii, nagu kohalikud seda teevad.</a>
		<div class="headline__bottom-links">
			<a href="http://www.delfi.ee/news/sisuturundus/sisuturundus/toelised-soome-asjad-ehk-vota-eeskuju-kohalikelt?id=81920041" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DT%C3%B5elised+%E2%80%9CSoome+asjad%E2%80%9D+ehk+v%C3%B5ta+eeskuju+kohalikelt%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F81920041" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F81920041%26t%3DT%C3%B5elised+%E2%80%9CSoome+asjad%E2%80%9D+ehk+v%C3%B5ta+eeskuju+kohalikelt" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=81920041&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
				<div class="headline__commercial">SISUTURUNDUS</div><br>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad"><div class=""><div class="bl_sep"></div>
<iframe name="rb_tervis24_n1" src="//www.delfi.ee/misc/cobancar/tervis24.php" width="250" height="400" scrolling="no" frameborder="0" style="margin-top: 0 !important;"></iframe>
<div class="bl_sep"></div>
<iframe name="rb_kodukaubamaja_n1" src="//www.delfi.ee/misc/cobancar/kodukaubamaja.php" width="300" height="500" scrolling="no" frameborder="0" style="margin-top: 0 !important;"></iframe>
<div class="bl_sep"></div>
<iframe name="rb_chilli_n3" src="//www.delfi.ee/misc/cobancar/chillix500.php" width="250" height="500" scrolling="no" frameborder="0" style="margin-top: 0 !important;"></iframe>
</div></div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-3225594946-7978" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1525427744";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-3225594946-7978","mid":481111,"mkw":["moodnekodu_superkodu","moodnekodu_81968201","moodnekodu_article","article_81968201","channel_moodnekodu","source_81978183","tag-kihnu","tag-manija","tag-parnumaa","tag-soomaa"],"mkv":{"channel":"moodnekodu"},"widthAtLeast":995,"lazyload":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://moodnekodu.delfi.ee/news/aed/millised-aiatoimetused-tuleks-ara-teha-maikuus?id=81994757">Millised aiatoimetused tuleks ära teha maikuus</a></h1>
						<div class="article__date">05.05.2018</div>
					</div>
		<a href="http://moodnekodu.delfi.ee/news/aed/millised-aiatoimetused-tuleks-ara-teha-maikuus?id=81994757" class="headline__media">
			<figure class="headline__picture">
				<img src="//g2.nh.ee/images/pix/676x450/oAlwmh-2RLs/cdc0a5aec5f008402a-81994805.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://moodnekodu.delfi.ee/news/aed/millised-aiatoimetused-tuleks-ara-teha-maikuus?id=81994757" class="headline__lead">Aed hakkab ilmet võtma ja suuremad korrastustööd saavad vaikselt ühele poole. Nüüd algab kõige magusam aeg aedniku aastast – istutamise ja hoolimise periood.</a>
		<div class="headline__bottom-links">
			<a href="http://moodnekodu.delfi.ee/news/aed/millised-aiatoimetused-tuleks-ara-teha-maikuus?id=81994757" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DMillised+aiatoimetused+tuleks+%C3%A4ra+teha+maikuus%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F81994757" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F81994757%26t%3DMillised+aiatoimetused+tuleks+%C3%A4ra+teha+maikuus" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=81994757&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
<article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://moodnekodu.delfi.ee/news/sisustusjadisain/11-kusimust-arhitektuurifotograaf-tonu-tunnel-votab-maja-tukkideks-ja-paneb-kaameras-uuesti-kokku?id=81994345">11 küsimust | Arhitektuurifotograaf Tõnu Tunnel võtab maja tükkideks ja paneb kaameras uuesti kokku</a></h1>
						<div class="article__date">04.05.2018</div>
					</div>
		<a href="http://moodnekodu.delfi.ee/news/sisustusjadisain/11-kusimust-arhitektuurifotograaf-tonu-tunnel-votab-maja-tukkideks-ja-paneb-kaameras-uuesti-kokku?id=81994345" class="headline__media">
			<figure class="headline__picture">
				<img src="//g4.nh.ee/images/pix/676x450/ojgIFSg44JA/924685aec5c4fbbd81-81994589.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://moodnekodu.delfi.ee/news/sisustusjadisain/11-kusimust-arhitektuurifotograaf-tonu-tunnel-votab-maja-tukkideks-ja-paneb-kaameras-uuesti-kokku?id=81994345" class="headline__lead">Tihti räägib pilt enam kui tuhat sõna. Tõnu suudab noore fotograafina ruumi või hoone olemuse väga mõjusalt edasi anda.</a>
		<div class="headline__bottom-links">
			<a href="http://moodnekodu.delfi.ee/news/sisustusjadisain/11-kusimust-arhitektuurifotograaf-tonu-tunnel-votab-maja-tukkideks-ja-paneb-kaameras-uuesti-kokku?id=81994345" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3D11+k%C3%BCsimust+%7C+Arhitektuurifotograaf+T%C3%B5nu+Tunnel+v%C3%B5tab+maja+t%C3%BCkkideks+ja+paneb+kaameras+uuesti+kokku%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F81994345" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F81994345%26t%3D11+k%C3%BCsimust+%7C+Arhitektuurifotograaf+T%C3%B5nu+Tunnel+v%C3%B5tab+maja+t%C3%BCkkideks+ja+paneb+kaameras+uuesti+kokku" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=81994345&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad"><div class=""><div class="bl_sep"></div>
<iframe name="rb_hotelliveeb_n1" src="//www.delfi.ee/misc/cobancar/hotelliveeb.php" width="300" height="400" scrolling="no" frameborder="0" style="margin-top: 0 !important;"></iframe>

<style>
#rln_banner {
	width: 250px;
	min-height: 300px;
	overflow: hidden;
}
.rln_hd {
    width: auto;
    height: 53px;
    background: url("//g4.nh.ee/rl/bn/shadows.png") repeat-x scroll 0 46px transparent;
	border: solid 1px #24A7DD;
	border-bottom: none;
}
.rln_hd img {
    margin: 9px 0 0 6px;
}
.rln_wrap {
	width: 241px;
    height: 64px;
	padding: 7px 2px 8px 7px;
    overflow: hidden;
    background: url("//g2.nh.ee/rl/bn/bg_250.png") repeat-x scroll 0 0 transparent;
	border-top: 1px solid #5CC8F9;
}
.rln_wrap:first-child {
	border-top: none;
}
.rln_pic {
	width: 107px;
	height: 64px;
	float:left;
	margin-right:8px;
	overflow: hidden;
	position: relative;
}
.rln_wrap a {
	text-decoration: none;
}
.rln_text {
	float: left;
	width: 125px;
	overflow: hidden;
}
.rln_text a {
	color: #FFF;
    font: normal 12px/14px arial;
}
.rln_agency {
	color: #ffd900;
    font: normal 12px/14px arial;
}
.rln_rpice {
	position: absolute;
	bottom: 0;
	left: 0;
	height:	21px;
	line-height: 21px;
	padding: 0 3px;
	background-color: #ffd900;
	white-space: nowrap;
}
.rln_rpice:after {
    border-bottom: 21px solid #ffd900;
    border-right: 5px solid transparent;
    content: " ";
    float: right;
    margin-right: -8px;
    width: 0;
}
.rln_rpice, .rln_all_250 {
	display:block;
	font:bold 12px/22px arial;
	color: #262626 !important;
	text-align: center;
	text-decoration: none;
}
.rln_ft {
	height: 40px;
	padding-top: 6px;
    background: url("//g4.nh.ee/rl/bn/shadows.png") repeat-x scroll 0 -7px transparent;
}
.rln_all_250 {
	width: 188px;
	height:	29px;
	line-height: 29px;
	margin:0 auto;
	background: url(//g1.nh.ee/rl/bn/yellow_button.png) no-repeat;
}
</style>


<div class="bl_sep"></div>
<div id="rln_banner">
	<div class="rln_hd">
		<a href="http://reisijuht.delfi.ee/pakkumised/" target="_top"><img src="//g4.nh.ee/rl/bn/rj_logo.png" alt=""></a>
	</div>
			<div class="rln_wrap">
			<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2577" target="_top" class="rln_pic" style="background: url('https://g3.nh.ee/wd/f/5484/r/NUUYFV_rci_al-aerial-ahter.trim.107x64.jpeg')">
				<span class="rln_rpice" href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2577">al 622 &euro;</span>
			</a>
			<div class="rln_text">
				<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2577" target="_top">LÄÄNE-KARIIBI või IDA-KARIIBI KRUIIS maailma&#8230;<br><span class="rln_agency">CWT</span></a>
			</div>
		</div>
			<div class="rln_wrap">
			<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2591" target="_top" class="rln_pic" style="background: url('https://g1.nh.ee/wd/f/5484/r/CD6W29_ukraina_rattareis.trim.107x64.jpeg')">
				<span class="rln_rpice" href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2591">1090 &euro;</span>
			</a>
			<div class="rln_text">
				<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2591" target="_top">Jalgrattareis Taga-Karpaatias, Ukrainas. Lvi&#8230;<br><span class="rln_agency">&Moments Seiklusreisid</span></a>
			</div>
		</div>
			<div class="rln_wrap">
			<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2575" target="_top" class="rln_pic" style="background: url('https://g4.nh.ee/wd/f/5484/r/STQEWW_rci_symphony_drone_night_ship.trim.107x64.jpeg')">
				<span class="rln_rpice" href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2575">al 844 &euro;</span>
			</a>
			<div class="rln_text">
				<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2575" target="_top">Maailma suurim laev Symphony of the Seas 201&#8230;<br><span class="rln_agency">CWT</span></a>
			</div>
		</div>
			<div class="rln_wrap">
			<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2570" target="_top" class="rln_pic" style="background: url('https://g2.nh.ee/wd/f/5484/r/B9VGGA_venemaa_altai_reis.trim.107x64.jpeg')">
				<span class="rln_rpice" href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2570">1490 &euro;</span>
			</a>
			<div class="rln_text">
				<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2570" target="_top">Matkareis Altais, Venemaal. Jalgsimatk keset&#8230;<br><span class="rln_agency">&Moments Seiklusreisid</span></a>
			</div>
		</div>
			<div class="rln_wrap">
			<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2550" target="_top" class="rln_pic" style="background: url('https://g1.nh.ee/wd/f/5484/r/H23RKF_lake_ovan_652x290.trim.107x64.jpeg')">
				<span class="rln_rpice" href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2550">1590 &euro;</span>
			</a>
			<div class="rln_text">
				<a href="http://reisijuht.delfi.ee/pakkumised/trip.php?tripid=trip2550" target="_top">Matkereis Iraanis. Kuumavast kõrbest salamõr&#8230;<br><span class="rln_agency">&Moments Seiklusreisid</span></a>
			</div>
		</div>
		<div class="rln_ft">
		<a href="http://reisijuht.delfi.ee/pakkumised/" class="rln_all_250">Vaata kõiki pakkumisi</a>
	</div>
</div>

<div class="bl_sep"></div>
<div id="ej-250">
	<a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http://ej.delfi.ee/" class="ej-header"><img src="//g3.nh.ee/ct/ej/ej_hd250.png" alt="EkspressJob" width="250" height="49" border="0" alt=""></a>
	<ul>
<li><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117705__kommunikatsioonijuht%3Futm_medium%3Dhot" class="ej-image" style="background: transparent url(https://g4.nh.ee/wd/x/5444/r/928e78a2aecf8a756c5d0f9b80530d54.bg_ffffff.85x60.png) center center no-repeat;">&nbsp;</a><p><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117705__kommunikatsioonijuht%3Futm_medium%3Dhot" class="ej-pos">Kommunikatsioonijuht</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117705__kommunikatsioonijuht%3Futm_medium%3Dhot" class="ej-comp">SOTSIAALDEMOKRAATLIK ERAKOND</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117705__kommunikatsioonijuht%3Futm_medium%3Dhot" class="ej-until">Tähtaeg: 21.05.2018</a></p></li><li><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117703__meditsiiniseadmete-myygiesindaja%3Futm_medium%3Dhot" class="ej-image" style="background: transparent url(https://g3.nh.ee/wd/x/5444/r/c40531c61d1958723b8b708304a79cf9.bg_ffffff.85x60.jpeg) center center no-repeat;">&nbsp;</a><p><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117703__meditsiiniseadmete-myygiesindaja%3Futm_medium%3Dhot" class="ej-pos">Meditsiiniseadmete müügiesindaja</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117703__meditsiiniseadmete-myygiesindaja%3Futm_medium%3Dhot" class="ej-comp">OLYMPUS (M-PARTNER HR OÜ)</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117703__meditsiiniseadmete-myygiesindaja%3Futm_medium%3Dhot" class="ej-until">Tähtaeg: 18.05.2018</a></p></li><li><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117687__tootmisjuht%3Futm_medium%3Dhot" class="ej-image" style="background: transparent url(https://g4.nh.ee/wd/x/5444/r/1d3a1b9a3ffc0452ffbc4ebb43d029bb.bg_ffffff.85x60.jpeg) center center no-repeat;">&nbsp;</a><p><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117687__tootmisjuht%3Futm_medium%3Dhot" class="ej-pos">Tootmisjuht</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117687__tootmisjuht%3Futm_medium%3Dhot" class="ej-comp">PRINTON AS (TAMMISTE ...</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117687__tootmisjuht%3Futm_medium%3Dhot" class="ej-until">Tähtaeg: 07.05.2018</a></p></li><li><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117695__jurist%3Futm_medium%3Dhot" class="ej-image" style="background: transparent url(https://g2.nh.ee/wd/x/5444/r/63b91e1b5f2fc38abe3c17674765d1a6.bg_ffffff.85x60.jpeg) center center no-repeat;">&nbsp;</a><p><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117695__jurist%3Futm_medium%3Dhot" class="ej-pos">Jurist</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117695__jurist%3Futm_medium%3Dhot" class="ej-comp">KREDEX SA</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117695__jurist%3Futm_medium%3Dhot" class="ej-until">Tähtaeg: 15.05.2018</a></p></li><li><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117689__infotehnoloogia-direktor%3Futm_medium%3Dhot" class="ej-image" style="background: transparent url(https://g3.nh.ee/wd/x/5444/r/f6c8104bfe5b5f8d3df5af58d6c79971.bg_ffffff.85x60.png) center center no-repeat;">&nbsp;</a><p><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117689__infotehnoloogia-direktor%3Futm_medium%3Dhot" class="ej-pos">Infotehnoloogia direktor</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117689__infotehnoloogia-direktor%3Futm_medium%3Dhot" class="ej-comp">TALLINNA LINNAKANTSELEI</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117689__infotehnoloogia-direktor%3Futm_medium%3Dhot" class="ej-until">Tähtaeg: 10.05.2018</a></p></li><li><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117696__tooala-asekantsler%3Futm_medium%3Dhot" class="ej-image" style="background: transparent url(https://g2.nh.ee/wd/x/5444/r/35ad4230560db26823a0d64f0fb9758d.bg_ffffff.85x60.jpeg) center center no-repeat;">&nbsp;</a><p><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117696__tooala-asekantsler%3Futm_medium%3Dhot" class="ej-pos">Tööala asekantsler</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117696__tooala-asekantsler%3Futm_medium%3Dhot" class="ej-comp">SOTSIAALMINISTEERIUM ...</a><br><a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http%3A%2F%2Fej.delfi.ee%2Fest%2F117696__tooala-asekantsler%3Futm_medium%3Dhot" class="ej-until">Tähtaeg: 15.05.2018</a></p></li>	</ul>
	<div class="ej-250-footer">
		<a target="_top" href="https://ap.delfi.ee/b?region=9&amp;mode=CLICK&amp;name=19769&amp;url=http://ej.delfi.ee/">VAATA KÕIKI KUULUTUSI SIIT</a>
	</div>
</div>
</div></div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-3225594946-4108" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1525427744";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-3225594946-4108","mid":481111,"mkw":["moodnekodu_superkodu","moodnekodu_81968201","moodnekodu_article","article_81968201","channel_moodnekodu","source_81978183","tag-kihnu","tag-manija","tag-parnumaa","tag-soomaa"],"mkv":{"channel":"moodnekodu"},"widthAtLeast":995,"lazyload":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://moodnekodu.delfi.ee/news/meiekodu/meie-kodu-2018-valge-ja-modernne-kook?id=81992757">“MEIE KODU 2018” │ Valge ja modernne köök</a></h1>
						<div class="article__date">04.05.2018</div>
					</div>
		<a href="http://moodnekodu.delfi.ee/news/meiekodu/meie-kodu-2018-valge-ja-modernne-kook?id=81992757" class="headline__media">
			<figure class="headline__picture">
				<img src="//g3.nh.ee/images/pix/676x450/T2xLigIwUD8/e45875aec5581cdd32-81993997.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://moodnekodu.delfi.ee/news/meiekodu/meie-kodu-2018-valge-ja-modernne-kook?id=81992757" class="headline__lead">Valge ja avar köök ühes Ida-Virumaal asuvas kodus paistab silma stiilselt minimalistliku kujunduse poolest. Ruumi kroonib praktiline köögisaar, mille sahtlid mahutavad kõik köögis vajaliku. Köögisaare teisele küljele on kavandatud mõnusad istumiskohad.</a>
		<div class="headline__bottom-links">
			<a href="http://moodnekodu.delfi.ee/news/meiekodu/meie-kodu-2018-valge-ja-modernne-kook?id=81992757" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3D%E2%80%9CMEIE+KODU+2018%E2%80%9D+%E2%94%82+Valge+ja+modernne+k%C3%B6%C3%B6k%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F81992757" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F81992757%26t%3D%E2%80%9CMEIE+KODU+2018%E2%80%9D+%E2%94%82+Valge+ja+modernne+k%C3%B6%C3%B6k" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=81992757&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
						<div class="headline__commercial">SISUTURUNDUS</div><br>
						<h1 class="headline__title"><a href="http://maitsed.delfi.ee/toidutrendid/vaata-kus-valmivad-pealinna-parimad-grillroad?id=81945723"><span style="font-family: Calibri, Helvetica, sans-serif;">Vaata, kus valmivad pealinna parimad grillroad</span></a></h1>
					</div>
		<a href="http://maitsed.delfi.ee/toidutrendid/vaata-kus-valmivad-pealinna-parimad-grillroad?id=81945723" class="headline__media">
			<figure class="headline__picture">
				<img src="https://g1.nh.ee/images/pix/676x450/EJKShsMFn_M/15b2e5ae6fdfb402cb-81946287.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://maitsed.delfi.ee/toidutrendid/vaata-kus-valmivad-pealinna-parimad-grillroad?id=81945723" class="headline__lead">Grillihooaeg on tulemas, kuid mitte kõigil ei ole kodus võimalust grillida ning vahel tahaks ka lihtsalt istuda ja lasta endale maitsvaid grillroogasid ette kanda. Anname ülevaate, kust saab ehtsat Armeenia šašlõkki või söeahjus Josper küpsetatud veiseliha.</a>
		<div class="headline__bottom-links">
			<a href="http://maitsed.delfi.ee/toidutrendid/vaata-kus-valmivad-pealinna-parimad-grillroad?id=81945723" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3D%3Cspan+style%3D%22font-family%3A+Calibri%2C+Helvetica%2C+sans-serif%3B%22%3EVaata%2C+kus+valmivad+pealinna+parimad+grillroad%3C%2Fspan%3E%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F81945723" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F81945723%26t%3D%3Cspan+style%3D%22font-family%3A+Calibri%2C+Helvetica%2C+sans-serif%3B%22%3EVaata%2C+kus+valmivad+pealinna+parimad+grillroad%3C%2Fspan%3E" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=81945723&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
				<div class="headline__commercial">SISUTURUNDUS</div><br>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad"><div class=""><div id="delfidate">
	<a href="http://date.delfi.ee/"><img class="delfdate_hdr" src="http://g1.nh.ee/m/dd/delfidate_hdr.png" alt="" /></a>
	<ul>
	<li><a href="https://date.delfi.ee/808550" target="_blank"><img src="https://g1.nh.ee/wd/x/5697/r/3666ab936de660d508d159edd7fdaa9a.trim.105x130.jpeg" alt="hotshot" /><br />hotshot, 40</a></li>
	<li><a href="https://date.delfi.ee/1431816" target="_blank"><img src="https://g3.nh.ee/wd/x/5697/r/428f2f9c8be5a5bb3839bec47da22468.trim.105x130.jpeg" alt="henry" /><br />henry, 22</a></li>
	<li><a href="https://date.delfi.ee/1413082" target="_blank"><img src="https://g2.nh.ee/wd/x/5697/r/e3011229034184815f782aa70be65a3d.trim.105x130.jpeg" alt="Mona" /><br />Mona, 45</a></li>
	<li><a href="https://date.delfi.ee/1040562" target="_blank"><img src="https://g1.nh.ee/wd/x/5697/r/d7cfd9e7c099faca25ebcd464f9ee17e.trim.105x130.jpeg" alt="musi" /><br />musi, 19</a></li>
</ul>
<img src="http://ap.delfi.ee/i?region=9&name=23563&timestamp=20180507165458" width="1" height="1">	<a href="http://date.delfi.ee/" class="delfidate_btn">Liitu siin</a>
	<a href="http://date.delfi.ee/"><img src="http://g4.nh.ee/m/dd/flirtic.png" alt="" /></a>
</div>
</div></div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-3225594946-1839" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1525427744";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-3225594946-1839","mid":481111,"mkw":["moodnekodu_superkodu","moodnekodu_81968201","moodnekodu_article","article_81968201","channel_moodnekodu","source_81978183","tag-kihnu","tag-manija","tag-parnumaa","tag-soomaa"],"mkv":{"channel":"moodnekodu"},"widthAtLeast":995,"lazyload":true});
		})();
					</script>
			</div></div></div><div class="row headlines-wide">
			<div class="col"><article class="headline">
	<div class="headline__container">
		<div class="headline__content">
						<h1 class="headline__title"><a href="http://moodnekodu.delfi.ee/news/sisustusjadisain/remont-vannitoas-millele-tasub-kulutada-mille-arvelt-on-moistlikum-saasta?id=81988715">Remont vannitoas — millele tasub kulutada, mille arvelt on mõistlikum säästa?</a></h1>
						<div class="article__date">04.05.2018</div>
					</div>
		<a href="http://moodnekodu.delfi.ee/news/sisustusjadisain/remont-vannitoas-millele-tasub-kulutada-mille-arvelt-on-moistlikum-saasta?id=81988715" class="headline__media">
			<figure class="headline__picture">
				<img src="//g1.nh.ee/images/pix/676x450/7pACilWmNpc/0ab345aec11c974e29-81989307.jpg" alt="">
			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://moodnekodu.delfi.ee/news/sisustusjadisain/remont-vannitoas-millele-tasub-kulutada-mille-arvelt-on-moistlikum-saasta?id=81988715" class="headline__lead">Vannituba on üks ruumidest, mille remondile kulub tavaliselt küllaltki kopsakas summa. On detaile, mille arvelt tõepoolest kokku hoida ei saa, sest kvaliteeti ei tasu kunagi alahinnata. Mõningate asjade arvelt on aga võimalik küllaltki palju säästa.</a>
		<div class="headline__bottom-links">
			<a href="http://moodnekodu.delfi.ee/news/sisustusjadisain/remont-vannitoas-millele-tasub-kulutada-mille-arvelt-on-moistlikum-saasta?id=81988715" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DRemont+vannitoas+%E2%80%94+millele+tasub+kulutada%2C+mille+arvelt+on+m%C3%B5istlikum+s%C3%A4%C3%A4sta%3F%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F81988715" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F81988715%26t%3DRemont+vannitoas+%E2%80%94+millele+tasub+kulutada%2C+mille+arvelt+on+m%C3%B5istlikum+s%C3%A4%C3%A4sta%3F" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=81988715&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
			</div>
</article><br>
<style>#right {display:none;}</style>
</div><div class="col col-has-ad"><div class="afp-tower mobile-hide desktop-show">			<div id="delfi-adx-3832029506-4888" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1525427744";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-3832029506-4888","mid":480901,"mkw":["moodnekodu_superkodu","moodnekodu_81968201","moodnekodu_article","article_81968201","channel_moodnekodu","source_81978183","tag-kihnu","tag-manija","tag-parnumaa","tag-soomaa"],"mkv":{"channel":"moodnekodu"},"widthAtLeast":10,"lazyload":true});
		})();
					</script>
			</div><div class="desktop-hide mobile-show">			<div id="delfi-adx-1311354299-2763" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1525427744";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-1311354299-2763","mid":497401,"mkw":["moodnekodu_superkodu","moodnekodu_81968201","moodnekodu_article","article_81968201","channel_moodnekodu","source_81978183","tag-kihnu","tag-manija","tag-parnumaa","tag-soomaa"],"mkv":{"channel":"moodnekodu"},"widthAtLeast":10,"lazyload":true});
		})();
					</script>
			</div></div><div class="col col-12 col--no-gutter"><div class="ad-container">			<div id="delfi-adx-3225594946-8207" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1525427744";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-3225594946-8207","mid":481111,"mkw":["moodnekodu_superkodu","moodnekodu_81968201","moodnekodu_article","article_81968201","channel_moodnekodu","source_81978183","tag-kihnu","tag-manija","tag-parnumaa","tag-soomaa"],"mkv":{"channel":"moodnekodu"},"widthAtLeast":995,"lazyload":true});
		})();
					</script>
			</div></div></div>	
<script type="text/javascript">
	var noteToEditorUrl = "/note.php?id=81968201&url=%2Fnews%2Fsuperkodu%2Farticle.php";

	function noteToEditor(){
		noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=460,scrollbars=yes,resizable=yes');
		noteWindow.focus();
	}

</script>



	</div>
	
	<div id="sah-container" style="display:none;">
	<div class="sah-form-v5 hint-box hint-form-delfi2016">
	<div class="hint-box__top">
		<div class="hint-box__icon"></div>
		<div class="hint-box__slogan">Vali pilt või video oma arvutist</div>
		<a class="hint-box__button--open" data-customtext="" data-placeholder="Saada vihje siit!" data-html2="Saada uus vihje" data-error="hint.retry">Saada vihje siit!</a>
		<a class="hint-box__button--close">Tagasi</a>
	</div>
	<div class="hint-box__bottom">
		<form action="" class="hint-form">
			<input type=hidden name=receiver value="/misc/puf/index.php?p=hint">
			<input type=hidden name=successmessage value="Sinu kiri jõudis edukalt kohale.">
			<input type=hidden name=waitmessage value="Saadan...">
			<input type=hidden name=errormessage value="Viga! Proovi saata uuesti.">
			<input type=hidden name="placeholder" value="Vali pilt või video oma arvutist">

			<textarea name="" id="" cols="30" rows="10" class="hint-form__text" placeholder="Sisesta tekst siia"></textarea>
			<div class="hint-file">
				<label class="hint-form__label">Vali pilt või video:
					<input name="attach" type="file" class="hint-form__file">
				</label>
			</div>
			<div class="hint-data">
				<div class="hint-data__box">
					<label class="hint-data__label">Nimi:</label>
					<div><input type="text" class="hint-data__input" name="name" placeholder="Nimi"></div>
				</div>
				<div class="hint-data__box">
					<label class="hint-data__label">E-mail ja/või tel:</label>
					<div><input type="text" class="hint-data__input" name="phonemail" placeholder="E-mail ja/või tel"></div>
				</div>

				<div class="name_error empty_error"></div>
				<div class="email_error empty_error"></div>

			</div>
			<button type="submit" class="hint-form__submit">Saada</button>
		</form>
	</div>

	<iframe class=iframe style="display:none" name=hint-iframe-delfi2016></iframe>
</div>


<script type="text/javascript">
	$(function(){
		delfi.hintForm('delfi2016');
		delfi.hintRequiredFields = null;
	});
</script>
</div>
<style>
	#fancybox-wrap.sahFB, #fancybox-wrap.sahFB * {
		box-sizing: border-box;
	}
</style>
<footer id="footer">
	<div class="content">
	<div class="row">
	<div class="df-top col col-12">
		<ul class="df-top-upper">
			<li><a href="http://www.ekspressmeedia.ee/reklaam" target="_blank">Reklaam</a></li>
			<li><a href="http://www.ekspressmeedia.ee/kontakt" target="_blank">Kontakt</a></li>
			<li><a href="http://www.lehed.ee/conditions-et" target="_blank">Üldtingimused</a></li>
			<li><a href="http://www.ekspressmeedia.ee/tootamine" target="_blank">Tööpakkumised</a></li>
					</ul>
		<ul>
			<li><a href="http://rus.delfi.ee" target="_blank">rus.delfi.ee</a></li>
			<li><a href="http://delfi.lv" target="_blank">delfi.lv</a></li>
			<li><a href="http://rus.delfi.lv" target="_blank">rus.delfi.lv</a></li>
			<li><a href="http://delfi.lt" target="_blank">delfi.lt</a></li>
			<li><a href="http://ru.delfi.lt" target="_blank">ru.delfi.lt</a></li>
		</ul>
	</div>
	<div class="df-bottom col col-12">
		<ul>
			<li>AS Ekspress Meedia</li>
			<li>Narva mnt 13, 10151 Tallinn</li>
			<li>Tel: +372 680 4400</li>
			<li><a href="mailto:&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;">&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;</a></li>
		</ul>
		Muusikateoste kasutamine sellel leheküljel on kooskõlastatud EAÜ/NCB-ga. Copyright &copy; Ekspress Meedia AS. All rights reserved.
	</div>
</div>
<script type="text/javascript" defer src="//g2.nh.ee/scms/?g=delfi-main.js,delfi-article.js&amp;1525427731"></script>	</div>
</footer>


<script>(new Image(1,1)).src='https://track.adform.net/Serving/TrackPoint/?pm=945408&lid=32267115';</script>


<!--
pick me! pick me!
<a href="mailto:r2mpspost@delfi.ee">r2mpspost@delfi.ee</a>
-->
<script type="text/javascript">
	<!--
		_dct({s: 'moodnekodu'});
	//-->
</script><noscript><img src="http://t.delfi.ee/_d?s=moodnekodu" nocache border="0" width="1" height="1" alt=""></noscript>
<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(
	['_setAccount', 'UA-4729238-1'],
	['_setDomainName', 'delfi.ee'],
	['_setAllowLinker', true],
	['_trackPageLoadTime'],
	['_trackPageview']
);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
<script type="text/javascript">
	window._gaq = window._gaq || [];
	if(window.cookie && cookie.get){
		_gaq.push(['_setCustomVar', 4, 'login status', cookie.get('idp') ? 'logged in' : 'logged out']);
	}
</script>
	
<script type='text/javascript'>
var _sf_async_config={};
/** CONFIGURATION START **/
_sf_async_config.uid = 46335;
_sf_async_config.domain = 'delfi.ee';
_sf_async_config.path = 'moodnekodu.delfi.ee/a/81968201';
_sf_async_config.sections = 'moodnekodu.delfi.ee';
_sf_async_config.authors = '';
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
(function(){
	function loadChartbeat() {
		window._sf_endpt=(new Date()).getTime();
		var e = document.createElement('script');
		e.setAttribute('language', 'javascript');
		e.setAttribute('type', 'text/javascript');
		e.setAttribute('src',
			(('https:' == document.location.protocol) ? 'https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/' : 'http://static.chartbeat.com/') +
			'js/chartbeat.js');
		document.body.appendChild(e);
	}
	var oldonload = window.onload;
	window.onload = (typeof window.onload != 'function') ?
		loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>
<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1145189970857384309']);
cX.callQueue.push(['setCustomParameters', {"channel":"moodnekodu","is_paid_article":"false"}]);
cX.callQueue.push(['sync','adform']);
cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
<script type="text/javascript" src="https://cdn.boomtrain.com/analyticstrain/delfi/analyticstrain.min.js">
_bt.identify({email:($.cookie("dcid")||'').split(",")[0]||-1});
</script>
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1884980121754918');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1884980121754918&ev=PageView&noscript=1"
/></noscript>
<script>
(function(r,e,a,d){r.__rpta = r.__rpta||[];r.__rpta.push('id',e);a=document.createElement('script');a.type='text/javascript';a.src='//app.readpeak.com/js/rpa.js';a.async=1;d=document.getElementsByTagName('script')[0];d.parentNode.insertBefore(a,d);})(window,302741504152047);
</script>
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
<div id="fb-root"></div><script type="text/javascript" src="//g2.nh.ee/scms/?g=jsf,socr,pupd,pupt,blockd,pupi,enreach_f&amp;1521649083"></script>
<div id="virus-top-bar" class="notification-ribbon" style="display: none; ">
	<div class="notification-ribbon__content content">
		<div class="notification-ribbon__title">
			<img class="notification-ribbon__ico" src="//g4.nh.ee/g/i/svg/alert_red.svg" width="55" height="55" class="no-response" align="left">
			<h3>Hea lugeja, leidsime Sinu arvutist pahavara</h3>
			<p>Kontrolli oma veebilehitseja lisasid või pöördu abi saamiseks IT-spetsialisti poole.</p>
		</div>
		<a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23551&url=http%3A%2F%2Fforte.delfi.ee%2Fnews%2Ftarkvara%2Fdelfi-hoiatab-kui-su-arvutis-on-pahavara.d%3Fid%3D67127774" id="virus-top-bar-readmore" class="info-button">Loe lähemalt</a>
		<a href="#" class="closeButton">&times;</a>
	</div>
</div>
<script>
$(function(){
	var pupr = document.createElement('link');
	pupr.setAttribute("rel", "stylesheet");
	pupr.setAttribute("href","//g2.nh.ee/scms/?g=pup.scss&amp;1525693702");
	pupr.setAttribute("type","text/css");
	var head = document.getElementsByTagName('head')[0];
	head.appendChild(pupr);
});
</script><div class="patronad"><img src="//g1.nh.ee/s.gif" width="1" height="1"></div>

<script type="text/javascript">
jQuery(function($){
	if (!$.fn.delfiTopBar) {return;}
	var x = $('.patronad');
	function show() {
		if (window._dct) {_dct({s: 'blocked_ads', u: 'http://www.delfi.ee/' + document.location});}
	}
	if (x.length&&!x.is(':visible')) {
		show();
	}
});
</script>
<div class="patronad"><img src="//g1.nh.ee/s.gif" width="1" height="1"></div>
<style>
.notification-header {
	display: none;
    position: relative;
    overflow: hidden;
	width: 100%;
    min-width: 1024px;
    height: auto;
    border-bottom: 2px solid #ffc820;
    background-color: #fff;
    font-size: 15px;
    z-index: -1;
}
.notification-header__content {
    position: relative;
    margin: 0 auto;
    padding: 54px 0;
    width: 100%;
	line-height: 26px;
	color: #6e7179;
    text-align: center;
}
.notification-header__content h3 {
	font-size: 16px;
	font-weight: 500;
	color:#222222;
}
.notification-header__content h3 a {
	color: #0372dd;
}
.notification-header .closeButton {
    position: absolute;
    top: 50px;
    right: 24px;
    color: #b2b5b9;
    text-decoration: none;
    font-size: 30px;
    line-height: 30px;
}
.notification-header__btn-block {
	display: inline-block;
	vertical-align: top;
	padding: 40px 37px;
	font-size: 14px;
}
.notification-header__btn-block .button {
	margin-top: 16px;
}
.notification-header__btn-block .button--blue {
	font-size: 13px;
}
</style>
<script type="text/javascript">
jQuery(function($){
	if (window.cookie && cookie.get && cookie.get('delfiTopBar_ab--notification-header')) {
		return;
	}
	window._gaq = window._gaq || [];
	var x = $('.patronad');
	$adbc = $("<div />").addClass("notification-header").attr("id", "ab--notification-header")
				.append($("<div/>").addClass("notification-header__content content")
					.append($("<div/>").addClass("notification-header__title").html('<h3>Palun lisa meie leht reklaamiblokeerija erandite hulka või telli reklaamivaba pakett.</h3>'))
					.append($("<div/>").addClass("notification-header__btn-block").html('Lisan erandi<br><a href="//www.delfi.ee/misc/adblock_free/" target="_blank" class="button button--big button--blue">VAATA JUHISEID</a>'))
					.append($("<div/>").addClass("notification-header__btn-block").html('Tellin reklaamivaba paketi<br><a href="http://www.lehed.ee/campaign/reklaamivaba?utm_source=Delfi&utm_medium=popup&utm_campaign=Reklaamivaba2018" target="_blank" class="button button--big button--yellow">2,99€/kuu</a>'))
					.append($("<div/>").addClass("notification-header__text").html("Mõistame, et käid meie juures uudiseid lugemas, mitte reklaame vaatamas.<br>Reklaamidest sõltub meie sissetulek ja see võimaldab meil pakkuda sulle soodsalt head ajakirjandust."))
					.append($('<a href="#" class="closeButton">&times;</a>'))
				);

	function getBaseDomain() {
		if (!document.location.hostname) {
			return false;
		}
		return '.' + document.location.hostname.split('.').slice(-2).join('.');
	}

	function show() {
		if (window._dct) {_dct({s: 'blocked_ads_article', u: 'http://www.delfi.ee/' + document.location});}
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Initial curtain open',]);

		$("#header").after($('<i id="header-initpos">'));

		$('script', $("#header")).remove();

		$("body").removeClass("dbrs_sitehat").prepend($("#header").addClass('ab-notification'));

		var vph = window.innerHeight;
		var adh = window.innerHeight / 2 < 359 ? 359 : window.innerHeight / 2;

		$adbc.appendTo("#header").slideDown(400, function(){
			$adbc.css({
				display: 'table',
				height: adh,
				marginBottom: -adh
			}).find(".notification-header__content").css({
				display: 'table-cell',
				'vertical-align': 'middle'
			})
		});

		if (window.cookie && cookie.set) {
			var cdata = {
				domain: getBaseDomain(),
				path: '/'
			};
			cookie.set('delfiTopBar_ab--notification-header', 1, cdata);
		}
	}

	if (x.length&&!x.is(':visible')) {
		show();
	}
	$(document).on("click", ".notification-header .closeButton", function(){
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Close', 'Close curtain',]);
		//$(this).parents(".notification-header").slideUp();
		window.location.reload();
		return false;
	});
	$(document).on('click', '.ab-info', function(e) {
		$("#main").removeClass("blurry");
	});
	$(document).on('click', '.notification-header .button--yellow', function(e) {
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Buy ADFREE package',]);
		window.location.reload();
	});
	$(document).on('click', '.notification-header .button--blue', function(e) {
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Open instructions popup',]);
		window.location.reload();
	});
});
</script>
<script type="text/javascript">
$(document).on('click', 'a', function(){
    var hostname = this.hostname;
    if (hostname == 'digileht.maaleht.delfi.ee' || hostname == 'ekspress.delfi.ee' || hostname == 'digileht.epl.delfi.ee' || hostname == 'ajaleht.epl.ee' || hostname == 'digileht.maakodu.delfi.ee') {
        window.open(this.href, '_blank');
        return false;
    }
});
</script>
			<div id="delfi-adx-2235737071-4095" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1525427744";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-2235737071-4095","mid":522405,"mkw":["moodnekodu_superkodu","moodnekodu_81968201","moodnekodu_article","article_81968201","channel_moodnekodu","source_81978183","tag-kihnu","tag-manija","tag-parnumaa","tag-soomaa"],"mkv":{"channel":"moodnekodu"}});
		})();
					</script>
						<div id="delfi-adx-1518089495-2034" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1525427744";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-1518089495-2034","mid":540821,"mkw":["moodnekodu_superkodu","moodnekodu_81968201","moodnekodu_article","article_81968201","channel_moodnekodu","source_81978183","tag-kihnu","tag-manija","tag-parnumaa","tag-soomaa"],"mkv":{"channel":"moodnekodu"}});
		})();
					</script>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

<script>
if (!window.jQuery) {
	function _dct(a){"string"==typeof a&&(a={s:a});a.d?/^\w+:\/\//.test(a.d)||(a.d="http://"+a.d):a.d="http://t.delfi.ee";var c=document,b=escape,e=b(a.r||c.referrer),d=(a.u||c.location.href).split("#",2),c=b(d[0]),b=b(a.h||d[1]||"");(new Image(1,1)).src=a.d+"/_d?s="+a.s+"&u="+c+"&h="+b+"&r="+e+"&t="+1*new Date};
	_dct({s: 'nhloading_portal', u: 'http://www.delfi.ee/' + document.location});
}
</script>

<!-- (c) 2016 Gemius SA / gemiusHeatMap / delfinew.ee -->
<script type="text/javascript">
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = '.RbqJiu.Iwn3ZzLD6WFfZeVyj3ipVUM7akcl0i8wkK..Q7';
var ghmxy_hitcollector = 'ee.hit.gemius.pl';
</script>
<script async type="text/javascript" src="https://ee.hit.gemius.pl/hmapxy.js"></script>

<div style="display:none;" id="sso-holder">
	<div class="sso-tooltip delfi-tooltip">
		<div class="sso-user">
			<img src="//g4.nh.ee/g/i/svg/icon_user.svg" width=50 height=50 alt="" class="sso-user__avatar">
			<div class="sso-user__name"></div>
		</div>
		<div class="sso-links">
			<a href="https://ekspresskonto.ee/user.php?s=ek" class="sso-link--profile" target="_blank">Minu profiil</a>
			<a href="https://www.digilehed.ee/user/profile?noRedirect#orders" class="sso-link--orders" target="_blank">Tellimused</a>
			<a href="#" class="sso-link--logout">Logi välja</a>
		</div>
	</div>
	<div id="sso-tmp-holder" style="display:none;"></div>
	<script type="text/javascript" src="https://ekspresskonto.ee/delfi.ee/sso/embed.php?s=ek&l=et&c=sso-tmp-holder" defer></script>
</div>
<div class="soc-buttons-wrapper" style="display:none;">
	<div id="soc-buttons" class="delfi-tooltip">
		<div id="fb_sb">
			<iframe src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fdelfi.ee&amp;width=150&amp;layout=button_count&amp;action=like&amp;size=small&amp;show_faces=false&amp;share=false&amp;height=21&amp;locale=et_EE" width="150" height="21" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
		</div>
		<div id="tw_sb">
			<a href="https://twitter.com/delfiee" class="twitter-follow-button" data-show-count="true" data-show-screen-name="false" data-size="medium">Follow @DelfiEE</a>
		</div>
	</div>
</div><script>
$(function(){
	function articleImgRes () {
		var artW = $(".article__content").width();
		var artBW = $(".article__body").width();
		if (artW <= artBW) {
			return;
		}
		leftM = (artW - artBW) / 2 * -1;
		$(".article__body p>img").css({
			width: artW,
			marginLeft: leftM
		});
	}
	articleImgRes ();
	$(window).on("resize", function(){
		articleImgRes ();
	});
});
</script>

</body>
</html>
