
<!DOCTYPE html>
<html lang="en">
<head>
	<!--
Tere arendaja - me otsime oma tegusasse meeskonda nii backend (php/js/...) kui ka frontend arendajaid (html/css/..). Kui oled huvitatud, palun anna endast märku mait@delfi.ee. Tööd saab alati kohaldada vastavalt võimetele - võta aga ühendust.
Kuulutus ei aegu :)

Hetkel aktiivsed kuulutused leiad siit:
http://www.delfi.ee/misc/too/
-->

<meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=7; IE=EDGE" />
<link rel="dns-prefetch" href="//g1.nh.ee">
<link rel="dns-prefetch" href="//g2.nh.ee">
<link rel="dns-prefetch" href="//g3.nh.ee">
<link rel="dns-prefetch" href="//g4.nh.ee">
<link rel="dns-prefetch" href="//t.delfi.ee">
<link rel="dns-prefetch" href="//delfiadee.hit.gemius.pl">
<link rel="dns-prefetch" href="//gaee.hit.gemius.pl">
<link rel="dns-prefetch" href="//ado.delfi.ee">
<link rel="dns-prefetch" href="//h.delfi.ee">

	<title>Viimsirahu Residentsid — raja kodu pealinna lähedale maale
							 - Moodne Kodu
</title>
	


			
	
										
		<meta property="og:image" content="http://g1.nh.ee/images/pix/0dacc59259bb341034-78331306.jpg">

	<meta property="og:image:width" content="740" />
	<meta property="og:image:height" content="410" />

<meta property="og:title" content="Viimsirahu Residentsid — raja kodu pealinna lähedale maale">

	
<meta property="og:url" content="http://www.delfi.ee/a/78318208">
<meta property="og:type" content="article">
<meta property="og:site_name" content="Moodne Kodu">
<meta property="og:description" content="Praegusel pakkumisterohkel kinnisvaraturul meeldib paljudele ostjatele see, kui pakutakse valmis kodu, head keskkonda ja seda kõike mõistliku hinna eest. Kui valida uue kinnisvara puhul näiteks suure linnakorteri või avara ridaelamuboksi vahel hinnatud Viimsis, on paljud jõudnud just siia, Viimsirahu Residentsidesse.">
<meta property="article:published_time" content="1495640701">



		
	<meta name="description" content="Praegusel pakkumisterohkel kinnisvaraturul meeldib paljudele ostjatele see, kui pakutakse valmis kodu, head keskkonda ja seda kõike mõistliku hinna eest. Kui valida uue kinnisvara puhul näiteks suure linnakorteri või avara ridaelamuboksi vahel hinnatud Viimsis, on paljud jõudnud just siia, Viimsirahu Residentsidesse. - DELFI" />


<link rel="image_src" href="http://g1.nh.ee/images/pix/0dacc59259bb341034-78331306.jpg">

<link rel="canonical" href="http://moodnekodu.delfi.ee/news/sisustusjadisain/viimsirahu-residentsid-raja-kodu-pealinna-lahedale-maale?id=78318208" />

		<link rel="alternate" media="only screen and (max-width: 720px)" href="http://m.moodnekodu.delfi.ee/article.php?id=78318208">

<script type="text/javascript">delfi_article_banner_disabled = true;</script>

<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:recs:articleid" content="78318208"/>
<meta property="og:article:author" content="Annika Karask, Uus Maa Kinnisvarabüroo maakler"/>
<meta name="cXenseParse:recs:publishtime" content="2017-05-24T18:45:01+0300"/>
<meta name="cXenseParse:recs:category" content="news/sisustusjadisain"/>
<meta name="cXenseParse:eks-pagetype" content="news"/>
<meta name="cXenseParse:recs:eks-site" content="Moodne Kodu"/>

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@DelfiEE"><meta name="Author" CONTENT="moodnekodu.ee">
<meta name="application-name" content="Moodnekodu.ee"/>
<meta name="msapplication-tooltip" content="moodnekodu.ee"/>
<meta name="msapplication-starturl" content="http://moodnekodu.delfi.ee/"/>
<meta name="msapplication-navbutton-color" content="#666666"/>
<meta name="msapplication-task" content="name=Delfi;action-uri=http://www.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Forte;action-uri=http://forte.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Sport;action-uri=http://sport.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Woman;action-uri=http://naistekas.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Publik;action-uri=http://publik.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Majandus;action-uri=http://majandus.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Rahva hääl;action-uri=http://rahvahaal.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Noorte hääl;action-uri=http://noortehaal.delfi.ee/;icon-uri=http://g3.nh.ee/ico/16x16.ico"/>

<link rel="Shortcut Icon" href="http://g3.nh.ee/mk/i/favicon.ico">

<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=moodnekodu.css&amp;1484041628">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=common_article.css,moodnekodu-art.css&amp;1488362206">
<meta property="fb:app_id" content="134130893399791" /><meta content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" name="SKYPE_TOOLBAR">
<meta http-equiv="content-type" content="text/html; charset=UTF-8">

<meta name="viewport" content="width=999"><link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=dweather-h.css,ilmateade-h.css&amp;1478859983">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=delfi-header.css&amp;1494410764">
<link rel="stylesheet" type="text/css" href="http://h.delfi.ee/g/h/majandus.css?v=5.35"><link rel="stylesheet" href="//g1.nh.ee/jquery/fancybox/fancybox.css" type="text/css" media="screen"><script type="text/javascript" src="//g2.nh.ee/scms/?g=j&amp;1448457587"></script>
<script src="//g2.nh.ee/misc/dbrs/loader.php"></script><script type="text/javascript" src="//g2.nh.ee/scms/?g=jsh.js,dweather-h,ilmateade-h.js,jsh,jp,dw,ps&amp;1494840195"></script>
<script type="text/javascript">dwidget.set_params('eyJiX21haW5fZ3JvdXAiOiJkZWZhdWx0IiwiX2NhdF9JRCI6IjY2OTUwOTA0IiwiZXhJbWFnZSI6IndpZGVfaW1hZ2UiLCJleE1heFdpZCI6MTc1LCJleE1heEhlaSI6MTE1LCJsYXp5cG9pc29uIjoia2FsYTIyIiwidGltZXN0YW1wIjoiMTcwNTI0MTkiLCJjc3AiOnsibGFuZyI6ImV0In0sInNpZyI6ImE5MTQ4Mzc4ZmVkM2M0MzgyM2M1ZGIwNGYzNmExYWNmIn0')</script>
<script type="text/javascript" src="//ado.delfi.ee/files/js/ado.js"></script><script type="text/javascript">
if (typeof ado!=="object") { ado={}; ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){}; }
	ado.config({mode: "old", xml: false, characterEncoding: true});
			ado.preview({enabled: true, emiter: "ado.delfi.ee", id: "hgPx9MMkDHofagDtPskAa_kVfP9gUQe3iOWYshaXjML.l7"});
		</script>

<script type="text/javascript">
(function(){
	var ua = navigator.userAgent.toLowerCase(),
		keys = ["moodnekodu_sisustusjadisain","moodnekodu_78318208","moodnekodu_article","article_78318208","channel_moodnekodu","source_71265435","majandus_moodnekodu"];
	if (ua.match(/ipad/i) && ua.match(/os 5/)) {
		keys[keys.length] = 'ua_ipadios5';
	}
	if (ua.match(/ipad/i)) {
		keys[keys.length] = 'ua_ipad';
	}
	if (ua.match(/android 3/)) {
		keys[keys.length] = 'ua_android3';
	}

	if (document.cookie) {
		keys[keys.length] = document.cookie.indexOf('idp=') != '-1' ? 'sso_in' : 'sso_out';
	}

	if (window.cookie && cookie.get) {
		var x = cookie.get('enreachresp_0020');
		if (x) {
			keys = keys.concat(x.split(','));
		}
	}

	ado.master({id: 'n1lWDVmFQrCiVNVwmnB5yBVKfYgtUAe9Sdi1YoX88pf.b7', server: 'ado.delfi.ee', keys: keys});
	window.foto_embed_keys = keys;
})();
</script>
<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<script type="text/javascript">DCHANNEL=42;DLOCALE="et_EE";</script><script type="text/javascript" src="http://g1.nh.ee/ap/f.js?v=5"></script>
<script type="text/javascript" src="http://g4.nh.ee/ap/v.js?v=5"></script>
<link rel=stylesheet type="text/css" href="http://g1.nh.ee/d/s/v.css">

<link rel="stylesheet" type="text/css" href="//g.delfi.ee/scms/?g=verticals.css&amp;1475591144">

<link rel="stylesheet" type="text/css" href="//g.delfi.ee/scms/?g=diginav.css&amp;1447761793">

<script type="text/javascript">
/* (c)AdOcean 2003-2017, MASTER: delfi_ee.Delfi blockadmin.ABBA.moodnekodu.ee.250x250 rotating */
ado.master({id: 'pTJXsABG51HvZzuABEmE1Mq4z_0rR47iqix0Z7W9S6..y7', server: 'ado.delfi.ee', keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : [])});;
</script>
<!--[if (!IE)|(gte IE 8)]><!-->
<link rel="stylesheet" type="text/css" href="http://g.delfi.ee/g/r/pup/_/b64_pup.css?6ec5" />
<!--<![endif]-->
<!--[if lte IE 7]>
<link rel="stylesheet" type="text/css" href="http://g.delfi.ee/g/r/pup/_/pup.css?6ec5" />
<![endif]-->
<!--[if (!IE)|(gte IE 8)]><!-->
<link rel="stylesheet" type="text/css" href="http://g.delfi.ee/g/r/cr/_/b64_cookie_ribbon.css?6784" />
<!--<![endif]-->
<!--[if lte IE 7]>
<link rel="stylesheet" type="text/css" href="http://g.delfi.ee/g/r/cr/_/cookie_ribbon.css?6784" />
<![endif]--></head>
<body itemscope itemtype="http://schema.org/WebPage">

	<script type="text/javascript" src="//g2.nh.ee/scms/?g=enreach_b&amp;1495024934"></script>
<script type="text/javascript">
var pp_gemius_identifier = new String('..s7MnBJOBrmSy5k.OY8sbQXHdv_IYcI39mjuAOkn3r.17');
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
<!-- start slave -->
<div id="adoceandelfieeopeemwlfca" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieeopeemwlfca',{myMaster:'n1lWDVmFQrCiVNVwmnB5yBVKfYgtUAe9Sdi1YoX88pf.b7'});
</script>
<!-- end slave -->

	<div id="bodywrp">
		<div id="header">
			<div id="verticals-header">
	<a id="verticals-header-delfi-logo" href="http://www.delfi.ee/"><img src="http://g3.nh.ee/d/i/delfi_verticals_logo_tr_2015.png" alt=""></a>
	<div class="verticals-header-content">
		<a href="#" class="verticals-arrow-prev"></a>
		<ul id="verticals-header-sites" style="left:0;">
					<li><a href="http://rus.delfi.ee/">RUS</a></li>
					<li><a href="http://sport.delfi.ee/">SPORT</a></li>
					<li><a href="http://publik.delfi.ee/">PUBLIK</a></li>
					<li><a href="http://forte.delfi.ee/">FORTE</a></li>
					<li><a href="http://naistekas.delfi.ee/">NAISTEKAS</a></li>
					<li><a href="http://arileht.delfi.ee/">ÄRILEHT</a></li>
					<li><a href="http://homme.delfi.ee/">HOMME</a></li>
					<li><a href="http://kinoveeb.delfi.ee/">KINOVEEB</a></li>
					<li><a href="http://maitsed.delfi.ee/">MAITSED</a></li>
					<li><a href="http://lemmikloom.delfi.ee/">LEMMIKLOOM</a></li>
					<li><a href="http://moodnekodu.delfi.ee/">MOODNE KODU</a></li>
					<li><a href="http://reisijuht.delfi.ee/">REISIJUHT</a></li>
					<li><a href="http://alkeemia.delfi.ee/">ALKEEMIA</a></li>
					<li><a href="http://catwalk.delfi.ee/">CATWALK</a></li>
					<li><a href="http://perejalaps.delfi.ee/">PERE JA LAPS</a></li>
					<li><a href="http://elutark.delfi.ee/">ELUTARK</a></li>
					<li><a href="http://www.igav.ee/">IGAV</a></li>
					<li><a href="http://ilmateade.ee/">ILMATEADE</a></li>
					<li><a href="http://kava.delfi.ee/">TV-KAVA</a></li>
					<li><a href="http://kasulik.delfi.ee/">KASULIK</a></li>
					<li><a href="http://tv.delfi.ee/">DELFI TV</a></li>
					<li><a href="http://epl.delfi.ee/">EPL</a></li>
					<li><a href="http://ekspress.delfi.ee/">EKSPRESS</a></li>
					<li><a href="http://maaleht.delfi.ee/">MAALEHT</a></li>
					<li><a href="http://noortehaal.delfi.ee/">RAHVA HÄÄL</a></li>
					<li><a href="http://noortehaal.delfi.ee/">NOORTE HÄÄL</a></li>
					<li><a href="http://publik.delfi.ee/horoskoop/">HOROSKOOP</a></li>
					<li><a href="http://games.delfi.ee/">MÄNGUD</a></li>
					<li><a href="http://pokker.delfi.ee/">POKKER</a></li>
					<li><a href="http://publik.delfi.ee/radio/">RAADIOD</a></li>
					<li><a href="http://kaart.otsing.delfi.ee/">KAART</a></li>
					<li><a href="http://date.delfi.ee/">DATE</a></li>
					<li><a href="http://www.zave.ee/et/all/">ZAVE</a></li>
				</ul>
		<a href="#" class="verticals-arrow-next"></a>
	</div>
</div>
<div id="header-logo">
<a href="http://moodnekodu.delfi.ee/"><img id="dh_ull_sitelogo" src="http://g4.nh.ee/wd/f/6744/WCESSK_moodne_kodu_logo_resized_287x85.gif" alt="DELFI" border="0" width="223" height="85"></a></div>
<ul class="header-top-links">
		<li><a href="http://moodnekodu.delfi.ee/archive/">Arhiiv</a></li>
	<li><a href="http://reklaam.delfi.ee/">Reklaam</a></li>
	<li><a href="http://www.delfi.ee/misc/contact.php">Kontaktid</a></li>
</ul>
<div id="body_wide_fb">
	<div class="body_fb_title fb-logo--white"><a href="https://www.facebook.com/moodnekodu.ee" target="_blank">Jälgi Moodsat Kodu Facebookis!</a></div>
	<div class="body_fb_iframe">
				<iframe src="http://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fmoodnekodu.ee&amp;layout=standard&amp;show_faces=false&amp;width=330&amp;action=like&amp;colorscheme=light&amp;height=30" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:330px;" allowTransparency="true"></iframe>
	</div>
</div>
<div class="header-wide-banner">
	
<div id="adoceandelfieelnmrfxsthj" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieelnmrfxsthj', {myMaster: 'n1lWDVmFQrCiVNVwmnB5yBVKfYgtUAe9Sdi1YoX88pf.b7' });
</script>
	<script>
	if (window.ado && !ado.mode) {
		document.write('<a href="http://ap.delfi.ee/b?region=1143&mode=CLICK&name=23601" target="_blank">');
		document.write('<img src="//g2.nh.ee/d/pais_mobile2.gif" width="995" height="200" border="0">');
		document.write('</a>');
		(new Image(1,1)).src = 'http://ap.delfi.ee/i?region=1143&name=23601&rid=1495643648';
	}
	</script>
	<script>
(function(){
var adf_url = 'adx.adform.net/adx/?';
adf_url += 'mid=315706&';
	adf_url += 'mkv=channel:'+"moodnekodu"+'&';
	adf_url += 'mkw=' + (window.foto_embed_keys || []).join(',') + '&';
adf_url += 'rnd=' + (new Date()*1) + '&';
document.write('<scr'+'ipt data-adfscript="' + adf_url + '"></scr'+'ipt>');
 
})();
</script>
<script src="//s1.adform.net/banners/scripts/adx.js"></script>
</div>
<div class="header-navigation">
	<ul class="main-navigation text-roboto">
		<li><a class="navi-active" href="/news/sisustusjadisain/">sisustus</a></li>
<li><a href="/news/blogi/">Blogi</a></li>
<li><a href="/news/teeise/">tee ise</a></li>
<li><a href="http://moodnekodu.delfi.ee/news/auhinnad2017/">Aasta Auhinnad</a></li>
<li><a href="/news/aed/">aed</a></li>	</ul>

	<div class="mk-nav-bar">
		<div class="mk-nav-home">
			<a href="http://moodnekodu.delfi.ee/"></a>
		</div>
		<div class="mk-search-box">
			<form action="/archive/">
				<input type="hidden" name="tod" value="24.05.2017">
				<input type="hidden" name="fromd" value="24.05.2016">
				<input type="hidden" name="channel" value="42">
				<input type="hidden" name="category" value="0">
				<input type="text" name="query" value="" class="mk-search-input">
				<input type="submit" class="mk-search-magglass" value="">
			</form>
		</div>
	</div>

</div>
<script type="text/javascript">
	<!--
		_dct({s: 'moodnekodu', d: 't.delfi.ee'});
	//-->
</script><noscript><img src="http://t.delfi.ee/_d?s=moodnekodu" nocache border="0" width="1" height="1" alt=""><br></noscript>
<tag id="tag" sid="76"></tag>

<div class="diginav-ribbon" style="display: none;">
	<div class="diginav-ribbon-content diginav-warning">Eesti Päevalehe täismahus lugemiseks peavad Sinu brauseris olema lubatud küpsised. <a href="#">Kuidas küpsised lubada?</a><a href="#" class="close-warning close-warning-cookie">x</a></div>
	<div class="diginav-ribbon-content diginav-warning" id="diginav-warning">Sul puudub Eesti Päevalehe digitaalne lugemisõigus. <a href="https://digilehed.ee/paevaleht/?utm_source=moodnekodu&utm_medium=error&utm_campaign=moodnekodu_error_header" class="diginav-warning-olink" target="_blank">Telli EPL digipakett</a> <a href="#" class="close-warning">x</a></div>
	<div class="diginav-ribbon-content">
		<div class="diginav-ribbon-left">
			<a href="http://www.digilehed.ee/" target="_blank" class="diginav-enter diginav-ribbon-button"><i class="diginav-ribbon-smiley_icon"></i>Sisene digilehte</a>
		</div>
		<div class="diginav-ribbon-left">
			<div class="diginav-ribbon-info">
				<div class="diginav-ribbon-btn-wrp">
					<i class="diginav-ribbon-smiley_icon"></i>
					<a href="#diginav-lb-login" class="diginav-ribbon-button button-login">Logi sisse</a>
 				</div>
				<a href="http://www.digilehed.ee/" class="#diginav-order-digi" target="_blank">Telli digileht</a>
				<span>|</span>
				<a href="http://www.lehed.ee/" class="#diginav-order-paper" target="_blank">Telli paberleht</a>
			</div>
			<div class="diginav-ribbon-profile">
				<i class="diginav-ribbon-user_icon"></i><script type="text/javascript" src="http://ekspresskonto.ee/delfi.ee/sso/embed.php?s=ea_navibar&l=et"></script>
			</div>
		</div>
		<a href="/" class="diginav-ribbon-logo diginav-ribbon-right"></a>	</div>
</div>
<div style="display:none;">
	<div id="diginav-lb-login">
		<b class="diginav-subtitle">Logi sisse</b><p>Logi sisse kasutades oma<br>Facebooki, Twitteri või Google'i kontot või e-posti aadressi.</p>
		<div id="diginav-lb-login-bttns" style="width: 300px; overflow: hidden;">
			<script type="text/javascript" src="http://ekspresskonto.ee/delfi.ee/sso/embed.php?s=ea_big&l=et"></script>
		</div>
	</div>
</div>
<script type="text/javascript">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</script>


		</div>
		<div id="wrapper">
			<div id="content">
				


		
	
<div id="article">

<script type="text/javascript">
	var noteToEditorUrl = "/note.php?id=78318208&url=%2Fnews%2Fsisustusjadisain%2Farticle.php";

	function noteToEditor(){
		noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=390,scrollbars=yes,resizable=yes');
		noteWindow.focus();
	}

</script>



   	<div class="comm_headcont">
   		<div class="comm_discont left">
   			<span class="comm_disc">SISUTURUNDUS</span>
   		</div>

<div class="articleCustom" itemscope itemtype="http://schema.org/Article">
<meta itemprop="discussionUrl" content="http://moodnekodu.delfi.ee/news/sisustusjadisain/viimsirahu-residentsid-raja-kodu-pealinna-lahedale-maale?id=78318208&amp;com=1" />
<meta itemprop="interactionCount" content="UserComments:" />
<meta itemprop="datePublished" content="2017-05-24T18:45:01+0300" />
<meta itemprop="dateModified" content="2017-05-24T18:45:01+0300" />

<h1 itemprop="headline" class="article-title">Viimsirahu Residentsid — raja kodu pealinna lähedale maale</h1>

<div class="content">
		
		
	<div class="article-body-picture">

		<a class="delfiLightboxLink" target="_blank" href="http://g3.nh.ee/images/pix/900x599/vzpYewrDsJQ/0dacc59259bb341034-78331304.jpg" title=" " data-title=" &lt;span class=&quot;right&quot;&gt;Turvaline ja lapsesõbralik Viimsirahu&lt;/span&gt;" itemprop="contentUrl">
			<img src="http://g2.nh.ee/images/pix/728x350/WBieUCKduts/0dacc59259bb341034-78331306.jpg" width="728" height="350" alt="">
		</a>
		<div class="article-picture-info">
										<span class="article-picture-source">Turvaline ja lapsesõbralik Viimsirahu</span>
					</div>
	</div>


<div class="article-info">
			<div class="article-author">
		
									
	
<div class="ArticleAuthorImage">
	<img src="http://ekspresskonto.ee/cws/a/35x35/x.jpg" alt="Annika Karask, Uus Maa Kinnisvarabüroo maakler" />
</div>
<div class="ArticleAuthorInfo ArticleAuthorLong">
		Annika Karask, Uus Maa Kinnisvarabüroo maakler</div>
					
				<div class="articleSource">
							Sisuturundus
					</div>
		    </div>
	</div>
<div class="article-date">
	24. mai 2017 18:45
</div>


		
	<p class="articleBody article-lead" itemprop="description">Praegusel pakkumisterohkel kinnisvaraturul meeldib paljudele ostjatele see, kui pakutakse valmis kodu, head keskkonda ja seda kõike mõistliku hinna eest. Kui valida uue kinnisvara puhul näiteks suure linnakorteri või avara ridaelamuboksi vahel hinnatud Viimsis, on paljud jõudnud just siia, Viimsirahu Residentsidesse.</p>


	<font class="articleBody" itemprop="articleBody">
								
	
			<p>Ostuhuviliste seas on nii kohalikke kui ka mujalt tulijaid, kuid kõiki neid seob soov elada võimekas vallas, heas keskkonnas. Kui Viimsi valla elanik on juba harjunud siinsete mugavustega — kauplused, koolid, lasteaiad, spaa ja veekeskus ja kergliiklusteed —, siis tahab ta jääda siia valda edasi. Inimestele meeldib, kui paljud asjad on omas piirkonnas käe-jala juures ega pea alati sõitma rahvast täis suurde linna.</p><p><img src="http://g1.nh.ee/images/pix/file78331234_vr9_1.jpg" width="726" height="435" alt=""></p><p>Nagu juba öeldud, meeldib inimestele ka see, et oma kodu soetamisel pole sellega liialt palju mässamist. Koli aga sisse ja hakka elama. Eriti saabuvat suve silmas pidades.</p><p><img src="http://g4.nh.ee/images/pix/file78331236_vr3_1.jpg" width="725" height="483" alt=""></p><p>Viimsirahus on kõik juba ootamas. Valmis kodud, mis arvestavad siinse kliendi soovidega. Näiteks on väga olulisel kohal privaatsus. Kuigi tegu on ridamajadega, võib seda sõna siin julgelt kasutada, sest nii sissepääsud kui ka terrassid on eraldatud varbseintega ja õuealad kiirelt kasvava elupuuhekiga. Ka siseruumides saad elada rahulikult, sest korteritevahelised, aga ka siseseinad on FIBO-plokkidest.</p><p><img src="http://g1.nh.ee/images/pix/file78331238_vr1_1.jpg" width="726" height="484" alt=""></p><p>Igakuised arved on siin mõistlikud. Võib öelda, et paljud maksid oma eelmises, väiksema üldpinnaga elamises isegi rohkem. Soodsad kõrvalkulud tagavad B-energiaklass, õhk-vesi soojuspump, soojustagastusega sundventilatsioon ja täpsed, korteripõhised arvestid.</p><p><img src="http://g2.nh.ee/images/pix/file78331242_vr7_1.jpg" width="728" height="436" alt=""></p><p>Veel mõned faktid. Viimsirahu ridaelamutel on igal kodul vähemalt 2 parkimiskohta, et te ei peaks kunagi nägema vaeva autole koha leidmisega. Elukeskkonna osaks on oma mänguväljakud, et lapsed leiaksid sõpru ja ei peaks toas igavlema.</p><p><img src="http://g4.nh.ee/images/pix/file78331244_vr8_1.jpg" width="727" height="436" alt=""></p><p>Siin on ka läbimõeldud lahendus elektriautode omanikele, et keskkonnasõbralik elu oleks veelgi lihtsam. Ja muidugi on siin korralikud planeeringud ja kvaliteetne siseviimistlus.</p><p>Vaata lähemalt <strong><a href="http://viimsirahu.ee/" target="_blank">viimsirahu.ee</a></strong><br><div class="dgs-async-container" id="dgs-container-dc53c024d32cb6adfa37a91216a1c616"></div><script type="text/javascript">(function(){var script = document.createElement("script");script.id = "dgs-script-dc53c024d32cb6adfa37a91216a1c616";script.type = "text/javascript";script.src = "\/\/g2.nh.ee\/dgs\/loader.php?cid=dgs-script-dc53c024d32cb6adfa37a91216a1c616#id=196281";document.getElementById("dgs-container-dc53c024d32cb6adfa37a91216a1c616").appendChild(script);})();</script></p>
			</font>

	<img border="0" width="2" height="1" alt="" src="http://t.delfi.ee/_a?a=78318208" />

	
	
	
	
	
	<div class="article-source">
					Sisuturundus
					</div>

	<br />

<!--[if (!IE)|(gt IE 8)]><!-->
<div id="ss_buttons">

						<div id="fb_sb">
														<div class="fb-share-button" data-href="http://moodnekodu.delfi.ee/news/sisustusjadisain/viimsirahu-residentsid-raja-kodu-pealinna-lahedale-maale?id=78318208" data-layout="button_count" data-size="small" data-mobile-iframe="false">
						<a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fmoodnekodu.delfi.ee%2Fa%2F78318208&amp;src=sdkpreparse">Share</a>
					</div>
				
			</div>
			
					<div id="tw_sb">
			<a href="http://twitter.com/share" class="twitter-share-button" data-text="Viimsirahu Residentsid — raja kodu pealinna lähedale maale" data-url="http://moodnekodu.delfi.ee/a/78318208" data-count="horizontal">Tweet</a>
		</div>
	
			<div id="gl_sb">
			<g:plusone size="medium" href="http://moodnekodu.delfi.ee/news/sisustusjadisain/viimsirahu-residentsid-raja-kodu-pealinna-lahedale-maale?id=78318208" lang="et"></g:plusone>
			
			<script type="text/javascript">
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js?v=1';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
			
		</div>
	
	
	
	
	
</div>
<!--<![endif]-->


<br clear="all">
	<div class="bl_sep"></div>


</div>



	




</div>

	<div class="comm_discont right">
		<span class="comm_disc">SISUTURUNDUS</span>
	</div>
	<div style="clear: both;"></div>
</div>

<div class="articleCustomEnd"><img src="http://g1.nh.ee/s.gif" width="1" height="1" alt="" border="0"></div>

	</div>

<h2 class="section-title-big text-blue text-roboto">MOODNE KODU viimased uudised</h2>
<div class="dwidget" id="dwidget_8385" style="width:728px;height:5000px;display:block;overflow:hidden"></div><script type="text/javascript">dwidget.load(8385,1)</script>
			</div>
			<div id="right">
				<div class="dado-sl" id="adoceandelfieenbjhmwpqkd"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, delfi_ee.Delfi blockadmin.ABBA.moodnekodu.ee.250x250 rotating.placement_7 */
ado.slave('adoceandelfieenbjhmwpqkd', {myMaster: 'pTJXsABG51HvZzuABEmE1Mq4z_0rR47iqix0Z7W9S6..y7' });
</script>
<div class="dado-sl" id="adoceandelfieeyansqngjoy"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, delfi_ee.Delfi blockadmin.ABBA.moodnekodu.ee.250x250 rotating.placement_2 */
ado.slave('adoceandelfieeyansqngjoy', {myMaster: 'pTJXsABG51HvZzuABEmE1Mq4z_0rR47iqix0Z7W9S6..y7' });
</script>
<div class="dado-sl" id="adoceandelfieeqlfkpqqmqm"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, delfi_ee.Delfi blockadmin.ABBA.moodnekodu.ee.250x250 rotating.placement_5 */
ado.slave('adoceandelfieeqlfkpqqmqm', {myMaster: 'pTJXsABG51HvZzuABEmE1Mq4z_0rR47iqix0Z7W9S6..y7' });
</script>
<div class="dado-sl" id="adoceandelfieexlrpgnpjyd"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, delfi_ee.Delfi blockadmin.ABBA.moodnekodu.ee.250x250 rotating.placement_8 */
ado.slave('adoceandelfieexlrpgnpjyd', {myMaster: 'pTJXsABG51HvZzuABEmE1Mq4z_0rR47iqix0Z7W9S6..y7' });
</script>
<div class="dado-sl" id="adoceandelfieerohpgwilpj"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, delfi_ee.Delfi blockadmin.ABBA.moodnekodu.ee.250x250 rotating.placement_1 */
ado.slave('adoceandelfieerohpgwilpj', {myMaster: 'pTJXsABG51HvZzuABEmE1Mq4z_0rR47iqix0Z7W9S6..y7' });
</script>
<div class="dado-sl" id="adoceandelfieepkelopluph"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, delfi_ee.Delfi blockadmin.ABBA.moodnekodu.ee.250x250 rotating.placement_3 */
ado.slave('adoceandelfieepkelopluph', {myMaster: 'pTJXsABG51HvZzuABEmE1Mq4z_0rR47iqix0Z7W9S6..y7' });
</script>
<div class="dado-sl" id="adoceandelfieemhhpjjguae"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, delfi_ee.Delfi blockadmin.ABBA.moodnekodu.ee.250x250 rotating.placement_10 */
ado.slave('adoceandelfieemhhpjjguae', {myMaster: 'pTJXsABG51HvZzuABEmE1Mq4z_0rR47iqix0Z7W9S6..y7' });
</script>
<div class="dado-sl" id="adoceandelfieezdiqirrhqr"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, delfi_ee.Delfi blockadmin.ABBA.moodnekodu.ee.250x250 rotating.placement_9 */
ado.slave('adoceandelfieezdiqirrhqr', {myMaster: 'pTJXsABG51HvZzuABEmE1Mq4z_0rR47iqix0Z7W9S6..y7' });
</script>
<div class="dado-sl" id="adoceandelfieexdogmlsnpx"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, delfi_ee.Delfi blockadmin.ABBA.moodnekodu.ee.250x250 rotating.placement_6 */
ado.slave('adoceandelfieexdogmlsnpx', {myMaster: 'pTJXsABG51HvZzuABEmE1Mq4z_0rR47iqix0Z7W9S6..y7' });
</script>
<div class="dado-sl" id="adoceandelfieekhppojsjmq"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2017, delfi_ee.Delfi blockadmin.ABBA.moodnekodu.ee.250x250 rotating.placement_4 */
ado.slave('adoceandelfieekhppojsjmq', {myMaster: 'pTJXsABG51HvZzuABEmE1Mq4z_0rR47iqix0Z7W9S6..y7' });
</script><br><iframe name ="rb_reisiaed" src="http://www.delfi.ee/misc/verticals/reisijuht_250.php" width=250 height=250 frameborder="0" scrolling="no" style="margin-bottom: 5px;"></iframe>
<!-- start slave -->
<div id="adoceandelfieezhjndlpnlv" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieezhjndlpnlv',{myMaster:'n1lWDVmFQrCiVNVwmnB5yBVKfYgtUAe9Sdi1YoX88pf.b7'});
</script>
<!-- end slave --><script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>

<div id="adoceandelfieergkhbuklxz"></div>
<div id="adoceandelfieepleoftfhvd"></div>
<div id="adoceandelfieemmlejqplfy"></div>

<script>
/* (c)AdOcean 2003-2016, delfi_ee.Delfi.New Delfi.P_sib_nnerid */
ado.master({
	id: 'YR8Mud9K7ZC6S8Rhg7b78CWZ8X.942enLCs6Hz6svaT.e7',
	server: 'ado.delfi.ee',
	keys: (window.foto_embed_keys&&foto_embed_keys.length ? foto_embed_keys : []),
	onLoad: function(){
		ado.slave('adoceandelfieergkhbuklxz', {myMaster: 'YR8Mud9K7ZC6S8Rhg7b78CWZ8X.942enLCs6Hz6svaT.e7' });
		ado.slave('adoceandelfieepleoftfhvd', {myMaster: 'YR8Mud9K7ZC6S8Rhg7b78CWZ8X.942enLCs6Hz6svaT.e7' });
		ado.slave('adoceandelfieemmlejqplfy', {myMaster: 'YR8Mud9K7ZC6S8Rhg7b78CWZ8X.942enLCs6Hz6svaT.e7' });
	}
});
</script>

			</div>
		</div>
	</div>

	<div id="footer">
		<div class="footer-pic"></div>

<div id="delfi_footer" class="df_cf_vertical df_cfv_moodnekodu">
	<div id="df_content">
	<div><h3>uudised</h3><ul><li><a href="http://www.delfi.ee/" target="_top">Delfi</a></li><li><a href="http://arileht.delfi.ee/" target="_top">Ärileht</a></li><li><a href="http://kasulik.delfi.ee/" target="_top">Kasulik</a></li><li><a href="http://sport.delfi.ee/" target="_top">Sport</a></li><li><a href="http://publik.delfi.ee/" target="_top">Publik</a></li><li><a href="http://forte.delfi.ee/" target="_top">Forte</a></li><li><a href="http://naistekas.delfi.ee/" target="_top">Naistekas</a></li></ul><ul><li><a href="http://epl.delfi.ee/" target="_top">Eesti Päevaleht</a></li><li><a href="http://ekspress.delfi.ee/" target="_blank">Eesti Ekspress</a></li><li><a href="http://maaleht.delfi.ee/" target="_top">Maaleht</a></li><li><a href="http://noortehaal.delfi.ee/" target="_top">Noorte hääl</a></li><li><a href="http://rahvahaal.delfi.ee/" target="_top">Rahva hääl</a></li><li><a href="http://tv.delfi.ee/" target="_top">Delfi TV</a></li><li><a href="http://ilmateade.delfi.ee/" target="_top">Ilmateade</a></li></ul></div><div><h3>teemaportaalid</h3><ul><li><a href="http://reisijuht.delfi.ee/" target="_top">Reisijuht</a></li><li><a href="http://moodnekodu.delfi.ee/" target="_top">Moodne Kodu</a></li><li><a href="http://maakodu.delfi.ee/" target="_top">Maakodu</a></li><li><a href="http://alkeemia.delfi.ee/" target="_top">Alkeemia</a></li><li><a href="http://catwalk.delfi.ee/" target="_top">Catwalk</a></li><li><a href="http://elutark.delfi.ee/" target="_top">Elutark</a></li><li><a href="http://lemmikloom.delfi.ee/" target="_top">Lemmikloom</a></li></ul><ul><li><a href="http://perejalaps.delfi.ee/" target="_top">Pere ja Laps</a></li><li><a href="http://www.igav.ee" target="_top">Igav</a></li><li><a href="http://maitsed.delfi.ee/" target="_top">Maitsed</a></li><li><a href="http://kinoveeb.delfi.ee/" target="_top">Kinoveeb</a></li><li><a href="http://homme.delfi.ee/" target="_top">Homme</a></li><li><a href="http://arileht.delfi.ee/news/ehitusjakinnisvara/" target="_top">Ehitus ja kinnisvara<sup>Uus!</sup></a></li></ul></div><div><h3>meelelahutus</h3><ul><li><a href="http://games.delfi.ee/" target="_top">Mängud</a></li><li><a href="http://mangukoobas.delfi.ee/" target="_top">Mängukoobas</a></li><li><a href="http://publik.delfi.ee/radio/" target="_top">Raadiod</a></li><li><a href="http://publik.delfi.ee/horoskoop/" target="_top">Horoskoop</a></li><li><a href="http://publik.delfi.ee/kaart/" target="_top">E-kaardid</a></li></ul><ul><li><a href="http://kava.delfi.ee/" target="_top">TV-kava</a></li><li><a href="http://kaart.delfi.ee/" target="_blank">Delfi kaart</a></li><li><a href="http://date.delfi.ee/" target="_blank">Delfi Date</a></li><li><a href="http://pilt.delfi.ee/" target="_top">Delfi Pilt</a></li></ul></div><div><h3>kasulikud lingid</h3><ul><li><a href="http://shop.delfi.ee/" target="_top">E-poed</a></li><li><a href="http://vaata.delfi.ee/" target="_top">Vaata.ee</a></li><li><a href="http://lhv.delfi.ee/" target="_blank">Raha</a></li><li><a href="http://ej.delfi.ee/" target="_blank">Töö</a></li><li><a href="http://arileht.delfi.ee/valuuta/" target="_top">Valuuta</a></li><li><a href="http://www.zave.ee/" target="_blank">Zave.ee</a></li></ul></div>	</div>
</div>
<div class="footer-ad-contact" style="text-align:center;color:#ddd;">Reklaam: <a href="mailto:Olesja.arts@ekspressmeedia.ee" title="Olesja.arts@ekspressmeedia.ee" style="color:#efefef;">Olesja.arts@ekspressmeedia.ee</a></div>
<div id="ado-MXRKOm8086bUXWfzv3QwONys.GBukfBfTozvJc_Bnrr.47"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2010, delfi_ee.Gemius.popup */
ado.placement({id: 'ado-MXRKOm8086bUXWfzv3QwONys.GBukfBfTozvJc_Bnrr.47', server: 'ado.delfi.ee' });
</script>
<style>
#delfi_footer.df_cf_vertical {padding-bottom:0;height:265px;min-height:265px;}
</style>
<input type="hidden" id="sliding_fromCenter" value="513">
<script type="text/javascript">
	window.socDogOffset = -1;
</script>

<script>
$(function() {
	var a = 'url=' + encodeURIComponent($(location).attr('href'));
	$(".articleBody>p>img[src],.articleBody>img[src]").each(function() {
		if ($(this).width() > 500) {
			var b = 'media=' + encodeURIComponent(this.src),
				c = 'description=' + encodeURIComponent(this.alt ? this.alt : $(document).find("meta[property='og:title']").attr("content")),
				pin = 'http://www.pinterest.com/pin/create/button/?' + a + '&' + b + '&' + c;
			$(this)
				.wrap('<div class="article-image-wrapper"/>')
				.after('<a class="pinit-btn" href="' + pin + '"></a>');
		};
	})
});
</script>

<!-- start slave -->
<div id="adoceandelfieexanjpkhrjj" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieexanjpkhrjj',{myMaster:'n1lWDVmFQrCiVNVwmnB5yBVKfYgtUAe9Sdi1YoX88pf.b7'});
</script>
<!-- end slave --><!--
pick me! pick me!
<a href="mailto:r2mpspost@delfi.ee">r2mpspost@delfi.ee</a>
-->

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(
	['_setAccount', 'UA-4729238-1'],
	['_setDomainName', 'delfi.ee'],
	['_setAllowLinker', true],
	['_trackPageLoadTime'],
	['_trackPageview']
);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
<script type="text/javascript">
	window._gaq = window._gaq || [];
	if(window.cookie && cookie.get){
		_gaq.push(['_setCustomVar', 4, 'login status', cookie.get('idp') ? 'logged in' : 'logged out']);
	}
</script>
	
<script type='text/javascript'>
var _sf_async_config={};
/** CONFIGURATION START **/
_sf_async_config.uid = 46335;
_sf_async_config.domain = 'delfi.ee';
_sf_async_config.path = 'moodnekodu.delfi.ee/a/78318208';
_sf_async_config.sections = 'moodnekodu.delfi.ee';
_sf_async_config.authors = 'Annika Karask, Uus Maa Kinnisvarabüroo maakler';
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
(function(){
	function loadChartbeat() {
		window._sf_endpt=(new Date()).getTime();
		var e = document.createElement('script');
		e.setAttribute('language', 'javascript');
		e.setAttribute('type', 'text/javascript');
		e.setAttribute('src',
			(('https:' == document.location.protocol) ? 'https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/' : 'http://static.chartbeat.com/') +
			'js/chartbeat.js');
		document.body.appendChild(e);
	}
	var oldonload = window.onload;
	window.onload = (typeof window.onload != 'function') ?
		loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>
<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1145189970857384309']);
cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '504822103029656');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=504822103029656&ev=PageView&noscript=1"/></noscript>
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
<div id="fb-root"></div><script type="text/javascript" src="//g2.nh.ee/scms/?g=jsf,socr,pupd,pupt,blockd,pupi,enreach_f&amp;1494840195"></script>
<div id="sbookmarks_left" style="display: none;">
	<div class="fb-like" style="padding: 0 0 5px 0;" data-href="http://www.delfi.ee/a/78318208" data-send="false" data-layout="box_count" data-width="64" data-show-faces="false" data-action="like"></div>
	<div style="padding: 0 0 8px 9px;">
	<g:plusone size="tall" annotation="bubble" href="http://www.delfi.ee/a/78318208"></g:plusone>
	</div>
	<div style="padding-left: 4px;">
	<a href="https://twitter.com/share" class="twitter-share-button" data-lang="en" data-count="vertical" data-url="http://www.delfi.ee/a/78318208" data-related="DelfiEE:Värsked uudised Eestist ja välismaalt,DelfiMajandus:Delfi Majandus- ja Tarbijaleht,Forte_uudised:Tehnikamaailma uudised,ForteAuto:Uudised mootoritemaailmast,naistekas:Naisteportaal kuhu on oodatud ka mehed,PublikEE:Meelelahutusuudiste koorekiht,DelfiSport:Värsked spordiuudised Eestist ja välismaalt,EestiElu1:Kohalikud uudised üle Eesti,NoorteHaal:Portaal noortele ja noortest,RahvaHaal:Rahvaajakirjanike kodu">Tweet</a>
	</div>
</div>

<script type="text/javascript">
(function() {
var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
po.src = 'https://apis.google.com/js/plusone.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();
</script>
<script type="text/javascript" src="//g2.nh.ee/scms/?g=sbl&amp;1494840195"></script>
<div id="virus-top-bar" style="display: none; ">
	<a href="#" class="closeButton" style="float: right;padding-right: 10px; padding-top: 10px; color: #ffffff; font-weight: bold">sulge</a>
	<div class="virus-top-bar-content">
		<img id="virus-top-bar-ico" src="//g4.nh.ee/d/m/hyyum2rk.png">
		<a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23551&url=http%3A%2F%2Fforte.delfi.ee%2Fnews%2Ftarkvara%2Fdelfi-hoiatab-kui-su-arvutis-on-pahavara.d%3Fid%3D67127774" id="virus-top-bar-readmore"><b>Loe lähemalt</b></a>
		<div id="virus-top-bar-title"><b>Hea lugeja, leidsime Sinu arvutist pahavara</b></div>
		<div id="virus-top-bar-sub">Kontrolli oma veebilehitseja lisasid või pöördu abi saamiseks IT-spetsialisti poole.</div>
	</div>
</div>
<div id="cookie_ribbon" style="display: none;"><div id="cookie_content"><div id="cookie_text">Sellel veebilehel kasutatakse küpsiseid. Veebilehe kasutamist jätkates nõustute küpsiste kasutamisega.</div><div id="cookie_agree"><a title="Sain aru" label="Sain aru" class="cookie_agree" href="Javascript:void(0);" onClick="return agree_cookie()">Nõustun</a></div><div id="cookie_info"><a title="Rohkem infot" label="Rohkem infot" href="http://www.delfi.ee/misc/privacy.php#cookies" target="_blank">&nbsp;</a></div></div><div id="cookie_close"><a title="Sulge" label="Sulge" href="Javascript:void(0);" id="cookie_close_link">&nbsp;</a></div></div><script type="text/javascript">
$(document).ready(function() {
	$('#cookie_close_link').click(function(){

		$('#cookie_ribbon').hide();
		jQuery.fn.delfiTopBar.calcBarHeight();

	});

	// thist must be LAST ITEM!
	$('#cookie_ribbon').delfiTopBar({closeTime:365,closeButtonSelector:'.cookie_agree'});
});
</script>
<div class="hdr-ad"><img src="http://g1.nh.ee/s.gif" width="1" height="1"></div>
<style>
.notification-header {
	display: none;
    position: relative;
    overflow: hidden;
	width: 100%;
    min-width: 1024px;
    height: auto;
    border-bottom: 2px solid #ffc820;
    background-color: #fff;
    font-size: 15px;
    z-index: -1;
}
.notification-header__content {
    position: relative;
    margin: 0 auto;
    padding: 54px 0;
    width: 100%;
	line-height: 26px;
	color: #6e7179;
    text-align: center;
}
.notification-header__content h3 {
	font-size: 16px;
	font-weight: 500;
	color:#222222;
}
.notification-header__content h3 a {
	color: #0372dd;
}
.notification-header .closeButton {
    position: absolute;
    top: 50px;
    right: 24px;
    color: #b2b5b9;
    text-decoration: none;
    font-size: 30px;
    line-height: 30px;
}
.notification-header__btn-block {
	display: inline-block;
	vertical-align: top;
	padding: 40px 37px;
	font-size: 14px;
}
.notification-header__btn-block .button {
	margin-top: 16px;
}
.notification-header__btn-block .button--blue {
	font-size: 13px;
}
</style>
<script type="text/javascript">
jQuery(function($){
	if (window.cookie && cookie.get && cookie.get('delfiTopBar_ab--notification-header')) {
		return;
	}
	window._gaq = window._gaq || [];
	var x = $('.hdr-ad');
	$adbc = $("<div />").addClass("notification-header").attr("id", "ab--notification-ribbon")
				.append($("<div/>").addClass("notification-header__content content")
					.append($("<div/>").addClass("notification-header__title").html('<h3>Palun lisa meie leht reklaamiblokeerija erandite hulka või telli reklaamivaba pakett.</h3>'))
					.append($("<div/>").addClass("notification-header__btn-block").html('Lisan erandi<br><a href="http://www.delfi.ee/misc/adblock_free/" target="_blank" class="button button--big button--blue">VAATA JUHISEID</a>'))
					.append($("<div/>").addClass("notification-header__btn-block").html('Tellin reklaamivaba paketi<br><a href="https://www.digilehed.ee/adfreedelfi?sv=d" target="_blank" class="button button--big button--yellow">2,99€/kuu</a>'))
					.append($("<div/>").addClass("notification-header__text").html("Mõistame, et käid meie juures uudiseid lugemas, mitte reklaame vaatamas.<br>Reklaamidest sõltub meie sissetulek ja see võimaldab meil pakkuda sulle soodsalt head ajakirjandust."))
					.append($('<a href="#" class="closeButton">&times;</a>'))
				);

	function getBaseDomain() {
		if (!document.location.hostname) {
			return false;
		}
		return '.' + document.location.hostname.split('.').slice(-2).join('.');
	}

	function show() {
		if (window._dct) {_dct({s: 'blocked_ads_article', d: 't.delfi.ee', u: 'http://www.delfi.ee/' + document.location});}
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Initial curtain open',]);

		$("#header").after($('<i id="header-initpos">'));
		$("body").removeClass("dbrs_sitehat").prepend($("#header"));

		var vph = window.innerHeight;
		var adh = window.innerHeight / 2 < 359 ? 359 : window.innerHeight / 2;

		$adbc.appendTo("#header").slideDown(400, function(){
			$adbc.css({
				display: 'table',
				height: adh,
				marginBottom: -adh
			}).find(".notification-header__content").css({
				display: 'table-cell',
				'vertical-align': 'middle'
			})
		});

		if (window.cookie && cookie.set) {
			var cdata = {
				domain: getBaseDomain(),
				path: '/'
			};
			cookie.set('delfiTopBar_ab--notification-header', 1, cdata);
		}
	}

	if (x.length&&!x.is(':visible')) {
		show();
	}
	$(document).on("click", ".closeButton", function(){
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Close', 'Close curtain',]);
		$(this).parents(".notification-header").slideUp();
		window.location.reload();
		return false;
	});
	$(document).on('click', '.ab-info', function(e) {
		$("#main").removeClass("blurry");
	});
	$(document).on('click', '.button--yellow', function(e) {
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Buy ADFREE package',]);
		window.location.reload();
	});
	$(document).on('click', '.button--blue', function(e) {
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Open instructions popup',]);
		window.location.reload();
	});
});
</script>
<script type="text/javascript">
$(document).on('click', 'a', function(){
    var hostname = this.hostname;
    if (hostname == 'digileht.maaleht.delfi.ee' || hostname == 'ekspress.delfi.ee' || hostname == 'digileht.epl.delfi.ee' || hostname == 'ajaleht.epl.ee' || hostname == 'digileht.maakodu.delfi.ee') {
        window.open(this.href, '_blank');
        return false;
    }
});
</script>
<script src="/misc/common/pcc/dialogs/js/elisa_mint_popup.js"></script><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>


<script>
if (!window.jQuery) {
	function _dct(a){"string"==typeof a&&(a={s:a});a.d?/^\w+:\/\//.test(a.d)||(a.d="http://"+a.d):a.d="http://t.delfi.ee";var c=document,b=escape,e=b(a.r||c.referrer),d=(a.u||c.location.href).split("#",2),c=b(d[0]),b=b(a.h||d[1]||"");(new Image(1,1)).src=a.d+"/_d?s="+a.s+"&u="+c+"&h="+b+"&r="+e+"&t="+1*new Date};
	_dct({s: 'nhloading_portal', u: 'http://www.delfi.ee/' + document.location});
}
</script>


<!-- (c) 2016 Gemius SA / gemiusHeatMap / delfinew.ee -->
<script type="text/javascript">
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = '.RbqJiu.Iwn3ZzLD6WFfZeVyj3ipVUM7akcl0i8wkK..Q7';
var ghmxy_hitcollector = 'ee.hit.gemius.pl';
</script>
<script async type="text/javascript" src="http://ee.hit.gemius.pl/hmapxy.js"></script>

	</div>

<script type="text/javascript" src="//g.delfi.ee/scms/?g=verticals.js&amp;1418286440"></script>
</body>
</html>
