
<!DOCTYPE html>
<html>
<head>
	<!--
Tere arendaja - me otsime oma tegusasse meeskonda nii backend (php/js/...) kui ka frontend arendajaid (html/css/..). Kui oled huvitatud, palun anna endast märku mait@delfi.ee. Tööd saab alati kohaldada vastavalt võimetele - võta aga ühendust.
Kuulutus ei aegu :)

Hetkel aktiivsed kuulutused leiad siit:
http://www.delfi.ee/misc/too/
-->
<meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=7; IE=EDGE" />
<link rel="dns-prefetch preconnect" href="//g1.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g2.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g3.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g4.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//t.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//delfiadee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//gaee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//ado.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//h.delfi.ee" crossorigin>
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g4.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-regular.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g1.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-500.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g3.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-700.woff2" />
	<title>TOP 3 | Suure tõenäosusega leiad sobiva valgusti just nendest poodidest
							 - Moodne Kodu
</title>
	


			
	
										
		<meta property="og:image" content="https://g1.nh.ee/images/pix/600075a4cb2fd37a19-80680459.jpg">

	<meta property="og:image:width" content="740" />
	<meta property="og:image:height" content="410" />

<meta property="og:title" content="TOP 3 | Suure tõenäosusega leiad sobiva valgusti just nendest poodidest">

	
<meta property="og:url" content="http://www.delfi.ee/a/80632629">
<meta property="og:type" content="article">
<meta property="og:site_name" content="Moodne Kodu">
<meta property="og:description" content="Õige valgusti funktsioon on midagi enamat, kui lihtsalt põleda. Hea valgus loob mugava ja sooja atmosfääri. Neid, kes suudavad luua õues ja siseruumides valgusmaastikke, mis annavad kasutajale hea tunde polegi nii palju. Siit leiad kolm, kelle poole tasub pöörduda, kui vaja lihtsalt üksikut lampi või kogu elamist hõlmavat läbimõeldud valguslahendust.">
<meta property="article:published_time" content="1514973682">

			<meta property="article:tag" content="Lamp">
			<meta property="article:tag" content="valgus">
			<meta property="article:tag" content="valgustid">
			<meta property="article:tag" content="valgustus">
	

		
	<meta name="description" content="Õige valgusti funktsioon on midagi enamat, kui lihtsalt põleda. Hea valgus loob mugava ja sooja atmosfääri. Neid, kes suudavad luua õues ja siseruumides valgusmaastikke, mis annavad kasutajale hea tunde polegi nii palju. Siit leiad kolm, kelle poole tasub pöörduda, kui vaja lihtsalt üksikut lampi või kogu elamist hõlmavat läbimõeldud valguslahendust. - DELFI" />

	<meta name="keywords" content="Lamp, valgus, valgustid, valgustus">

<link rel="image_src" href="https://g1.nh.ee/images/pix/600075a4cb2fd37a19-80680459.jpg">
<link rel="canonical" href="http://moodnekodu.delfi.ee/news/sisustusjadisain/top-3-suure-toenaosusega-leiad-sobiva-valgusti-just-nendest-poodidest?id=80632629" />
		<link rel="alternate" media="only screen and (max-width: 720px)" href="http://moodnekodu.delfi.ee/news/sisustusjadisain/top-3-suure-toenaosusega-leiad-sobiva-valgusti-just-nendest-poodidest?id=80632629">

<script type="text/javascript">delfi_article_banner_disabled = true;</script>
<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:recs:articleid" content="80632629"/>
<meta property="og:article:author" content=""/>
<meta name="cXenseParse:recs:publishtime" content="2018-01-03T12:01:22+0200"/>
<meta name="cXenseParse:recs:category" content="news/sisustusjadisain"/>
<meta name="cXenseParse:eks-pagetype" content="news"/>
<meta name="cXenseParse:recs:eks-site" content="Moodne Kodu"/>
<meta name="cXenseParse:eks-article-source" content="Sisuturundus"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@DelfiEE">

<meta property="article:section" content="Moodne Kodu, Sisustus ja disain" />
<meta name="article:section" content="Moodne Kodu, Sisustus ja disain" />
<meta name="Author" CONTENT="moodnekodu.ee">
<meta name="application-name" content="Moodnekodu.ee"/>
<meta name="msapplication-tooltip" content="moodnekodu.ee"/>
<meta name="msapplication-starturl" content="http://moodnekodu.delfi.ee/"/>
<meta name="msapplication-navbutton-color" content="#666666"/>
<meta name="msapplication-task" content="name=Delfi;action-uri=http://www.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Forte;action-uri=http://forte.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Sport;action-uri=http://sport.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Woman;action-uri=http://naistekas.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Publik;action-uri=http://publik.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Majandus;action-uri=http://majandus.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Rahva hääl;action-uri=http://rahvahaal.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Noorte hääl;action-uri=http://noortehaal.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>

<link rel="Shortcut Icon" href="//g3.nh.ee/mk/i/favicon.ico">

<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=moodnekodu.scss,partners.css&amp;1514902829">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=moodnekodu-article.scss&amp;1513750078">
<meta property="fb:app_id" content="134130893399791" /><meta content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" name="SKYPE_TOOLBAR">
<meta http-equiv="content-type" content="text/html; charset=UTF-8">
<meta name="viewport" id="viewport-meta" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=fonts&amp;1489041919">
<script type="text/javascript" src="//g2.nh.ee/scms/?g=j,dw,jsh,ps&amp;1489753982"></script>
<script src="//g2.nh.ee/misc/dbrs/loader.php"></script><script src="//s1.adform.net/banners/scripts/adx.js"></script><script type="text/javascript" src="//g2.nh.ee/scms/?g=afp.js&amp;1514898527"></script>
<script type="text/javascript">dwidget.set_params('eyJiX21haW5fZ3JvdXAiOiJkZWZhdWx0IiwiX2NhdF9JRCI6IjY2OTUwOTA0IiwibGF6eXBvaXNvbiI6ImthbGEyNCIsInRpbWVzdGFtcCI6IjE4MDEwMzIyIiwiY3NwIjp7ImxhbmciOiJldCIsInR5cGUiOiJtb29kbmVrb2R1In0sInNpZyI6IjM3ZWU0OWU1NDg2ODkzM2Q5NGJhOTdlMjk5MGZkMmMyIn0')</script>
<script type="text/javascript" src="//ado.delfi.ee/files/js/ado.js"></script><script type="text/javascript">
if (typeof ado!=="object") { ado={}; ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){}; }
	ado.config({mode: "old", xml: false, characterEncoding: true});
			ado.preview({enabled: true, emiter: "ado.delfi.ee", id: "hgPx9MMkDHofagDtPskAa_kVfP9gUQe3iOWYshaXjML.l7"});
		</script>

<script type="text/javascript">
(function(){
	var ua = navigator.userAgent.toLowerCase(),
		keys = ["moodnekodu_sisustusjadisain","moodnekodu_80632629","moodnekodu_article","article_80632629","channel_moodnekodu","source_71265435"];
	if (ua.match(/ipad/i) && ua.match(/os 5/)) {
		keys[keys.length] = 'ua_ipadios5';
	}
	if (ua.match(/ipad/i)) {
		keys[keys.length] = 'ua_ipad';
	}
	if (ua.match(/android 3/)) {
		keys[keys.length] = 'ua_android3';
	}

	if (document.cookie) {
		keys[keys.length] = document.cookie.indexOf('idp=') != '-1' ? 'sso_in' : 'sso_out';
	}

	if (window.cookie && cookie.get) {
		var x = cookie.get('enreachresp_0020');
		if (x) {
			keys = keys.concat(x.split(','));
		}
	}

	ado.master({id: 'n1lWDVmFQrCiVNVwmnB5yBVKfYgtUAe9Sdi1YoX88pf.b7', server: 'ado.delfi.ee', keys: keys});
	window.foto_embed_keys = keys;
})();
</script>
<script type="text/javascript">DCHANNEL=42;DLOCALE="et_EE";</script><script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<script type="text/javascript" src="//g2.nh.ee/scms/?g=ilmateade-h.js&amp;1514976542"></script>
<style>
.header-top {
	overflow: hidden;
}
</style>
<script>
$(function(){
	if (typeof $.fn.slick !== "undefined") {
		$(".verticals-header-sites").slick({
			infinite: false,
			dots:  false,
			slidesToShow: 13,
 			slidesToScroll: 3,
			variableWidth: true,
			slide: 'a',
			nextArrow: '<span class="slick-next slick-arrow">❯</span>',
			prevArrow: '<span class="slick-prev slick-arrow">❮</span>'
		});
	}
});
</script>
<script type="text/javascript" src="https://g1.nh.ee/ap/f.js?v=5"></script>
<script type="text/javascript" src="https://g4.nh.ee/ap/v.js?v=5"></script>
<link rel=stylesheet type="text/css" href="//g1.nh.ee/d/s/v.css">

</head>
<body class="ch-moodnekodu responsive" itemscope itemtype="http://schema.org/WebPage">
	<script type="text/javascript" src="//g2.nh.ee/scms/?g=enreach_b&amp;1509017280"></script>
<script type="text/javascript">
var pp_gemius_identifier = new String('..s7MnBJOBrmSy5k.OY8sbQXHdv_IYcI39mjuAOkn3r.17');
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
<!-- start slave -->
<div id="adoceandelfieeopeemwlfca" class="dado-sl"></div>
<script type="text/javascript">
ado.slave('adoceandelfieeopeemwlfca',{myMaster:'n1lWDVmFQrCiVNVwmnB5yBVKfYgtUAe9Sdi1YoX88pf.b7'});
</script>
<!-- end slave -->
	<script> var doc = document.body || document.documentElement; var style = doc.style; if ( !(('flexWrap' in style) || ('WebkitFlexWrap' in style) || ('msFlexWrap' in style)) ) {doc.className += " no-flexwrap";}</script>
<header id="header" class="header" data-sticky-offset="-107">
	<div class="header-top">
		<div class="content">
			<div class="row">
				<div class="header-top-left col col-10">
					<a class="verticals-header-delfi-logo" href="http://www.delfi.ee/"><img src="//g1.nh.ee/d/i/delfi_verticals_logo_2017.svg" width=36 height=10 alt=""></a>
					<div class="verticals-header-sites">
			<a href="http://rus.delfi.ee/" class="verticals-header-site">RUS</a>
			<a href="http://sport.delfi.ee/" class="verticals-header-site">SPORT</a>
			<a href="http://publik.delfi.ee/" class="verticals-header-site">PUBLIK</a>
			<a href="http://forte.delfi.ee/" class="verticals-header-site">FORTE</a>
			<a href="http://naistekas.delfi.ee/" class="verticals-header-site">NAISTEKAS</a>
			<a href="http://arileht.delfi.ee/" class="verticals-header-site">ÄRILEHT</a>
			<a href="http://kinoveeb.delfi.ee/" class="verticals-header-site">KINOVEEB</a>
			<a href="http://maitsed.delfi.ee/" class="verticals-header-site">MAITSED</a>
			<a href="http://lemmikloom.delfi.ee/" class="verticals-header-site">LEMMIKLOOM</a>
			<a href="http://moodnekodu.delfi.ee/" class="verticals-header-site">MOODNE KODU</a>
			<a href="http://reisijuht.delfi.ee/" class="verticals-header-site">REISIJUHT</a>
			<a href="http://alkeemia.delfi.ee/" class="verticals-header-site">ALKEEMIA</a>
			<a href="http://catwalk.delfi.ee/" class="verticals-header-site">CATWALK</a>
			<a href="http://ehitusruudus.delfi.ee/" class="verticals-header-site">EHITUSRUUDUS</a>
			<a href="http://perejalaps.delfi.ee/" class="verticals-header-site">PERE JA LAPS</a>
			<a href="http://elutark.delfi.ee/" class="verticals-header-site">ELUTARK</a>
			<a href="http://www.igav.ee/" class="verticals-header-site">IGAV</a>
			<a href="http://ilmateade.ee/" class="verticals-header-site">ILMATEADE</a>
			<a href="http://kava.delfi.ee/" class="verticals-header-site">TV-KAVA</a>
			<a href="http://kasulik.delfi.ee/" class="verticals-header-site">KASULIK</a>
			<a href="http://tv.delfi.ee/" class="verticals-header-site">DELFI TV</a>
			<a href="http://epl.delfi.ee/" class="verticals-header-site">EPL</a>
			<a href="http://ekspress.delfi.ee/" class="verticals-header-site">EKSPRESS</a>
			<a href="http://maaleht.delfi.ee/" class="verticals-header-site">MAALEHT</a>
			<a href="http://noortehaal.delfi.ee/" class="verticals-header-site">RAHVA HÄÄL</a>
			<a href="http://noortehaal.delfi.ee/" class="verticals-header-site">NOORTE HÄÄL</a>
			<a href="http://publik.delfi.ee/horoskoop/" class="verticals-header-site">HOROSKOOP</a>
			<a href="http://games.delfi.ee/" class="verticals-header-site">MÄNGUD</a>
			<a href="http://pokker.delfi.ee/" class="verticals-header-site">POKKER</a>
			<a href="http://publik.delfi.ee/radio/" class="verticals-header-site">RAADIOD</a>
			<a href="http://kaart.otsing.delfi.ee/" class="verticals-header-site">KAART</a>
			<a href="http://date.delfi.ee/" class="verticals-header-site">DATE</a>
			<a href="http://www.zave.ee/et/all/" class="verticals-header-site">ZAVE</a>
	</div>				</div>
				<div class="header-top-right col col-2">
					<a href="http://www.ekspressmeedia.ee/reklaam/veeb" target="_blank" class="header-top-right__link">Reklaam</a><a href="http://www.ekspressmeedia.ee/kontakt" target="_blank" class="header-top-right__link">Kontakt</a><a href="http://otsing.delfi.ee/" target="_blank" class="header-top-right__link">Otsing</a><span class="header-top-right__link">|</span><a href="http://www.delfi.ee/vihje/" target="_top" class="header-top-right__link header-top-right__link--send">Vihja</a><span id="social-data"><a href="#" target="_blank" class="header-top-right__link header-top-right__link--social"></a></span><span id="sso-data"><a href="http://ekspresskonto.ee/login.php" target="_blank" class="header-top-right__link header-top-right__link--user"></a></span><a href="http://www.delfi.ee/archive/" target="_blank" class="header-top-right__link header-top-right__link--search"></a>				</div>
			</div>
		</div>
	</div>
	<div class="content">
		<div class="row row-align-center header-middle">
			<div class="col col-4 header__logo">
			<a href="http://moodnekodu.delfi.ee/"><img id="dh_ull_sitelogo" src="http://g1.nh.ee/wd/f/6744/PWHCAC_moodnekodu.svg" alt="DELFI" border="0" width="223" height="85"></a>			</div>
			<div class="col col-4 header-mobile--right">
																<div class="header-mobile__icons mobile-show">
					<a href="#" class="header-vert-search__button"></a>
					<a href="#" class="header__menu-burger"><i class="hamburger-inner"></i></a>
				</div>
							</div>
			<div class="col col-4 js-mobile__search" style="text-align:right;">
				<div class="header-vert-search">
					<form action="/archive/">
						<input type="hidden" name="fromd" value="03.01.2017" class="header-search__input">
						<input type="hidden" name="tod" value="03.01.2018" class="header-search__input">
						<input type="text" name="query" class="header-vert-search__input">
						<button type="submit" class="header-vert-search__button"></button>
					</form>
				</div>
				<span id="sso-data"><a href="http://ekspresskonto.ee/login.php" target="_blank" class="header-top-right__link header-top-right__link--user"></a></span>
			</div>
		</div>
	</div>
	<div class="header__main-navi">
		<div class="content">
			<div class="row row-align-center main-navi__container">
				<a href="#" class="header__menu-burger">
					<i class="hamburger-inner"></i>
				</a>
								<div class="header__logo">
					<a href="/"><img src="//h.delfi.ee/g/l/moodnekodu_white.svg" alt="moodnekodu" border="0"></a>
				</div>
								<div class="navigation col col--no-gutter">
					<a class="navigation__item" href="/news/sisustusjadisain/" target="_top">sisustus</a>
<a class="navigation__item" href="/news/blogi/" target="_top">Blogi</a>
<a class="navigation__item" href="/news/teeise/" target="_top">tee ise</a>				</div>
				<span id="sso-data"><a href="http://ekspresskonto.ee/login.php" target="_blank" class="header-top-right__link header-top-right__link--user sso-logged-in"></a></span>
			</div>
		</div>
	</div>
		<div class="navigation--hidden">
		<div class="content">
						<iframe src="" data-src="http://h.delfi.ee/sitemap16.php?csp=moodnekodu" width="1024" height="403" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" hspace="0" vspace="0" align="middle" allowtransparency="true" name="delfi_header_top"></iframe>
					</div>
	</div>
</header>

<div class="content">
	<div class="row">
		<div class="col" style="text-align:center;">
						<div id="delfi-adx-1006626489-5554" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1514898527";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-1006626489-5554","mid":481115,"mkw":["moodnekodu_sisustusjadisain","moodnekodu_80632629","moodnekodu_article","article_80632629","channel_moodnekodu","source_71265435"],"mkv":{"channel":"moodnekodu"},"widthAtLeast":995,"lazyload":true});
		})();
					</script>
					</div>
	</div>
</div>
<tag id="tag" sid=""></tag>
	
	<div id="main" role="main" class="content">
	


	

	




	
	
	

		

<article id="article" class="row article article--commercial" itemscope itemtype="http://schema.org/Article"data-sticky-title="SISUTURUNDUS">

<meta itemprop="discussionUrl" content="http://moodnekodu.delfi.ee/news/sisustusjadisain/top-3-suure-toenaosusega-leiad-sobiva-valgusti-just-nendest-poodidest?id=80632629&amp;com=1" />
<meta itemprop="interactionCount" content="UserComments:" />
<meta itemprop="datePublished" content="2018-01-03T12:01:22+0200" />
<meta itemprop="dateModified" content="2018-01-03T13:52:53+0200" />
	<script type="text/javascript">
		var noteToEditorUrl = "/note.php?id=80632629&url=%2Fnews%2Fsisustusjadisain%2Farticle.php";
	
		function noteToEditor(){
			noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=390,scrollbars=yes,resizable=yes');
			noteWindow.focus();
		}
	
	</script>


<div class="col col-12 article__top"><div class="article__date">03.01.2018, 12:01</div><h1 itemprop="headline" class="article__title" data-parents="Sisustus ja disain">TOP 3 | Suure tõenäosusega leiad sobiva valgusti just nendest poodidest</h1><br clear="all"><div class="article__info">
		
	<div class="author author--no-picture">
		<div class="author__data">
			<div class="author__name">SISUTURUNDUS</div>
		</div>
	</div>

<div class="article-utility pull-right">
				<a target="_blank" href="//rus.delfi.ee/" class="navigation__item">RUS</a>
																							

													<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fmoodnekodu.delfi.ee%2Fa%2F80632629%26t%3DTOP+3+%7C+Suure+t%C3%B5en%C3%A4osusega+leiad+sobiva+valgusti+just+nendest+poodidest" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis">
							</a>
																														

										<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DTOP+3+%7C+Suure+t%C3%B5en%C3%A4osusega+leiad+sobiva+valgusti+just+nendest+poodidest%20-%20http%3A%2F%2Fmoodnekodu.delfi.ee%2Fa%2F80632629" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris">
																</a>
																											<a href="/note.php?id=80632629&url=%2Fnews%2Fsisustusjadisain%2Farticle.php" class="icon-rounded icon--note2editor js-note2editor mobile-hide" alt="Kirjuta toimetajale" title="Kirjuta toimetajale"></a>
											

																										<a target="_blank" href="/archive/print.php?id=80632629" class="icon-rounded icon--print mobile-hide" alt="Prindi" title="Prindi"></a>
														

																																<a href="/misc/common/s2f.php?id=80632629&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale" target="_blank"></a>
								

														</div>

</div><hr></div>

<div class="col col-12">
		
				<figure class="headline__picture" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/MediaObject"><a class="articleImage-url delfiLightboxLink" href="//g1.nh.ee/images/pix/900x600/EqphZ6v8KJY/600075a4cb2fd37a19-80680463.jpg" title="" data-title="&lt;span&gt;TOP 3 | Suure tõenäosusega leiad sobiva valgusti just nendest poodidest&lt;/span&gt;&lt;span class=&quot;right&quot;&gt;Pixabay&lt;/span&gt;" rel="nofollow" target="_blank" itemprop="contentUrl"><img src="//g3.nh.ee/images/pix/1000x465/nPBuuATs74A/600075a4cb2fd37a19-80680457.jpg" alt="TOP 3 | Suure tõenäosusega leiad sobiva valgusti just nendest poodidest" width="1000" height="465" itemprop="thumbnailUrl"></a><figcaption class="picture__caption picture-info"><span class="picture-info__source">Pixabay</span></figcaption></figure>
</div>
<div class="col article__content">

<!-- cxenseparse_start -->


<p class="article__chunk article__chunk--lead" itemprop="description">Õige valgusti funktsioon on midagi enamat, kui lihtsalt põleda. Hea <a href="http://www.delfi.ee/teemalehed/valgus" title="valgus" class="ttl_link textTag_24749509" target="_blank">valgus</a> loob mugava ja sooja atmosfääri. Neid, kes suudavad luua õues ja siseruumides valgusmaastikke, mis annavad kasutajale hea tunde polegi nii palju. Siit leiad kolm, kelle poole tasub pöörduda, kui vaja lihtsalt üksikut lampi või kogu elamist hõlmavat läbimõeldud valguslahendust.</p>


<div class="article__body" itemprop="articleBody">


		
										
	
			<p><strong>Hektor Light</strong></p><p>Kuna viimasel ajal on valgustite maailm pöörasel kiirusel arenenud – meile harjumuspärased hõõgpirnid on jõuliselt Led valgustitega asendumas – on vilunud nõustajad suisa asendamatuteks muutunud. Hea valguslahendus on personaalne ning just sisekujundaja haridusega professionaal on see, keda oma valikutes usaldada. Hektor Light on meie kodusid valgustanud juba aastast 1994, kusjuures enamus meeskonnast on selle maailmaga kokku puutunud üle 15, paljud aga tervelt 23 aastat.</p><p><img src="https://g4.nh.ee/images/pix/file80679657_hektor-3." alt=""></p><p><span style="text-align: left;">Kui Hektor Light jaepoodides saab klient huvipakkuvaid tooteid ja materjale ise käega katsuda ning valguse kvaliteedis ja sobivuses veenduda, siis suurima, hetkel pea 3900 tooteni küündiva ning pidevalt uueneva valikuga <a href="http://www.hektor.ee/valgustid-2/?utm_source=delfi&amp;utm_medium=valgustite-top&amp;utm_campaign=e-pood" target="_blank">e-pood</a> pakub mugavat võimalust oma lemmikud kasvõi koduseinte vahel välja valida. Ostukeskkonnas saab kerge vaevaga isikupäraseid, erineva stiiliga valgusteid vastavalt liigi, tootja ning kasutusala, samuti värvi, pinnakatte ja valgusallika võimsuse järgi otsida.<br></span></p><p>Hektor Light esindab teiste seas selliseid maailma tipptegijaid nagu Flos, Foscarini, Marset, Tom Dixon ja Masiero. Ent ka uusi brände nagu Karman, Delightful, Pedret, Icone jt. Populaarseid tooteid leiab aga SLV, Leds C4, FM ja <a href="http://www.hektor.ee/product-brands/schuller/?utm_source=delfi&amp;utm_medium=valgustite-top&amp;utm_campaign=schuller" target="_blank">Schuller</a> valikust. Täpsema ülevaate saab <a href="http://www.hektor.ee/kaubamargid/?utm_source=delfi&amp;utm_medium=valgustite-top&amp;utm_campaign=koik_kaubamargid" target="_blank">KAUBAMARGID</a> alt.</p><p>Valgusalaste uudistega saab end kurssi viia pidevalt uueneva Hektori <a href="http://www.hektor.ee/category/nouanded/?utm_source=delfi&amp;utm_medium=valgustite-top&amp;utm_campaign=blogi_nouanded" target="_blank">blogi</a> ning <a href="http://www.hektor.ee/valgustid-2/?utm_source=delfi&amp;utm_medium=valgustite-top&amp;utm_campaign=SLV_valgustid#brand=slv&amp;pages=2" target="_blank">kodulehe</a> abil, lisainfot leiab ka <a href="https://www.youtube.com/watch?v=8ViblrYyS8g" target="_blank">Youtube'</a>ist.</p><p><strong>K-rauta</strong></p><p>Eestlaste kodude valgust on mõjutanud kaua Skandinaaviale omane mitmekihiline <a href="http://www.delfi.ee/teemalehed/valgustus" title="valgustus" class="ttl_link textTag_28220277" target="_blank">valgustus</a> ja sellesse ei too suurt muutust ka aasta 2018. Kui paljudes teistes asjades on vähe parem kui palju, siis valgustusega on kõik vastupidi – põhjamaises halluses pole valgust kunagi üleliia.</p><p>Nii nagu tänavuste sisutustrendides tervikuna, on ka valgustite seas hinnas looduslikud, kvaliteetsed ja jätkusuutlikud materjalid.</p><p>K-rauta kauplused pakuvad ära proovitud valikus sise- ja välisvalgusteid. Seejuures on võimalik neid kohe koha peal oma silmaga järele mõõta ja mitte oletada kataloogi alusel, kuidas huvi pakkuv valgusti päris elus välja näeb.</p><p><div class="dgs-async-container" id="dgs-container-e4c30b346c38e77cee1b3f9342fba9b1"></div><script type="text/javascript">(function(){var script = document.createElement("script");script.id = "dgs-script-e4c30b346c38e77cee1b3f9342fba9b1";script.type = "text/javascript";script.src = "\/\/g2.nh.ee\/dgs\/loader.php?cid=dgs-script-e4c30b346c38e77cee1b3f9342fba9b1#id=207752";document.getElementById("dgs-container-e4c30b346c38e77cee1b3f9342fba9b1").appendChild(script);})();</script></p><p>Ennustamine on teadagi tänamatu töö, aga loodetavasti tuleb sinulgi sama edukas uus aasta kui komel valgustil, mis K-rauta valgustiosakondades laineid löövad. Nendeks on <a href="https://www.k-rauta.ee/p/rippvalgusti-ball-7x35w/3ab4" target="_blank">Rippvalgusti Ball</a>, <a href="https://www.k-rauta.ee/p/kohtvalgusti-eye-6016-3x35w-gu10/2ko8" target="_blank">Kohtvalgusti Eye 6016</a> ja <a href="https://www.k-rauta.ee/p/porandalamp-roksana-3x60w/3avi" target="_blank">Põrandalamp Roksana</a>. Alusta uut aastat parema valgusega, mille leiad <a href="mailto:https://www.k-rauta.ee/c/valgustus-ja-elekter/sisevalgustid/ay" target="_blank">siit</a>!</p><p><strong>Light24</strong></p><p><a href="http://www.light24.ee" target="_blank">Light24</a> on Eesti esimene valgustite e-keskkond ja toimetab juba aastast 2006. Tänu koostööle paljude Euroopa valgustifirmadega ja aastate jooksul välja kujunenud partnerite võrgustikule suudab ettevõte pakkuda tuhandeid kvaliteetseid valgusteid soodsamalt. Mitmete kaubamärkide ekslusiivse esindajana, nagu Faro, Norlys, Azzardo, Shilo, Cleoni jt, teeb Light24 kättesaadavaks kvaliteedi, mille eest tuleb paljudes teistes kohtades maksta märksa enam.<br></p>

	
		


<figure class="headline__picture">
	<a class="delfiLightboxLink" target="_blank" href="https://g2.nh.ee/images/pix/ab9615a45fb0e24852-80639595.jpg" data-title="&lt;span class=&quot;right&quot;&gt;Light24.ee&lt;/span&gt;" itemprop="contentUrl">


	<img src="//g2.nh.ee/images/pix/ab9615a45fb0e24852-80639595.jpg" width="" alt="" border="0">

</a>
		<figcaption class="picture__caption picture-info">
									<span class="picture-info__source">Light24.ee</span>
			</figcaption>
</figure><p>Tegemist pole kindlasti lihtsalt lambipoega, vaid ettevõttega, kes abistab valguslahenduste kujundamisel, pakub professionaalseid nõuandeid parima tulemuse heaks ning aitab leida interjööri ja eksterjööriga sobivaid tooted. Spetsiaalseid hinnapakkumisi tehakse hulgi- ja projektimüügi puhul. Kui abi vaja valgusti paigaldamisel, aetakse seegi asi jutti rõõmuga.</p><p><span style="color: #000000; font-family: arial, helvetica, clean, sans-serif; font-style: normal; font-variant-caps: normal; letter-spacing: normal; orphans: auto; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: auto; word-spacing: 0px; -webkit-text-stroke-width: 0px; background-color: #ffffff;">Parimad hinnad, valgustite kiire, tervelt ja tõrgeteta kohaletoimetamine ning garanteeritud varuosade saadavus koos järelhooldusega on kujundanud <a href="http://www.light24.ee" target="_blank">Light24-st</a> usaldusväärse partneri inimestele, kes hindavad head valgust.</span></p>
								<div class="article__chunk"></div>			




	<!-- cxenseparse_end -->

</div><div class="article-bottom clearfix">

		<div class="article-info clearfix">
	<div class="article-info__social pull-left">
<!--[if (!IE)|(gt IE 8)]><!-->
<div id="ss_buttons">

						<div id="fb_sb">
														<div class="fb-share-button" data-href="http://moodnekodu.delfi.ee/news/sisustusjadisain/top-3-suure-toenaosusega-leiad-sobiva-valgusti-just-nendest-poodidest?id=80632629" data-layout="button_count" data-size="small" data-mobile-iframe="false">
						<a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fmoodnekodu.delfi.ee%2Fa%2F80632629&amp;src=sdkpreparse">Share</a>
					</div>
				
			</div>
			
					<div id="tw_sb">
			<a href="http://twitter.com/share" class="twitter-share-button" data-text="TOP 3 | Suure tõenäosusega leiad sobiva valgusti just nendest poodidest" data-url="http://moodnekodu.delfi.ee/a/80632629" data-count="horizontal">Tweet</a>
		</div>
	
			<div id="gl_sb">
			<g:plusone size="medium" href="http://moodnekodu.delfi.ee/news/sisustusjadisain/top-3-suure-toenaosusega-leiad-sobiva-valgusti-just-nendest-poodidest?id=80632629" lang="et"></g:plusone>
			
			<script type="text/javascript">
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js?v=1';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
			
		</div>
	
	
	
	
	
</div>
<!--<![endif]--></div>
	<div class="article-info__source pull-right">
					Sisuturundus
					</div>

</div>
				<div class="row headlines--related headlines--horizontal">

	<div class="col col-12">
		<div class="headlines__title headlines__title--no-border-bottom">Loe veel:</div>
	</div>

	<!-- The invisible template -->
	<section id="cxense_template_065a0aa3b5731195baafa528481cb9f571c72591" style="display: none;"></section>

	<!-- The recs items are rendered into this div -->
	<section id="cxense_target_065a0aa3b5731195baafa528481cb9f571c72591" class="row cxense-news-bottom col col-12" style="margin:0;"></section>

</div>

<script>
	$(function(){
		var cxense_init = false;
		if (!cxense_init) {
			cX = cX || {}; cX.callQueue = cX.callQueue || [];
			cX.callQueue.push(['insertWidget', {
				widgetId: '065a0aa3b5731195baafa528481cb9f571c72591',
				renderFunction: function(data, context) {
					document.getElementById('cxense_template_065a0aa3b5731195baafa528481cb9f571c72591').innerHTML = data.response.template;
					cX.renderTemplate('cxense_template_065a0aa3b5731195baafa528481cb9f571c72591', 'cxense_target_065a0aa3b5731195baafa528481cb9f571c72591', data, context);
				}
			}]);
			cxense_init = true;
		}
	});
</script>
			<img border="0" width="2" height="1" alt="" src="http://t.delfi.ee/_a?a=80632629" />
	
	
		
		
		
												

<div class="tags">
		<ul class="tags__list">
		<li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/lamp" target="_blank">Lamp</a></li><li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/valgus" target="_blank">valgus</a></li><li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/valgustid" target="_blank">valgustid</a></li><li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/valgustus" target="_blank">valgustus</a></li>
	</ul>
</div>
	</div>

			
		
			<div class="article__comments-form">
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
</div>								<section class="row headlines-wide">
	<div class="col col-12">
		<h1 class="headlines__title headlines-vertical__title">MOODSA KODU TOP</h1>
	</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://moodnekodu.delfi.ee/news/joulud/haaleta-milline-puhadeilmeline-kodu-meeldib-sulle-koige-rohkem?id=80679895">HÄÄLETA — milline pühadeilmeline kodu meeldib sulle kõige rohkem?</a></h1><div class="article__date">03.01.2018</div></div><a href="http://moodnekodu.delfi.ee/news/joulud/haaleta-milline-puhadeilmeline-kodu-meeldib-sulle-koige-rohkem?id=80679895" class="headline__media"><figure class="headline__picture"><img src="//g4.nh.ee/images/pix/1000x624/A8Z3HIspOSE/5cd775a4cacf26fa23-80679971.jpg" alt=""><i class="headline__picture--watermark-pic"></i>
</figure></a><div class="headline__content--bottom"><a href="http://moodnekodu.delfi.ee/news/joulud/haaleta-milline-puhadeilmeline-kodu-meeldib-sulle-koige-rohkem?id=80679895" class="headline__lead">"Pühad minu kodus 2017" fotovõistlusele saabus hulganisti toredaid ja inspireerivaid pühademeeleolus kodusid. Kauniks olid kujundatud kaminad, aknad, kuused jne. Nüüd jääb üle vaid anda hääl oma lemmikule. Hääletada saab kuni 7. jaanuarini ja võitja saab auhinnaks 200-eurose Iittala komplekti. Vaata ja anna hääl!</a><div class="headline__bottom-links"><a href="http://moodnekodu.delfi.ee/news/joulud/haaleta-milline-puhadeilmeline-kodu-meeldib-sulle-koige-rohkem?id=80679895" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DH%C3%84%C3%84LETA+%E2%80%94+milline+p%C3%BChadeilmeline+kodu+meeldib+sulle+k%C3%B5ige+rohkem%3F%20-%20http%3A%2F%2Fmoodnekodu.delfi.ee%2Fa%2F80679895" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fmoodnekodu.delfi.ee%2Fa%2F80679895%26t%3DH%C3%84%C3%84LETA+%E2%80%94+milline+p%C3%BChadeilmeline+kodu+meeldib+sulle+k%C3%B5ige+rohkem%3F" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=80679895&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://moodnekodu.delfi.ee/news/sisustusjadisain/pane-kodu-kujundamisel-mootkava-ja-proportsioonid-paika?id=79967850">Pane kodu kujundamisel mõõtkava ja proportsioonid paika</a></h1><div class="article__date">03.01.2018</div></div><a href="http://moodnekodu.delfi.ee/news/sisustusjadisain/pane-kodu-kujundamisel-mootkava-ja-proportsioonid-paika?id=79967850" class="headline__media"><figure class="headline__picture"><img src="//g4.nh.ee/images/pix/1000x624/bsZ3_cWxEsA/2c3d05a4cba01912d7-80681031.jpg" alt=""><i class="headline__picture--watermark-pic"></i>
</figure></a><div class="headline__content--bottom"><a href="http://moodnekodu.delfi.ee/news/sisustusjadisain/pane-kodu-kujundamisel-mootkava-ja-proportsioonid-paika?id=79967850" class="headline__lead">Sisekujundus on paljuski isiklike maitse-eelistuste küsimus, kuid siiski võib välja tuua mõned universaalsed põhimõtted, mis kehtivad erinevate stiilide puhul. Näiteks proportsioonide ja mõõtkavaga arvestamine. Ja mis on kuldlõige, mida kasutati juba renessansiajastu arhitektuuris? Millist rolli need sisekujunduses mängivad ja kuidas neid ruumikujunduse juures parimal võimalikul moel ära kasutada.</a><div class="headline__bottom-links"><a href="http://moodnekodu.delfi.ee/news/sisustusjadisain/pane-kodu-kujundamisel-mootkava-ja-proportsioonid-paika?id=79967850" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DPane+kodu+kujundamisel+m%C3%B5%C3%B5tkava+ja+proportsioonid+paika%20-%20http%3A%2F%2Fmoodnekodu.delfi.ee%2Fa%2F79967850" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fmoodnekodu.delfi.ee%2Fa%2F79967850%26t%3DPane+kodu+kujundamisel+m%C3%B5%C3%B5tkava+ja+proportsioonid+paika" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=79967850&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-4121893393-8836" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1514898527";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-4121893393-8836","mid":481112,"mkw":["moodnekodu_sisustusjadisain","moodnekodu_80632629","moodnekodu_article","article_80632629","channel_moodnekodu","source_71265435"],"mkv":{"channel":"moodnekodu"},"widthAtLeast":676,"lazyload":true});
		})();
					</script>
						<div id="delfi-adx-1311354299-1519" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1514898527";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-1311354299-1519","mid":497401,"mkw":["moodnekodu_sisustusjadisain","moodnekodu_80632629","moodnekodu_article","article_80632629","channel_moodnekodu","source_71265435"],"mkv":{"channel":"moodnekodu"},"widthAtMost":675,"lazyload":true});
		})();
					</script>
			</div>			</div><div class="col col-12"><article class="headline headline--title-over headline--commercial"><div class="headline__container"><div class="headline__content"><div class="headline__commercial">SISUTURUNDUS</div><br><h1 class="headline__title"><a href="http://moodnekodu.delfi.ee/news/sisustusjadisain/top-3-suure-toenaosusega-leiad-sobiva-valgusti-just-nendest-poodidest?id=80632629">TOP 3 | Suure tõenäosusega leiad sobiva valgusti just nendest poodidest</a></h1><div class="article__date">03.01.2018</div></div><a href="http://moodnekodu.delfi.ee/news/sisustusjadisain/top-3-suure-toenaosusega-leiad-sobiva-valgusti-just-nendest-poodidest?id=80632629" class="headline__media"><figure class="headline__picture"><img src="//g3.nh.ee/images/pix/1000x624/XQgTOeyIiKI/600075a4cb2fd37a19-80680457.jpg" alt=""><i class="headline__picture--watermark-pic"></i>
</figure></a></div><div class="headline__content--bottom"><a href="http://moodnekodu.delfi.ee/news/sisustusjadisain/top-3-suure-toenaosusega-leiad-sobiva-valgusti-just-nendest-poodidest?id=80632629" class="headline__lead">Õige valgusti funktsioon on midagi enamat, kui lihtsalt põleda. Hea valgus loob mugava ja sooja atmosfääri. Neid, kes suudavad luua õues ja siseruumides valgusmaastikke, mis annavad kasutajale hea tunde polegi nii palju. Siit leiad kolm, kelle poole tasub pöörduda, kui vaja lihtsalt üksikut lampi või kogu elamist hõlmavat läbimõeldud valguslahendust.</a><div class="headline__bottom-links"><a href="http://moodnekodu.delfi.ee/news/sisustusjadisain/top-3-suure-toenaosusega-leiad-sobiva-valgusti-just-nendest-poodidest?id=80632629" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DTOP+3+%7C+Suure+t%C3%B5en%C3%A4osusega+leiad+sobiva+valgusti+just+nendest+poodidest%20-%20http%3A%2F%2Fmoodnekodu.delfi.ee%2Fa%2F80632629" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fmoodnekodu.delfi.ee%2Fa%2F80632629%26t%3DTOP+3+%7C+Suure+t%C3%B5en%C3%A4osusega+leiad+sobiva+valgusti+just+nendest+poodidest" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=80632629&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div><div class="headline__commercial">SISUTURUNDUS</div></div></article></div><div class="col col-12">
			<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
			<div class="headline__commercial">SISUTURUNDUS</div><br>
			<h1 class="headline__title"><a href="http://maitsed.delfi.ee/tanavatoit/top-5-tallinna-parimad-burgerikohad-mida-ilmtingimata-kulastada?id=80578631">TOP 5 | Tallinna parimad burgerikohad, mida ilmtingimata külastada</a></h1>
		</div>
		<a href="http://maitsed.delfi.ee/tanavatoit/top-5-tallinna-parimad-burgerikohad-mida-ilmtingimata-kulastada?id=80578631" class="headline__media">
			<figure class="headline__picture">
				<img src="https://g3.nh.ee/images/pix/676x450/wmJVsUeW0Do/2ec625a44b2f8e48f0-80627777.jpg" alt="">
							</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://maitsed.delfi.ee/tanavatoit/top-5-tallinna-parimad-burgerikohad-mida-ilmtingimata-kulastada?id=80578631" class="headline__lead">Nüüd, mil hapukapsa ja verivorsti pralle vaikselt üle elatud, on aeg avatuma pilguga ringi vaadata. Olgu tegu toidu- või mõne muu pohmelliga, on ikka vana hea burks olnud see, mis päeva päästab. Järgnevalt annamegi ülevaate pealinna parimatest kohtadest, kuhu tasub kindlasti seda kosutavat värki mekkima minna.</a>
		<div class="headline__bottom-links">
			<a href="http://maitsed.delfi.ee/tanavatoit/top-5-tallinna-parimad-burgerikohad-mida-ilmtingimata-kulastada?id=80578631" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DTOP+5+%7C+Tallinna+parimad+burgerikohad%2C+mida+ilmtingimata+k%C3%BClastada%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F80578631" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F80578631%26t%3DTOP+5+%7C+Tallinna+parimad+burgerikohad%2C+mida+ilmtingimata+k%C3%BClastada" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=80578631&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
		<div class="headline__commercial">SISUTURUNDUS</div>
	</div>
</article>
			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://moodnekodu.delfi.ee/news/sisustusjadisain/2018-aasta-algusest-on-vingugaasiandur-kohustuslik-millistes-kodudes-on-see-noutud?id=80678907">2018. aasta algusest on vingugaasiandur kohustuslik — millistes kodudes on see nõutud?</a></h1><div class="article__date">03.01.2018</div></div><a href="http://moodnekodu.delfi.ee/news/sisustusjadisain/2018-aasta-algusest-on-vingugaasiandur-kohustuslik-millistes-kodudes-on-see-noutud?id=80678907" class="headline__media"><figure class="headline__picture"><img src="//g2.nh.ee/images/pix/1000x624/7t87GF-ZuCM/a51c45a4420e29a0d1-80625233.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://moodnekodu.delfi.ee/news/sisustusjadisain/2018-aasta-algusest-on-vingugaasiandur-kohustuslik-millistes-kodudes-on-see-noutud?id=80678907" class="headline__lead">Vingugaasiandur on kohustuslik paigaldada kõikidesse eluruumidesse, milles asub korstnaga ühendatud gaasiseade. Eelkõige on sellisteks seadmeteks gaasil töötavad veesoojendid. Vingugaasiandur on kohustuslik gaasikütte olemasolul, kuigi mõistlik on andur paigaldada kõikidesse eluruumidesse, kus asub põlemisprotsessiga seotud seade, näiteks puuküttel toimiv ahi, kamin, pliit või gaasiboiler.</a><div class="headline__bottom-links"><a href="http://moodnekodu.delfi.ee/news/sisustusjadisain/2018-aasta-algusest-on-vingugaasiandur-kohustuslik-millistes-kodudes-on-see-noutud?id=80678907" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3D2018.+aasta+algusest+on+vingugaasiandur+kohustuslik+%E2%80%94+millistes+kodudes+on+see+n%C3%B5utud%3F%20-%20http%3A%2F%2Fmoodnekodu.delfi.ee%2Fa%2F80678907" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fmoodnekodu.delfi.ee%2Fa%2F80678907%26t%3D2018.+aasta+algusest+on+vingugaasiandur+kohustuslik+%E2%80%94+millistes+kodudes+on+see+n%C3%B5utud%3F" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=80678907&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-4121893393-1234" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1514898527";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-4121893393-1234","mid":481112,"mkw":["moodnekodu_sisustusjadisain","moodnekodu_80632629","moodnekodu_article","article_80632629","channel_moodnekodu","source_71265435"],"mkv":{"channel":"moodnekodu"},"widthAtLeast":676,"lazyload":true});
		})();
					</script>
						<div id="delfi-adx-1311354299-5332" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1514898527";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-1311354299-5332","mid":497401,"mkw":["moodnekodu_sisustusjadisain","moodnekodu_80632629","moodnekodu_article","article_80632629","channel_moodnekodu","source_71265435"],"mkv":{"channel":"moodnekodu"},"widthAtMost":675,"lazyload":true});
		})();
					</script>
			</div>			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://moodnekodu.delfi.ee/news/sisustusjadisain/kumme-ajatut-sisustusnippi-2017-aasta-loetumad-sisustuslood?id=80669915">Kümme ajatut sisustusnippi — 2017. aasta loetumad sisustuslood</a></h1><div class="article__date">03.01.2018</div></div><a href="http://moodnekodu.delfi.ee/news/sisustusjadisain/kumme-ajatut-sisustusnippi-2017-aasta-loetumad-sisustuslood?id=80669915" class="headline__media"><figure class="headline__picture"><img src="//g2.nh.ee/images/pix/1000x624/i5orHi-OakQ/a945f5a4b724f78a33-80669957.jpg" alt=""><i class="headline__picture--watermark-pic"></i>
</figure></a><div class="headline__content--bottom"><a href="http://moodnekodu.delfi.ee/news/sisustusjadisain/kumme-ajatut-sisustusnippi-2017-aasta-loetumad-sisustuslood?id=80669915" class="headline__lead">Head nipid ja nõuanded kodu sisustamiseks, remondiks ja koristamiseks kuluvad alati marjaks ära. Panime kokku meie lugejate lemmiklood — vaata, kas mõni nipp kulub ka sulle ära.</a><div class="headline__bottom-links"><a href="http://moodnekodu.delfi.ee/news/sisustusjadisain/kumme-ajatut-sisustusnippi-2017-aasta-loetumad-sisustuslood?id=80669915" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DK%C3%BCmme+ajatut+sisustusnippi+%E2%80%94+2017.+aasta+loetumad+sisustuslood%20-%20http%3A%2F%2Fmoodnekodu.delfi.ee%2Fa%2F80669915" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fmoodnekodu.delfi.ee%2Fa%2F80669915%26t%3DK%C3%BCmme+ajatut+sisustusnippi+%E2%80%94+2017.+aasta+loetumad+sisustuslood" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=80669915&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://moodnekodu.delfi.ee/news/sisustusjadisain/rikkalik-ja-maalahedane-terrakota-varvitootja-tikkurila-nimetas-aasta-varvi?id=80668805">Rikkalik ja maalähedane terrakota — värvitootja Tikkurila nimetas aasta värvi</a></h1><div class="article__date">02.01.2018</div></div><a href="http://moodnekodu.delfi.ee/news/sisustusjadisain/rikkalik-ja-maalahedane-terrakota-varvitootja-tikkurila-nimetas-aasta-varvi?id=80668805" class="headline__media"><figure class="headline__picture"><img src="//g3.nh.ee/images/pix/1000x624/Tu0c7gLWE7E/7256e5a4b633d3bfd0-80669207.jpg" alt=""><i class="headline__picture--watermark-pic"></i>
</figure></a><div class="headline__content--bottom"><a href="http://moodnekodu.delfi.ee/news/sisustusjadisain/rikkalik-ja-maalahedane-terrakota-varvitootja-tikkurila-nimetas-aasta-varvi?id=80668805" class="headline__lead">Värvitootjad valivad igal aastal aasta värvitooni, lähtudes moesuundadest, nähtustest ja meeleoludest. Tikkurila 2018. aasta värv on soe punakaspruun N405 Terracotta. Punast savi meenutav toon on maalähedane ja rikkalik toon. Terracotta koosneb pigmentidest, mis peegeldavad sooja valgust.</a><div class="headline__bottom-links"><a href="http://moodnekodu.delfi.ee/news/sisustusjadisain/rikkalik-ja-maalahedane-terrakota-varvitootja-tikkurila-nimetas-aasta-varvi?id=80668805" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DRikkalik+ja+maal%C3%A4hedane+terrakota+%E2%80%94+v%C3%A4rvitootja+Tikkurila+nimetas+aasta+v%C3%A4rvi%20-%20http%3A%2F%2Fmoodnekodu.delfi.ee%2Fa%2F80668805" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fmoodnekodu.delfi.ee%2Fa%2F80668805%26t%3DRikkalik+ja+maal%C3%A4hedane+terrakota+%E2%80%94+v%C3%A4rvitootja+Tikkurila+nimetas+aasta+v%C3%A4rvi" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=80668805&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-4121893393-7713" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1514898527";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-4121893393-7713","mid":481112,"mkw":["moodnekodu_sisustusjadisain","moodnekodu_80632629","moodnekodu_article","article_80632629","channel_moodnekodu","source_71265435"],"mkv":{"channel":"moodnekodu"},"widthAtLeast":676,"lazyload":true});
		})();
					</script>
						<div id="delfi-adx-1311354299-8970" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1514898527";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-1311354299-8970","mid":497401,"mkw":["moodnekodu_sisustusjadisain","moodnekodu_80632629","moodnekodu_article","article_80632629","channel_moodnekodu","source_71265435"],"mkv":{"channel":"moodnekodu"},"widthAtMost":675,"lazyload":true});
		})();
					</script>
			</div>			</div><div class="col col-12">
			<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
			<div class="headline__commercial">SISUTURUNDUS</div><br>
			<h1 class="headline__title"><a href="http://sport.delfi.ee/news/liikumine/rahvasport/top-5-spordiklubid-millega-aastal-2018-liituda?id=80613913">TOP 5 | Spordiklubid, millega aastal 2018 liituda</a></h1>
		</div>
		<a href="http://sport.delfi.ee/news/liikumine/rahvasport/top-5-spordiklubid-millega-aastal-2018-liituda?id=80613913" class="headline__media">
			<figure class="headline__picture">
				<img src="https://g2.nh.ee/images/pix/676x450/xZtAytC7v0g/5801b5a43627f7cd6c-80614009.jpg" alt="">
							</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://sport.delfi.ee/news/liikumine/rahvasport/top-5-spordiklubid-millega-aastal-2018-liituda?id=80613913" class="headline__lead">Selleks, et viia täide aasta lõpus hoolega jagatud lubadus end uuel aastal taas käsile võtta ning eesootavaks suveks lõpuks ometi ideaalsesse vormi ajada, oleme välja selekteerinud parimad spordiklubid, mis selle vaevalise tee sinu jaoks võimalikult sujuvaks sillutavad.</a>
		<div class="headline__bottom-links">
			<a href="http://sport.delfi.ee/news/liikumine/rahvasport/top-5-spordiklubid-millega-aastal-2018-liituda?id=80613913" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DTOP+5+%7C+Spordiklubid%2C+millega+aastal+2018+liituda%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F80613913" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F80613913%26t%3DTOP+5+%7C+Spordiklubid%2C+millega+aastal+2018+liituda" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=80613913&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
		<div class="headline__commercial">SISUTURUNDUS</div>
	</div>
</article>
			</div><div class="col col-12"><article class="headline headline--title-over headline--commercial"><div class="headline__container"><div class="headline__content"><div class="headline__commercial">SISUTURUNDUS</div><br><h1 class="headline__title"><a href="http://moodnekodu.delfi.ee/news/moodnekook/kook-on-kodu-suda-koogisalongide-top-5?id=80630833">Köök on kodu süda — köögisalongide TOP 5</a></h1><div class="article__date">02.01.2018</div></div><a href="http://moodnekodu.delfi.ee/news/moodnekook/kook-on-kodu-suda-koogisalongide-top-5?id=80630833" class="headline__media"><figure class="headline__picture"><img src="//g1.nh.ee/images/pix/1000x624/Cb2JVbNA-0k/e75965a44e3f242d56-80631167.jpg" alt=""><i class="headline__picture--watermark-pic"></i>
</figure></a></div><div class="headline__content--bottom"><a href="http://moodnekodu.delfi.ee/news/moodnekook/kook-on-kodu-suda-koogisalongide-top-5?id=80630833" class="headline__lead">Ammu on möödas ajad, mil köök oli kohaks, kus pelgalt kokata ja kärmelt nõusid pesta. Sellest on saanud pea iga kodu süda, kus mõnusalt aega veeta, külalisi võõrustada või pesamunaga koolitükke ragistada. Kuid ühes ajas muutunud funktsionaalsusega on kasvanud ka meie ootused ja nõudmised, mistõttu olemegi järgnevalt välja valinud salongid, mida tasub kindlasti külastada, et oma elamisse parim lahendus leida.</a><div class="headline__bottom-links"><a href="http://moodnekodu.delfi.ee/news/moodnekook/kook-on-kodu-suda-koogisalongide-top-5?id=80630833" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DK%C3%B6%C3%B6k+on+kodu+s%C3%BCda+%E2%80%94+k%C3%B6%C3%B6gisalongide+TOP+5%20-%20http%3A%2F%2Fmoodnekodu.delfi.ee%2Fa%2F80630833" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fmoodnekodu.delfi.ee%2Fa%2F80630833%26t%3DK%C3%B6%C3%B6k+on+kodu+s%C3%BCda+%E2%80%94+k%C3%B6%C3%B6gisalongide+TOP+5" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=80630833&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div><div class="headline__commercial">SISUTURUNDUS</div></div></article></div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://moodnekodu.delfi.ee/news/sisustusjadisain/endisesse-vabrikuhoonesse-rajatud-stuudiokorter-kalamajas?id=80667959">Endisesse vabrikuhoonesse rajatud stuudiokorter Kalamajas</a></h1><div class="article__date">02.01.2018</div></div><a href="http://moodnekodu.delfi.ee/news/sisustusjadisain/endisesse-vabrikuhoonesse-rajatud-stuudiokorter-kalamajas?id=80667959" class="headline__media"><figure class="headline__picture"><img src="//g1.nh.ee/images/pix/1000x624/EAYmQMdRUe4/7a7a45a4b597a3bd15-80668345.jpg" alt=""><i class="headline__picture--watermark-pic"></i>
</figure></a><div class="headline__content--bottom"><a href="http://moodnekodu.delfi.ee/news/sisustusjadisain/endisesse-vabrikuhoonesse-rajatud-stuudiokorter-kalamajas?id=80667959" class="headline__lead">Kui Merle endale 12 aastat tagasi korterit valis, avastas ta 47-ruutmeetrise kõrgete lagedega ja avatud planeeringuga stuudiokorteri Kalamajas endises vabrikuhoones. Korteri ainus täielikult suletud ruum oli duširuum. Selle sisekujundus oli maskuliinne ja kontrastidel põhinev.</a><div class="headline__bottom-links"><a href="http://moodnekodu.delfi.ee/news/sisustusjadisain/endisesse-vabrikuhoonesse-rajatud-stuudiokorter-kalamajas?id=80667959" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DEndisesse+vabrikuhoonesse+rajatud+stuudiokorter+Kalamajas%20-%20http%3A%2F%2Fmoodnekodu.delfi.ee%2Fa%2F80667959" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fmoodnekodu.delfi.ee%2Fa%2F80667959%26t%3DEndisesse+vabrikuhoonesse+rajatud+stuudiokorter+Kalamajas" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=80667959&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-4121893393-2863" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1514898527";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-4121893393-2863","mid":481112,"mkw":["moodnekodu_sisustusjadisain","moodnekodu_80632629","moodnekodu_article","article_80632629","channel_moodnekodu","source_71265435"],"mkv":{"channel":"moodnekodu"},"widthAtLeast":676,"lazyload":true});
		})();
					</script>
						<div id="delfi-adx-1311354299-9252" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1514898527";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-1311354299-9252","mid":497401,"mkw":["moodnekodu_sisustusjadisain","moodnekodu_80632629","moodnekodu_article","article_80632629","channel_moodnekodu","source_71265435"],"mkv":{"channel":"moodnekodu"},"widthAtMost":675,"lazyload":true});
		})();
					</script>
			</div>			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://moodnekodu.delfi.ee/news/sisustusjadisain/kalasabaparkett-sobib-mujalegi-kui-ainult-porandale-vaata-inspireerivaid-ideid?id=80662075">Kalasabaparkett sobib mujalegi kui ainult põrandale — vaata inspireerivaid ideid!</a></h1><div class="article__date">02.01.2018</div></div><a href="http://moodnekodu.delfi.ee/news/sisustusjadisain/kalasabaparkett-sobib-mujalegi-kui-ainult-porandale-vaata-inspireerivaid-ideid?id=80662075" class="headline__media"><figure class="headline__picture"><img src="//g3.nh.ee/images/pix/1000x624/pozugo3R7n0/5a58c5a4a58aa15fdb-80662653.jpg" alt=""><i class="headline__picture--watermark-pic"></i>
</figure></a><div class="headline__content--bottom"><a href="http://moodnekodu.delfi.ee/news/sisustusjadisain/kalasabaparkett-sobib-mujalegi-kui-ainult-porandale-vaata-inspireerivaid-ideid?id=80662075" class="headline__lead">Naturaalne puit on alati kaunis ja pole kohta, kuhu ta ei sobiks. Sama võib öelda ka klassikalisesse kalasabamustrisse laotud parketi kohta. Kuigi oleme seda harjunud enamjaolt vaid põrandatel nägema, sobib ta suurepäraselt ka magamistoa voodipeatsisse või köögi tagaseina. Kogusime kokku mõned inspireerivamad lahendused!</a><div class="headline__bottom-links"><a href="http://moodnekodu.delfi.ee/news/sisustusjadisain/kalasabaparkett-sobib-mujalegi-kui-ainult-porandale-vaata-inspireerivaid-ideid?id=80662075" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DKalasabaparkett+sobib+mujalegi+kui+ainult+p%C3%B5randale+%E2%80%94+vaata+inspireerivaid+ideid%21%20-%20http%3A%2F%2Fmoodnekodu.delfi.ee%2Fa%2F80662075" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fmoodnekodu.delfi.ee%2Fa%2F80662075%26t%3DKalasabaparkett+sobib+mujalegi+kui+ainult+p%C3%B5randale+%E2%80%94+vaata+inspireerivaid+ideid%21" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=80662075&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
			<div class="headline__commercial">SISUTURUNDUS</div><br>
			<h1 class="headline__title"><a href="http://moodnekodu.delfi.ee/news/sisustusjadisain/pealinna-sisustuspoodide-top-5?id=80632053">Pealinna sisustuspoodide TOP 5</a></h1>
		</div>
		<a href="http://moodnekodu.delfi.ee/news/sisustusjadisain/pealinna-sisustuspoodide-top-5?id=80632053" class="headline__media">
			<figure class="headline__picture">
				<img src="https://g1.nh.ee/images/pix/676x450/PTttNh2EIM4/c20895a45075011ed7-80634123.jpg" alt="">
				<i class="headline__picture--watermark-video"></i><i class="headline__picture--watermark-pic"></i>			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://moodnekodu.delfi.ee/news/sisustusjadisain/pealinna-sisustuspoodide-top-5?id=80632053" class="headline__lead">Igal aastal ehitatakse, remonditakse või sisustatakse oma kodu ja me kõik seisame valikute ees — kuidas uus või remonditud kodu kujundada. Siin tulevad appi tuntud ja mainekad sisustuspoed, mis pakuvad igale soovijale meelepärast!</a>
		<div class="headline__bottom-links">
			<a href="http://moodnekodu.delfi.ee/news/sisustusjadisain/pealinna-sisustuspoodide-top-5?id=80632053" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DPealinna+sisustuspoodide+TOP+5%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F80632053" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F80632053%26t%3DPealinna+sisustuspoodide+TOP+5" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=80632053&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
		<div class="headline__commercial">SISUTURUNDUS</div>
	</div>
</article>
			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://moodnekodu.delfi.ee/news/sisustusjadisain/heidame-pilgu-elegantsesse-eramusse-murastes?id=80663329">Heidame pilgu elegantsesse eramusse Murastes</a></h1><div class="article__date">01.01.2018</div></div><a href="http://moodnekodu.delfi.ee/news/sisustusjadisain/heidame-pilgu-elegantsesse-eramusse-murastes?id=80663329" class="headline__media"><figure class="headline__picture"><img src="//g2.nh.ee/images/pix/1000x624/GV4G-lYrAsI/19ba35a4a78e2db612-80663355.jpg" alt=""><i class="headline__picture--watermark-pic"></i>
</figure></a><div class="headline__content--bottom"><a href="http://moodnekodu.delfi.ee/news/sisustusjadisain/heidame-pilgu-elegantsesse-eramusse-murastes?id=80663329" class="headline__lead">Paar, kes unistas elust oma majas, lõi kodu Tallina lähistele endisesse suvilarajooni keset kadakaid. Nüüd on elegantses lõunapäikesele avatud suure terassiga eramus õnnestunud ühendada maa- ja linnaelu, modernne sisekujundus ja kõnekad looga esemed.</a><div class="headline__bottom-links"><a href="http://moodnekodu.delfi.ee/news/sisustusjadisain/heidame-pilgu-elegantsesse-eramusse-murastes?id=80663329" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DHeidame+pilgu+elegantsesse+eramusse+Murastes%20-%20http%3A%2F%2Fmoodnekodu.delfi.ee%2Fa%2F80663329" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fmoodnekodu.delfi.ee%2Fa%2F80663329%26t%3DHeidame+pilgu+elegantsesse+eramusse+Murastes" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=80663329&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-4121893393-4524" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1514898527";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-4121893393-4524","mid":481112,"mkw":["moodnekodu_sisustusjadisain","moodnekodu_80632629","moodnekodu_article","article_80632629","channel_moodnekodu","source_71265435"],"mkv":{"channel":"moodnekodu"},"widthAtLeast":676,"lazyload":true});
		})();
					</script>
						<div id="delfi-adx-1311354299-6628" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1514898527";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-1311354299-6628","mid":497401,"mkw":["moodnekodu_sisustusjadisain","moodnekodu_80632629","moodnekodu_article","article_80632629","channel_moodnekodu","source_71265435"],"mkv":{"channel":"moodnekodu"},"widthAtMost":675,"lazyload":true});
		})();
					</script>
			</div>			</div></section><section class="row headlines-wide">
	<div class="col col-12">
		<h1 class="headlines__title headlines-vertical__title">Viimased uudised</h1>
	</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://moodnekodu.delfi.ee/news/joulud/haaleta-milline-puhadeilmeline-kodu-meeldib-sulle-koige-rohkem?id=80679895">HÄÄLETA — milline pühadeilmeline kodu meeldib sulle kõige rohkem?</a></h1><div class="article__date">03.01.2018</div></div><a href="http://moodnekodu.delfi.ee/news/joulud/haaleta-milline-puhadeilmeline-kodu-meeldib-sulle-koige-rohkem?id=80679895" class="headline__media"><figure class="headline__picture"><img src="//g4.nh.ee/images/pix/1000x624/A8Z3HIspOSE/5cd775a4cacf26fa23-80679971.jpg" alt=""><i class="headline__picture--watermark-pic"></i>
</figure></a><div class="headline__content--bottom"><a href="http://moodnekodu.delfi.ee/news/joulud/haaleta-milline-puhadeilmeline-kodu-meeldib-sulle-koige-rohkem?id=80679895" class="headline__lead">"Pühad minu kodus 2017" fotovõistlusele saabus hulganisti toredaid ja inspireerivaid pühademeeleolus kodusid. Kauniks olid kujundatud kaminad, aknad, kuused jne. Nüüd jääb üle vaid anda hääl oma lemmikule. Hääletada saab kuni 7. jaanuarini ja võitja saab auhinnaks 200-eurose Iittala komplekti. Vaata ja anna hääl!</a><div class="headline__bottom-links"><a href="http://moodnekodu.delfi.ee/news/joulud/haaleta-milline-puhadeilmeline-kodu-meeldib-sulle-koige-rohkem?id=80679895" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DH%C3%84%C3%84LETA+%E2%80%94+milline+p%C3%BChadeilmeline+kodu+meeldib+sulle+k%C3%B5ige+rohkem%3F%20-%20http%3A%2F%2Fmoodnekodu.delfi.ee%2Fa%2F80679895" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fmoodnekodu.delfi.ee%2Fa%2F80679895%26t%3DH%C3%84%C3%84LETA+%E2%80%94+milline+p%C3%BChadeilmeline+kodu+meeldib+sulle+k%C3%B5ige+rohkem%3F" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=80679895&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://moodnekodu.delfi.ee/news/sisustusjadisain/pane-kodu-kujundamisel-mootkava-ja-proportsioonid-paika?id=79967850">Pane kodu kujundamisel mõõtkava ja proportsioonid paika</a></h1><div class="article__date">03.01.2018</div></div><a href="http://moodnekodu.delfi.ee/news/sisustusjadisain/pane-kodu-kujundamisel-mootkava-ja-proportsioonid-paika?id=79967850" class="headline__media"><figure class="headline__picture"><img src="//g4.nh.ee/images/pix/1000x624/bsZ3_cWxEsA/2c3d05a4cba01912d7-80681031.jpg" alt=""><i class="headline__picture--watermark-pic"></i>
</figure></a><div class="headline__content--bottom"><a href="http://moodnekodu.delfi.ee/news/sisustusjadisain/pane-kodu-kujundamisel-mootkava-ja-proportsioonid-paika?id=79967850" class="headline__lead">Sisekujundus on paljuski isiklike maitse-eelistuste küsimus, kuid siiski võib välja tuua mõned universaalsed põhimõtted, mis kehtivad erinevate stiilide puhul. Näiteks proportsioonide ja mõõtkavaga arvestamine. Ja mis on kuldlõige, mida kasutati juba renessansiajastu arhitektuuris? Millist rolli need sisekujunduses mängivad ja kuidas neid ruumikujunduse juures parimal võimalikul moel ära kasutada.</a><div class="headline__bottom-links"><a href="http://moodnekodu.delfi.ee/news/sisustusjadisain/pane-kodu-kujundamisel-mootkava-ja-proportsioonid-paika?id=79967850" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DPane+kodu+kujundamisel+m%C3%B5%C3%B5tkava+ja+proportsioonid+paika%20-%20http%3A%2F%2Fmoodnekodu.delfi.ee%2Fa%2F79967850" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fmoodnekodu.delfi.ee%2Fa%2F79967850%26t%3DPane+kodu+kujundamisel+m%C3%B5%C3%B5tkava+ja+proportsioonid+paika" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=79967850&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-4121893393-5277" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1514898527";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-4121893393-5277","mid":481112,"mkw":["moodnekodu_sisustusjadisain","moodnekodu_80632629","moodnekodu_article","article_80632629","channel_moodnekodu","source_71265435"],"mkv":{"channel":"moodnekodu"},"widthAtLeast":676,"lazyload":true});
		})();
					</script>
						<div id="delfi-adx-1311354299-5413" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1514898527";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-1311354299-5413","mid":497401,"mkw":["moodnekodu_sisustusjadisain","moodnekodu_80632629","moodnekodu_article","article_80632629","channel_moodnekodu","source_71265435"],"mkv":{"channel":"moodnekodu"},"widthAtMost":675,"lazyload":true});
		})();
					</script>
			</div>			</div><div class="col col-12"><article class="headline headline--title-over headline--commercial"><div class="headline__container"><div class="headline__content"><div class="headline__commercial">SISUTURUNDUS</div><br><h1 class="headline__title"><a href="http://moodnekodu.delfi.ee/news/sisustusjadisain/top-3-suure-toenaosusega-leiad-sobiva-valgusti-just-nendest-poodidest?id=80632629">TOP 3 | Suure tõenäosusega leiad sobiva valgusti just nendest poodidest</a></h1><div class="article__date">03.01.2018</div></div><a href="http://moodnekodu.delfi.ee/news/sisustusjadisain/top-3-suure-toenaosusega-leiad-sobiva-valgusti-just-nendest-poodidest?id=80632629" class="headline__media"><figure class="headline__picture"><img src="//g3.nh.ee/images/pix/1000x624/XQgTOeyIiKI/600075a4cb2fd37a19-80680457.jpg" alt=""><i class="headline__picture--watermark-pic"></i>
</figure></a></div><div class="headline__content--bottom"><a href="http://moodnekodu.delfi.ee/news/sisustusjadisain/top-3-suure-toenaosusega-leiad-sobiva-valgusti-just-nendest-poodidest?id=80632629" class="headline__lead">Õige valgusti funktsioon on midagi enamat, kui lihtsalt põleda. Hea valgus loob mugava ja sooja atmosfääri. Neid, kes suudavad luua õues ja siseruumides valgusmaastikke, mis annavad kasutajale hea tunde polegi nii palju. Siit leiad kolm, kelle poole tasub pöörduda, kui vaja lihtsalt üksikut lampi või kogu elamist hõlmavat läbimõeldud valguslahendust.</a><div class="headline__bottom-links"><a href="http://moodnekodu.delfi.ee/news/sisustusjadisain/top-3-suure-toenaosusega-leiad-sobiva-valgusti-just-nendest-poodidest?id=80632629" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DTOP+3+%7C+Suure+t%C3%B5en%C3%A4osusega+leiad+sobiva+valgusti+just+nendest+poodidest%20-%20http%3A%2F%2Fmoodnekodu.delfi.ee%2Fa%2F80632629" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fmoodnekodu.delfi.ee%2Fa%2F80632629%26t%3DTOP+3+%7C+Suure+t%C3%B5en%C3%A4osusega+leiad+sobiva+valgusti+just+nendest+poodidest" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=80632629&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div><div class="headline__commercial">SISUTURUNDUS</div></div></article></div><div class="col col-12">
			<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
			<div class="headline__commercial">SISUTURUNDUS</div><br>
			<h1 class="headline__title"><a href="http://www.delfi.ee/news/sisuturundus/sisuturundus/top-3-rahadega-kitsas-kaes-kuid-oobimist-on-vaja-vaata-millised-on-pealinna-koige-parema-hinnaga-hotellid?id=80627017">TOP 3 | Rahadega kitsas käes, kuid ööbimist on vaja. Vaata, millised on pealinna kõige parema hinnaga hotellid</a></h1>
		</div>
		<a href="http://www.delfi.ee/news/sisuturundus/sisuturundus/top-3-rahadega-kitsas-kaes-kuid-oobimist-on-vaja-vaata-millised-on-pealinna-koige-parema-hinnaga-hotellid?id=80627017" class="headline__media">
			<figure class="headline__picture">
				<img src="https://g1.nh.ee/images/pix/676x450/XdC3TH9M_-4/bc5505a44a8f4b690c-80627061.jpg" alt="">
							</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://www.delfi.ee/news/sisuturundus/sisuturundus/top-3-rahadega-kitsas-kaes-kuid-oobimist-on-vaja-vaata-millised-on-pealinna-koige-parema-hinnaga-hotellid?id=80627017" class="headline__lead">See, kust leida hea hinnaga normaalne ööbimiskoht, on iga reisiselli peamine mure. Kui pole just tegu mesinädalatega, on ootused majutusele võrdlemisi asised. Põhiline, et tuba oleks puhas ja sümpaatne, teenindus sõbralik ja abivalmis ning hinnad taskukohased. Selleks, et pealinna lugematu arvu pakkujate hulgas paremini orienteeruda, oleme välja valinud hotellid, mis eristuvad ülejäänutest oma vägagi mõistliku hinna ja kvaliteedi suhte poolest.</a>
		<div class="headline__bottom-links">
			<a href="http://www.delfi.ee/news/sisuturundus/sisuturundus/top-3-rahadega-kitsas-kaes-kuid-oobimist-on-vaja-vaata-millised-on-pealinna-koige-parema-hinnaga-hotellid?id=80627017" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DTOP+3+%7C+Rahadega+kitsas+k%C3%A4es%2C+kuid+%C3%B6%C3%B6bimist+on+vaja.+Vaata%2C+millised+on+pealinna+k%C3%B5ige+parema+hinnaga+hotellid%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F80627017" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F80627017%26t%3DTOP+3+%7C+Rahadega+kitsas+k%C3%A4es%2C+kuid+%C3%B6%C3%B6bimist+on+vaja.+Vaata%2C+millised+on+pealinna+k%C3%B5ige+parema+hinnaga+hotellid" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=80627017&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
		<div class="headline__commercial">SISUTURUNDUS</div>
	</div>
</article>
			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://moodnekodu.delfi.ee/news/sisustusjadisain/2018-aasta-algusest-on-vingugaasiandur-kohustuslik-millistes-kodudes-on-see-noutud?id=80678907">2018. aasta algusest on vingugaasiandur kohustuslik — millistes kodudes on see nõutud?</a></h1><div class="article__date">03.01.2018</div></div><a href="http://moodnekodu.delfi.ee/news/sisustusjadisain/2018-aasta-algusest-on-vingugaasiandur-kohustuslik-millistes-kodudes-on-see-noutud?id=80678907" class="headline__media"><figure class="headline__picture"><img src="//g2.nh.ee/images/pix/1000x624/7t87GF-ZuCM/a51c45a4420e29a0d1-80625233.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://moodnekodu.delfi.ee/news/sisustusjadisain/2018-aasta-algusest-on-vingugaasiandur-kohustuslik-millistes-kodudes-on-see-noutud?id=80678907" class="headline__lead">Vingugaasiandur on kohustuslik paigaldada kõikidesse eluruumidesse, milles asub korstnaga ühendatud gaasiseade. Eelkõige on sellisteks seadmeteks gaasil töötavad veesoojendid. Vingugaasiandur on kohustuslik gaasikütte olemasolul, kuigi mõistlik on andur paigaldada kõikidesse eluruumidesse, kus asub põlemisprotsessiga seotud seade, näiteks puuküttel toimiv ahi, kamin, pliit või gaasiboiler.</a><div class="headline__bottom-links"><a href="http://moodnekodu.delfi.ee/news/sisustusjadisain/2018-aasta-algusest-on-vingugaasiandur-kohustuslik-millistes-kodudes-on-see-noutud?id=80678907" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3D2018.+aasta+algusest+on+vingugaasiandur+kohustuslik+%E2%80%94+millistes+kodudes+on+see+n%C3%B5utud%3F%20-%20http%3A%2F%2Fmoodnekodu.delfi.ee%2Fa%2F80678907" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fmoodnekodu.delfi.ee%2Fa%2F80678907%26t%3D2018.+aasta+algusest+on+vingugaasiandur+kohustuslik+%E2%80%94+millistes+kodudes+on+see+n%C3%B5utud%3F" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=80678907&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-4121893393-5464" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1514898527";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-4121893393-5464","mid":481112,"mkw":["moodnekodu_sisustusjadisain","moodnekodu_80632629","moodnekodu_article","article_80632629","channel_moodnekodu","source_71265435"],"mkv":{"channel":"moodnekodu"},"widthAtLeast":676,"lazyload":true});
		})();
					</script>
						<div id="delfi-adx-1311354299-5797" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1514898527";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-1311354299-5797","mid":497401,"mkw":["moodnekodu_sisustusjadisain","moodnekodu_80632629","moodnekodu_article","article_80632629","channel_moodnekodu","source_71265435"],"mkv":{"channel":"moodnekodu"},"widthAtMost":675,"lazyload":true});
		})();
					</script>
			</div>			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://moodnekodu.delfi.ee/news/sisustusjadisain/kumme-ajatut-sisustusnippi-2017-aasta-loetumad-sisustuslood?id=80669915">Kümme ajatut sisustusnippi — 2017. aasta loetumad sisustuslood</a></h1><div class="article__date">03.01.2018</div></div><a href="http://moodnekodu.delfi.ee/news/sisustusjadisain/kumme-ajatut-sisustusnippi-2017-aasta-loetumad-sisustuslood?id=80669915" class="headline__media"><figure class="headline__picture"><img src="//g2.nh.ee/images/pix/1000x624/i5orHi-OakQ/a945f5a4b724f78a33-80669957.jpg" alt=""><i class="headline__picture--watermark-pic"></i>
</figure></a><div class="headline__content--bottom"><a href="http://moodnekodu.delfi.ee/news/sisustusjadisain/kumme-ajatut-sisustusnippi-2017-aasta-loetumad-sisustuslood?id=80669915" class="headline__lead">Head nipid ja nõuanded kodu sisustamiseks, remondiks ja koristamiseks kuluvad alati marjaks ära. Panime kokku meie lugejate lemmiklood — vaata, kas mõni nipp kulub ka sulle ära.</a><div class="headline__bottom-links"><a href="http://moodnekodu.delfi.ee/news/sisustusjadisain/kumme-ajatut-sisustusnippi-2017-aasta-loetumad-sisustuslood?id=80669915" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DK%C3%BCmme+ajatut+sisustusnippi+%E2%80%94+2017.+aasta+loetumad+sisustuslood%20-%20http%3A%2F%2Fmoodnekodu.delfi.ee%2Fa%2F80669915" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fmoodnekodu.delfi.ee%2Fa%2F80669915%26t%3DK%C3%BCmme+ajatut+sisustusnippi+%E2%80%94+2017.+aasta+loetumad+sisustuslood" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=80669915&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://moodnekodu.delfi.ee/news/sisustusjadisain/rikkalik-ja-maalahedane-terrakota-varvitootja-tikkurila-nimetas-aasta-varvi?id=80668805">Rikkalik ja maalähedane terrakota — värvitootja Tikkurila nimetas aasta värvi</a></h1><div class="article__date">02.01.2018</div></div><a href="http://moodnekodu.delfi.ee/news/sisustusjadisain/rikkalik-ja-maalahedane-terrakota-varvitootja-tikkurila-nimetas-aasta-varvi?id=80668805" class="headline__media"><figure class="headline__picture"><img src="//g3.nh.ee/images/pix/1000x624/Tu0c7gLWE7E/7256e5a4b633d3bfd0-80669207.jpg" alt=""><i class="headline__picture--watermark-pic"></i>
</figure></a><div class="headline__content--bottom"><a href="http://moodnekodu.delfi.ee/news/sisustusjadisain/rikkalik-ja-maalahedane-terrakota-varvitootja-tikkurila-nimetas-aasta-varvi?id=80668805" class="headline__lead">Värvitootjad valivad igal aastal aasta värvitooni, lähtudes moesuundadest, nähtustest ja meeleoludest. Tikkurila 2018. aasta värv on soe punakaspruun N405 Terracotta. Punast savi meenutav toon on maalähedane ja rikkalik toon. Terracotta koosneb pigmentidest, mis peegeldavad sooja valgust.</a><div class="headline__bottom-links"><a href="http://moodnekodu.delfi.ee/news/sisustusjadisain/rikkalik-ja-maalahedane-terrakota-varvitootja-tikkurila-nimetas-aasta-varvi?id=80668805" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DRikkalik+ja+maal%C3%A4hedane+terrakota+%E2%80%94+v%C3%A4rvitootja+Tikkurila+nimetas+aasta+v%C3%A4rvi%20-%20http%3A%2F%2Fmoodnekodu.delfi.ee%2Fa%2F80668805" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fmoodnekodu.delfi.ee%2Fa%2F80668805%26t%3DRikkalik+ja+maal%C3%A4hedane+terrakota+%E2%80%94+v%C3%A4rvitootja+Tikkurila+nimetas+aasta+v%C3%A4rvi" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=80668805&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-4121893393-5807" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1514898527";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-4121893393-5807","mid":481112,"mkw":["moodnekodu_sisustusjadisain","moodnekodu_80632629","moodnekodu_article","article_80632629","channel_moodnekodu","source_71265435"],"mkv":{"channel":"moodnekodu"},"widthAtLeast":676,"lazyload":true});
		})();
					</script>
						<div id="delfi-adx-1311354299-6848" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1514898527";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-1311354299-6848","mid":497401,"mkw":["moodnekodu_sisustusjadisain","moodnekodu_80632629","moodnekodu_article","article_80632629","channel_moodnekodu","source_71265435"],"mkv":{"channel":"moodnekodu"},"widthAtMost":675,"lazyload":true});
		})();
					</script>
			</div>			</div><div class="col col-12">
			<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
			<div class="headline__commercial">SISUTURUNDUS</div><br>
			<h1 class="headline__title"><a href="http://kasulik.delfi.ee/news/kasulikuvideod/video-ja-fotod-linna-parim-joulukingituste-valik-ja-top-kingid-vaata-kuidas-moodus-kogupere-joulufestivali-esimene-paev?id=80506724">VIDEO JA FOTOD! Linna parim jõulukingituste valik ja TOP kingid! Vaata, kuidas möödus kogupere jõulufestivali esimene päev!</a></h1>
		</div>
		<a href="http://kasulik.delfi.ee/news/kasulikuvideod/video-ja-fotod-linna-parim-joulukingituste-valik-ja-top-kingid-vaata-kuidas-moodus-kogupere-joulufestivali-esimene-paev?id=80506724" class="headline__media">
			<figure class="headline__picture">
				<img src="https://g2.nh.ee/images/pix/676x450/5qNnMkzuv7w/7jpg-80506940.jpg" alt="">
				<i class="headline__picture--watermark-video"></i>			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://kasulik.delfi.ee/news/kasulikuvideod/video-ja-fotod-linna-parim-joulukingituste-valik-ja-top-kingid-vaata-kuidas-moodus-kogupere-joulufestivali-esimene-paev?id=80506724" class="headline__lead">Tänasest kuni pühapäeva õhtuni toimub Tallinna Lauluväljakul muinasjutuline kogupere jõulufestival Suur Tallinna Jõululaat, mis paistab silma võimsate valgusinstallatsioonidega, tohutu jõulukingituste valikuga ning rohke meelelahutusega. Laadareporter pani kokku Suure Tallinna Jõululaada TOP10 jõulukingituste valiku igale pereliikmele ning seda kuni 20 euro ulatuses.</a>
		<div class="headline__bottom-links">
			<a href="http://kasulik.delfi.ee/news/kasulikuvideod/video-ja-fotod-linna-parim-joulukingituste-valik-ja-top-kingid-vaata-kuidas-moodus-kogupere-joulufestivali-esimene-paev?id=80506724" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DVIDEO+JA+FOTOD%21+Linna+parim+j%C3%B5ulukingituste+valik+ja+TOP+kingid%21+Vaata%2C+kuidas+m%C3%B6%C3%B6dus+kogupere+j%C3%B5ulufestivali+esimene+p%C3%A4ev%21%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F80506724" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F80506724%26t%3DVIDEO+JA+FOTOD%21+Linna+parim+j%C3%B5ulukingituste+valik+ja+TOP+kingid%21+Vaata%2C+kuidas+m%C3%B6%C3%B6dus+kogupere+j%C3%B5ulufestivali+esimene+p%C3%A4ev%21" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=80506724&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
		<div class="headline__commercial">SISUTURUNDUS</div>
	</div>
</article>
			</div><div class="col col-12"><article class="headline headline--title-over headline--commercial"><div class="headline__container"><div class="headline__content"><div class="headline__commercial">SISUTURUNDUS</div><br><h1 class="headline__title"><a href="http://moodnekodu.delfi.ee/news/moodnekook/kook-on-kodu-suda-koogisalongide-top-5?id=80630833">Köök on kodu süda — köögisalongide TOP 5</a></h1><div class="article__date">02.01.2018</div></div><a href="http://moodnekodu.delfi.ee/news/moodnekook/kook-on-kodu-suda-koogisalongide-top-5?id=80630833" class="headline__media"><figure class="headline__picture"><img src="//g1.nh.ee/images/pix/1000x624/Cb2JVbNA-0k/e75965a44e3f242d56-80631167.jpg" alt=""><i class="headline__picture--watermark-pic"></i>
</figure></a></div><div class="headline__content--bottom"><a href="http://moodnekodu.delfi.ee/news/moodnekook/kook-on-kodu-suda-koogisalongide-top-5?id=80630833" class="headline__lead">Ammu on möödas ajad, mil köök oli kohaks, kus pelgalt kokata ja kärmelt nõusid pesta. Sellest on saanud pea iga kodu süda, kus mõnusalt aega veeta, külalisi võõrustada või pesamunaga koolitükke ragistada. Kuid ühes ajas muutunud funktsionaalsusega on kasvanud ka meie ootused ja nõudmised, mistõttu olemegi järgnevalt välja valinud salongid, mida tasub kindlasti külastada, et oma elamisse parim lahendus leida.</a><div class="headline__bottom-links"><a href="http://moodnekodu.delfi.ee/news/moodnekook/kook-on-kodu-suda-koogisalongide-top-5?id=80630833" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DK%C3%B6%C3%B6k+on+kodu+s%C3%BCda+%E2%80%94+k%C3%B6%C3%B6gisalongide+TOP+5%20-%20http%3A%2F%2Fmoodnekodu.delfi.ee%2Fa%2F80630833" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fmoodnekodu.delfi.ee%2Fa%2F80630833%26t%3DK%C3%B6%C3%B6k+on+kodu+s%C3%BCda+%E2%80%94+k%C3%B6%C3%B6gisalongide+TOP+5" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=80630833&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div><div class="headline__commercial">SISUTURUNDUS</div></div></article></div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://moodnekodu.delfi.ee/news/sisustusjadisain/endisesse-vabrikuhoonesse-rajatud-stuudiokorter-kalamajas?id=80667959">Endisesse vabrikuhoonesse rajatud stuudiokorter Kalamajas</a></h1><div class="article__date">02.01.2018</div></div><a href="http://moodnekodu.delfi.ee/news/sisustusjadisain/endisesse-vabrikuhoonesse-rajatud-stuudiokorter-kalamajas?id=80667959" class="headline__media"><figure class="headline__picture"><img src="//g1.nh.ee/images/pix/1000x624/EAYmQMdRUe4/7a7a45a4b597a3bd15-80668345.jpg" alt=""><i class="headline__picture--watermark-pic"></i>
</figure></a><div class="headline__content--bottom"><a href="http://moodnekodu.delfi.ee/news/sisustusjadisain/endisesse-vabrikuhoonesse-rajatud-stuudiokorter-kalamajas?id=80667959" class="headline__lead">Kui Merle endale 12 aastat tagasi korterit valis, avastas ta 47-ruutmeetrise kõrgete lagedega ja avatud planeeringuga stuudiokorteri Kalamajas endises vabrikuhoones. Korteri ainus täielikult suletud ruum oli duširuum. Selle sisekujundus oli maskuliinne ja kontrastidel põhinev.</a><div class="headline__bottom-links"><a href="http://moodnekodu.delfi.ee/news/sisustusjadisain/endisesse-vabrikuhoonesse-rajatud-stuudiokorter-kalamajas?id=80667959" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DEndisesse+vabrikuhoonesse+rajatud+stuudiokorter+Kalamajas%20-%20http%3A%2F%2Fmoodnekodu.delfi.ee%2Fa%2F80667959" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fmoodnekodu.delfi.ee%2Fa%2F80667959%26t%3DEndisesse+vabrikuhoonesse+rajatud+stuudiokorter+Kalamajas" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=80667959&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-4121893393-2021" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1514898527";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-4121893393-2021","mid":481112,"mkw":["moodnekodu_sisustusjadisain","moodnekodu_80632629","moodnekodu_article","article_80632629","channel_moodnekodu","source_71265435"],"mkv":{"channel":"moodnekodu"},"widthAtLeast":676,"lazyload":true});
		})();
					</script>
						<div id="delfi-adx-1311354299-6052" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1514898527";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-1311354299-6052","mid":497401,"mkw":["moodnekodu_sisustusjadisain","moodnekodu_80632629","moodnekodu_article","article_80632629","channel_moodnekodu","source_71265435"],"mkv":{"channel":"moodnekodu"},"widthAtMost":675,"lazyload":true});
		})();
					</script>
			</div>			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://moodnekodu.delfi.ee/news/sisustusjadisain/kalasabaparkett-sobib-mujalegi-kui-ainult-porandale-vaata-inspireerivaid-ideid?id=80662075">Kalasabaparkett sobib mujalegi kui ainult põrandale — vaata inspireerivaid ideid!</a></h1><div class="article__date">02.01.2018</div></div><a href="http://moodnekodu.delfi.ee/news/sisustusjadisain/kalasabaparkett-sobib-mujalegi-kui-ainult-porandale-vaata-inspireerivaid-ideid?id=80662075" class="headline__media"><figure class="headline__picture"><img src="//g3.nh.ee/images/pix/1000x624/pozugo3R7n0/5a58c5a4a58aa15fdb-80662653.jpg" alt=""><i class="headline__picture--watermark-pic"></i>
</figure></a><div class="headline__content--bottom"><a href="http://moodnekodu.delfi.ee/news/sisustusjadisain/kalasabaparkett-sobib-mujalegi-kui-ainult-porandale-vaata-inspireerivaid-ideid?id=80662075" class="headline__lead">Naturaalne puit on alati kaunis ja pole kohta, kuhu ta ei sobiks. Sama võib öelda ka klassikalisesse kalasabamustrisse laotud parketi kohta. Kuigi oleme seda harjunud enamjaolt vaid põrandatel nägema, sobib ta suurepäraselt ka magamistoa voodipeatsisse või köögi tagaseina. Kogusime kokku mõned inspireerivamad lahendused!</a><div class="headline__bottom-links"><a href="http://moodnekodu.delfi.ee/news/sisustusjadisain/kalasabaparkett-sobib-mujalegi-kui-ainult-porandale-vaata-inspireerivaid-ideid?id=80662075" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DKalasabaparkett+sobib+mujalegi+kui+ainult+p%C3%B5randale+%E2%80%94+vaata+inspireerivaid+ideid%21%20-%20http%3A%2F%2Fmoodnekodu.delfi.ee%2Fa%2F80662075" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fmoodnekodu.delfi.ee%2Fa%2F80662075%26t%3DKalasabaparkett+sobib+mujalegi+kui+ainult+p%C3%B5randale+%E2%80%94+vaata+inspireerivaid+ideid%21" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=80662075&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
			<div class="headline__commercial">SISUTURUNDUS</div><br>
			<h1 class="headline__title"><a href="http://naistekas.delfi.ee/tervis/tervis/aktiivsusmonitor-toob-selguse-une-kvaliteedi-ja-fuusilise-aktiivsuse-kohta?id=80498144">Aktiivsusmonitor toob selguse une kvaliteedi ja füüsilise aktiivsuse kohta</a></h1>
		</div>
		<a href="http://naistekas.delfi.ee/tervis/tervis/aktiivsusmonitor-toob-selguse-une-kvaliteedi-ja-fuusilise-aktiivsuse-kohta?id=80498144" class="headline__media">
			<figure class="headline__picture">
				<img src="https://g2.nh.ee/images/pix/676x450/-67FhNIGaLo/81ef15a3385e04e636-80498202.jpg" alt="">
							</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://naistekas.delfi.ee/tervis/tervis/aktiivsusmonitor-toob-selguse-une-kvaliteedi-ja-fuusilise-aktiivsuse-kohta?id=80498144" class="headline__lead">4 Kliiniku Hea Une Keskuse unenõustaja ja unetehnoloog Kene Vernik teab oma pikaajalisele kogemusele toetudes, millistest nippidest ja vahenditest paraneb une kvaliteet – tuleb välja, et kõik nutividinad ei pruugigi meie unele hästi mõjuda.</a>
		<div class="headline__bottom-links">
			<a href="http://naistekas.delfi.ee/tervis/tervis/aktiivsusmonitor-toob-selguse-une-kvaliteedi-ja-fuusilise-aktiivsuse-kohta?id=80498144" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DAktiivsusmonitor+toob+selguse+une+kvaliteedi+ja+f%C3%BC%C3%BCsilise+aktiivsuse+kohta%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F80498144" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F80498144%26t%3DAktiivsusmonitor+toob+selguse+une+kvaliteedi+ja+f%C3%BC%C3%BCsilise+aktiivsuse+kohta" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=80498144&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
		<div class="headline__commercial">SISUTURUNDUS</div>
	</div>
</article>
			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://moodnekodu.delfi.ee/news/sisustusjadisain/heidame-pilgu-elegantsesse-eramusse-murastes?id=80663329">Heidame pilgu elegantsesse eramusse Murastes</a></h1><div class="article__date">01.01.2018</div></div><a href="http://moodnekodu.delfi.ee/news/sisustusjadisain/heidame-pilgu-elegantsesse-eramusse-murastes?id=80663329" class="headline__media"><figure class="headline__picture"><img src="//g2.nh.ee/images/pix/1000x624/GV4G-lYrAsI/19ba35a4a78e2db612-80663355.jpg" alt=""><i class="headline__picture--watermark-pic"></i>
</figure></a><div class="headline__content--bottom"><a href="http://moodnekodu.delfi.ee/news/sisustusjadisain/heidame-pilgu-elegantsesse-eramusse-murastes?id=80663329" class="headline__lead">Paar, kes unistas elust oma majas, lõi kodu Tallina lähistele endisesse suvilarajooni keset kadakaid. Nüüd on elegantses lõunapäikesele avatud suure terassiga eramus õnnestunud ühendada maa- ja linnaelu, modernne sisekujundus ja kõnekad looga esemed.</a><div class="headline__bottom-links"><a href="http://moodnekodu.delfi.ee/news/sisustusjadisain/heidame-pilgu-elegantsesse-eramusse-murastes?id=80663329" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DHeidame+pilgu+elegantsesse+eramusse+Murastes%20-%20http%3A%2F%2Fmoodnekodu.delfi.ee%2Fa%2F80663329" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fmoodnekodu.delfi.ee%2Fa%2F80663329%26t%3DHeidame+pilgu+elegantsesse+eramusse+Murastes" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=80663329&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-4121893393-9074" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1514898527";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-4121893393-9074","mid":481112,"mkw":["moodnekodu_sisustusjadisain","moodnekodu_80632629","moodnekodu_article","article_80632629","channel_moodnekodu","source_71265435"],"mkv":{"channel":"moodnekodu"},"widthAtLeast":676,"lazyload":true});
		})();
					</script>
						<div id="delfi-adx-1311354299-4579" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1514898527";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-1311354299-4579","mid":497401,"mkw":["moodnekodu_sisustusjadisain","moodnekodu_80632629","moodnekodu_article","article_80632629","channel_moodnekodu","source_71265435"],"mkv":{"channel":"moodnekodu"},"widthAtMost":675,"lazyload":true});
		})();
					</script>
			</div>			</div></section>			</div>
<div class="col col-has-ad" id="right">
				<div id="delfi-adx-3832029506-6492" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1514898527";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-3832029506-6492","mid":480901,"mkw":["moodnekodu_sisustusjadisain","moodnekodu_80632629","moodnekodu_article","article_80632629","channel_moodnekodu","source_71265435"],"mkv":{"channel":"moodnekodu"},"widthAtLeast":300,"lazyload":true});
		})();
					</script>
						<div id="delfi-adx-3832029506-8554" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1514898527";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-3832029506-8554","mid":480901,"mkw":["moodnekodu_sisustusjadisain","moodnekodu_80632629","moodnekodu_article","article_80632629","channel_moodnekodu","source_71265435"],"mkv":{"channel":"moodnekodu"},"widthAtLeast":300,"lazyload":true});
		})();
					</script>
						<div id="delfi-adx-3832029506-7513" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1514898527";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-3832029506-7513","mid":480901,"mkw":["moodnekodu_sisustusjadisain","moodnekodu_80632629","moodnekodu_article","article_80632629","channel_moodnekodu","source_71265435"],"mkv":{"channel":"moodnekodu"},"widthAtLeast":300,"lazyload":true});
		})();
					</script>
						<div id="delfi-adx-3832029506-6909" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1514898527";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-3832029506-6909","mid":480901,"mkw":["moodnekodu_sisustusjadisain","moodnekodu_80632629","moodnekodu_article","article_80632629","channel_moodnekodu","source_71265435"],"mkv":{"channel":"moodnekodu"},"widthAtLeast":300,"lazyload":true});
		})();
					</script>
						<div id="delfi-adx-3832029506-9554" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1514898527";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-3832029506-9554","mid":480901,"mkw":["moodnekodu_sisustusjadisain","moodnekodu_80632629","moodnekodu_article","article_80632629","channel_moodnekodu","source_71265435"],"mkv":{"channel":"moodnekodu"},"widthAtLeast":300,"lazyload":true});
		})();
					</script>
						<div id="delfi-adx-3832029506-2548" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1514898527";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-3832029506-2548","mid":480901,"mkw":["moodnekodu_sisustusjadisain","moodnekodu_80632629","moodnekodu_article","article_80632629","channel_moodnekodu","source_71265435"],"mkv":{"channel":"moodnekodu"},"widthAtLeast":300,"lazyload":true});
		})();
					</script>
						<div id="delfi-adx-3832029506-6996" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1514898527";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-3832029506-6996","mid":480901,"mkw":["moodnekodu_sisustusjadisain","moodnekodu_80632629","moodnekodu_article","article_80632629","channel_moodnekodu","source_71265435"],"mkv":{"channel":"moodnekodu"},"widthAtLeast":300,"lazyload":true});
		})();
					</script>
						<div id="delfi-adx-3832029506-7591" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1514898527";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-3832029506-7591","mid":480901,"mkw":["moodnekodu_sisustusjadisain","moodnekodu_80632629","moodnekodu_article","article_80632629","channel_moodnekodu","source_71265435"],"mkv":{"channel":"moodnekodu"},"widthAtLeast":300,"lazyload":true});
		})();
					</script>
						<div id="delfi-adx-3832029506-7857" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1514898527";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-3832029506-7857","mid":480901,"mkw":["moodnekodu_sisustusjadisain","moodnekodu_80632629","moodnekodu_article","article_80632629","channel_moodnekodu","source_71265435"],"mkv":{"channel":"moodnekodu"},"widthAtLeast":300,"lazyload":true});
		})();
					</script>
						<div id="delfi-adx-3832029506-3035" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1514898527";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-3832029506-3035","mid":480901,"mkw":["moodnekodu_sisustusjadisain","moodnekodu_80632629","moodnekodu_article","article_80632629","channel_moodnekodu","source_71265435"],"mkv":{"channel":"moodnekodu"},"widthAtLeast":300,"lazyload":true});
		})();
					</script>
			<br><iframe name ="rb_reisiaed" src="http://www.delfi.ee/misc/verticals/reisijuht_250.php" width=250 height=250 frameborder="0" scrolling="no" style="margin-bottom: 5px;"></iframe>
<!-- Cxense content widget: Article Center Behavioral -->
<!-- The invisible template -->
<div id="cxense_template_29e0af1551cd7b833885a60468eb4649243b9926" style="display: none;"></div>
<!-- The recs items are rendered into this div -->
<div id="cxense_target_29e0af1551cd7b833885a60468eb4649243b9926" class="centerColumn" style="min-height: 220px;"></div>
<script type="text/javascript">
	var cX = cX || {}; cX.callQueue = cX.callQueue || [];
	cX.callQueue.push(['insertWidget',{
		widgetId: '29e0af1551cd7b833885a60468eb4649243b9926',
		renderFunction: function(data, context) {
			document.getElementById('cxense_template_29e0af1551cd7b833885a60468eb4649243b9926').innerHTML = data.response.template;
			cX.renderTemplate('cxense_template_29e0af1551cd7b833885a60468eb4649243b9926', 'cxense_target_29e0af1551cd7b833885a60468eb4649243b9926', data, context);
		}
	}]);
</script>
<!-- End of Cxense content widget --></div>
</article>

<script type="text/javascript">
	var noteToEditorUrl = "/note.php?id=80632629&url=%2Fnews%2Fsisustusjadisain%2Farticle.php";

	function noteToEditor(){
		noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=460,scrollbars=yes,resizable=yes');
		noteWindow.focus();
	}

</script>



	</div>
	
	<div id="sah-container" style="display:none;">
	<div class="sah-form-v5 hint-box hint-form-delfi2016">
	<div class="hint-box__top">
		<div class="hint-box__icon"></div>
		<div class="hint-box__slogan">Vali pilt või video oma arvutist</div>
		<a class="hint-box__button--open" data-customtext="" data-placeholder="Saada vihje siit!" data-html2="Saada uus vihje" data-error="hint.retry">Saada vihje siit!</a>
		<a class="hint-box__button--close">Tagasi</a>
	</div>
	<div class="hint-box__bottom">
		<form action="" class="hint-form">
			<input type=hidden name=receiver value="/misc/puf/index.php?p=hint">
			<input type=hidden name=successmessage value="Sinu kiri jõudis edukalt kohale.">
			<input type=hidden name=waitmessage value="Saadan...">
			<input type=hidden name=errormessage value="Viga! Proovi saata uuesti.">
			<input type=hidden name="placeholder" value="Vali pilt või video oma arvutist">

			<textarea name="" id="" cols="30" rows="10" class="hint-form__text" placeholder="Sisesta tekst siia"></textarea>
			<div class="hint-file">
				<label class="hint-form__label">Vali pilt või video:
					<input name="attach" type="file" class="hint-form__file">
				</label>
			</div>
			<div class="hint-data">
				<div class="hint-data__box">
					<label class="hint-data__label">Nimi:</label>
					<div><input type="text" class="hint-data__input" name="name" placeholder="Nimi"></div>
				</div>
				<div class="hint-data__box">
					<label class="hint-data__label">E-mail ja/või tel:</label>
					<div><input type="text" class="hint-data__input" name="phonemail" placeholder="E-mail ja/või tel"></div>
				</div>

				<div class="name_error empty_error"></div>
				<div class="email_error empty_error"></div>

			</div>
			<button type="submit" class="hint-form__submit">Saada</button>
		</form>
	</div>

	<iframe class=iframe style="display:none" name=hint-iframe-delfi2016></iframe>
</div>


<script type="text/javascript">
	$(function(){
		delfi.hintForm('delfi2016');
		delfi.hintRequiredFields = null;
	});
</script>
</div>
<style>
	#fancybox-wrap.sahFB, #fancybox-wrap.sahFB * {
		box-sizing: border-box;
	}
</style>
<footer id="footer">
	<div class="content">
	<div class="row">
	<div class="df-top col col-12">
		<ul class="df-top-upper">
			<li><a href="http://www.ekspressmeedia.ee/reklaam" target="_blank">Reklaam</a></li>
			<li><a href="http://www.ekspressmeedia.ee/kontakt" target="_blank">Kontakt</a></li>
			<li><a href="http://www.lehed.ee/conditions-et" target="_blank">Üldtingimused</a></li>
			<li><a href="http://www.ekspressmeedia.ee/tootamine" target="_blank">Tööpakkumised</a></li>
					</ul>
		<ul>
			<li><a href="http://rus.delfi.ee" target="_blank">rus.delfi.ee</a></li>
			<li><a href="http://delfi.lv" target="_blank">delfi.lv</a></li>
			<li><a href="http://rus.delfi.lv" target="_blank">rus.delfi.lv</a></li>
			<li><a href="http://delfi.lt" target="_blank">delfi.lt</a></li>
			<li><a href="http://ru.delfi.lt" target="_blank">ru.delfi.lt</a></li>
		</ul>
	</div>
	<div class="df-bottom col col-12">
		<ul>
			<li>AS Ekspress Meedia</li>
			<li>Narva mnt 13, 10151 Tallinn</li>
			<li>Tel: +372 680 4400</li>
			<li><a href="mailto:&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;">&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;</a></li>
		</ul>
		Muusikateoste kasutamine sellel leheküljel on kooskõlastatud EAÜ/NCB-ga. Copyright &copy; Ekspress Meedia AS. All rights reserved.
	</div>
</div>
<script type="text/javascript" defer src="//g2.nh.ee/scms/?g=delfi-main.js,delfi-article.js&amp;1514976542"></script>	</div>
</footer>


<script>(new Image(1,1)).src='https://track.adform.net/Serving/TrackPoint/?pm=945408&lid=32267115';</script>


<!--
pick me! pick me!
<a href="mailto:r2mpspost@delfi.ee">r2mpspost@delfi.ee</a>
-->
<script type="text/javascript">
	<!--
		_dct({s: 'moodnekodu'});
	//-->
</script><noscript><img src="http://t.delfi.ee/_d?s=moodnekodu" nocache border="0" width="1" height="1" alt=""></noscript>
<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(
	['_setAccount', 'UA-4729238-1'],
	['_setDomainName', 'delfi.ee'],
	['_setAllowLinker', true],
	['_trackPageLoadTime'],
	['_trackPageview']
);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
<script type="text/javascript">
	window._gaq = window._gaq || [];
	if(window.cookie && cookie.get){
		_gaq.push(['_setCustomVar', 4, 'login status', cookie.get('idp') ? 'logged in' : 'logged out']);
	}
</script>
	
<script type='text/javascript'>
var _sf_async_config={};
/** CONFIGURATION START **/
_sf_async_config.uid = 46335;
_sf_async_config.domain = 'delfi.ee';
_sf_async_config.path = 'moodnekodu.delfi.ee/a/80632629';
_sf_async_config.sections = 'moodnekodu.delfi.ee';
_sf_async_config.authors = '';
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
(function(){
	function loadChartbeat() {
		window._sf_endpt=(new Date()).getTime();
		var e = document.createElement('script');
		e.setAttribute('language', 'javascript');
		e.setAttribute('type', 'text/javascript');
		e.setAttribute('src',
			(('https:' == document.location.protocol) ? 'https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/' : 'http://static.chartbeat.com/') +
			'js/chartbeat.js');
		document.body.appendChild(e);
	}
	var oldonload = window.onload;
	window.onload = (typeof window.onload != 'function') ?
		loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>
<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1145189970857384309']);
cX.callQueue.push(['sync','adform']);
cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
<script type="text/javascript" src="https://cdn.boomtrain.com/analyticstrain/delfi/analyticstrain.min.js">
_bt.identify({email:($.cookie("dcid")||'').split(",")[0]||-1});
</script>
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1884980121754918');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1884980121754918&ev=PageView&noscript=1"
/></noscript>
<script>
(function(r,e,a,d){r.__rpta = r.__rpta||[];r.__rpta.push('id',e);a=document.createElement('script');a.type='text/javascript';a.src='//app.readpeak.com/js/rpa.js';a.async=1;d=document.getElementsByTagName('script')[0];d.parentNode.insertBefore(a,d);})(window,302741504152047);
</script>
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
<div id="fb-root"></div><script type="text/javascript" src="//g2.nh.ee/scms/?g=jsf,socr,pupd,pupt,blockd,pupi,enreach_f&amp;1511444622"></script>
<div id="virus-top-bar" class="notification-ribbon" style="display: none; ">
	<div class="notification-ribbon__content content">
		<div class="notification-ribbon__title">
			<img class="notification-ribbon__ico" src="//g4.nh.ee/g/i/svg/alert_red.svg" width="55" height="55" class="no-response" align="left">
			<h3>Hea lugeja, leidsime Sinu arvutist pahavara</h3>
			<p>Kontrolli oma veebilehitseja lisasid või pöördu abi saamiseks IT-spetsialisti poole.</p>
		</div>
		<a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23551&url=http%3A%2F%2Fforte.delfi.ee%2Fnews%2Ftarkvara%2Fdelfi-hoiatab-kui-su-arvutis-on-pahavara.d%3Fid%3D67127774" id="virus-top-bar-readmore" class="info-button">Loe lähemalt</a>
		<a href="#" class="closeButton">&times;</a>
	</div>
</div>
<script>
$(function(){
	var pupr = document.createElement('link');
	pupr.setAttribute("rel", "stylesheet");
	pupr.setAttribute("href","//g2.nh.ee/scms/?g=pup.scss&amp;1513171322");
	pupr.setAttribute("type","text/css");
	var head = document.getElementsByTagName('head')[0];
	head.appendChild(pupr);
});
</script><div class="patronad"><img src="//g1.nh.ee/s.gif" width="1" height="1"></div>

<script type="text/javascript">
jQuery(function($){
	if (!$.fn.delfiTopBar) {return;}
	var x = $('.patronad');
	function show() {
		if (window._dct) {_dct({s: 'blocked_ads', u: 'http://www.delfi.ee/' + document.location});}
	}
	if (x.length&&!x.is(':visible')) {
		show();
	}
});
</script>
<div class="patronad"><img src="//g1.nh.ee/s.gif" width="1" height="1"></div>
<style>
.notification-header {
	display: none;
    position: relative;
    overflow: hidden;
	width: 100%;
    min-width: 1024px;
    height: auto;
    border-bottom: 2px solid #ffc820;
    background-color: #fff;
    font-size: 15px;
    z-index: -1;
}
.notification-header__content {
    position: relative;
    margin: 0 auto;
    padding: 54px 0;
    width: 100%;
	line-height: 26px;
	color: #6e7179;
    text-align: center;
}
.notification-header__content h3 {
	font-size: 16px;
	font-weight: 500;
	color:#222222;
}
.notification-header__content h3 a {
	color: #0372dd;
}
.notification-header .closeButton {
    position: absolute;
    top: 50px;
    right: 24px;
    color: #b2b5b9;
    text-decoration: none;
    font-size: 30px;
    line-height: 30px;
}
.notification-header__btn-block {
	display: inline-block;
	vertical-align: top;
	padding: 40px 37px;
	font-size: 14px;
}
.notification-header__btn-block .button {
	margin-top: 16px;
}
.notification-header__btn-block .button--blue {
	font-size: 13px;
}
</style>
<script type="text/javascript">
jQuery(function($){
	if (window.cookie && cookie.get && cookie.get('delfiTopBar_ab--notification-header')) {
		return;
	}
	window._gaq = window._gaq || [];
	var x = $('.patronad');
	$adbc = $("<div />").addClass("notification-header").attr("id", "ab--notification-header")
				.append($("<div/>").addClass("notification-header__content content")
					.append($("<div/>").addClass("notification-header__title").html('<h3>Palun lisa meie leht reklaamiblokeerija erandite hulka või telli reklaamivaba pakett.</h3>'))
					.append($("<div/>").addClass("notification-header__btn-block").html('Lisan erandi<br><a href="//www.delfi.ee/misc/adblock_free/" target="_blank" class="button button--big button--blue">VAATA JUHISEID</a>'))
					.append($("<div/>").addClass("notification-header__btn-block").html('Tellin reklaamivaba paketi<br><a href="https://www.digilehed.ee/adfreedelfi?sv=d" target="_blank" class="button button--big button--yellow">2,99€/kuu</a>'))
					.append($("<div/>").addClass("notification-header__text").html("Mõistame, et käid meie juures uudiseid lugemas, mitte reklaame vaatamas.<br>Reklaamidest sõltub meie sissetulek ja see võimaldab meil pakkuda sulle soodsalt head ajakirjandust."))
					.append($('<a href="#" class="closeButton">&times;</a>'))
				);

	function getBaseDomain() {
		if (!document.location.hostname) {
			return false;
		}
		return '.' + document.location.hostname.split('.').slice(-2).join('.');
	}

	function show() {
		if (window._dct) {_dct({s: 'blocked_ads_article', u: 'http://www.delfi.ee/' + document.location});}
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Initial curtain open',]);

		$("#header").after($('<i id="header-initpos">'));

		$('script', $("#header")).remove();

		$("body").removeClass("dbrs_sitehat").prepend($("#header").addClass('ab-notification'));

		var vph = window.innerHeight;
		var adh = window.innerHeight / 2 < 359 ? 359 : window.innerHeight / 2;

		$adbc.appendTo("#header").slideDown(400, function(){
			$adbc.css({
				display: 'table',
				height: adh,
				marginBottom: -adh
			}).find(".notification-header__content").css({
				display: 'table-cell',
				'vertical-align': 'middle'
			})
		});

		if (window.cookie && cookie.set) {
			var cdata = {
				domain: getBaseDomain(),
				path: '/'
			};
			cookie.set('delfiTopBar_ab--notification-header', 1, cdata);
		}
	}

	if (x.length&&!x.is(':visible')) {
		show();
	}
	$(document).on("click", ".notification-header .closeButton", function(){
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Close', 'Close curtain',]);
		//$(this).parents(".notification-header").slideUp();
		window.location.reload();
		return false;
	});
	$(document).on('click', '.ab-info', function(e) {
		$("#main").removeClass("blurry");
	});
	$(document).on('click', '.notification-header .button--yellow', function(e) {
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Buy ADFREE package',]);
		window.location.reload();
	});
	$(document).on('click', '.notification-header .button--blue', function(e) {
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Open instructions popup',]);
		window.location.reload();
	});
});
</script>
<script type="text/javascript">
$(document).on('click', 'a', function(){
    var hostname = this.hostname;
    if (hostname == 'digileht.maaleht.delfi.ee' || hostname == 'ekspress.delfi.ee' || hostname == 'digileht.epl.delfi.ee' || hostname == 'ajaleht.epl.ee' || hostname == 'digileht.maakodu.delfi.ee') {
        window.open(this.href, '_blank');
        return false;
    }
});
</script>
			<div id="delfi-adx-1934889682-4001" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1514898527";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-1934889682-4001","mid":488430,"mkw":["moodnekodu_sisustusjadisain","moodnekodu_80632629","moodnekodu_article","article_80632629","channel_moodnekodu","source_71265435"],"mkv":{"channel":"moodnekodu"}});
		})();
					</script>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

<script>
if (!window.jQuery) {
	function _dct(a){"string"==typeof a&&(a={s:a});a.d?/^\w+:\/\//.test(a.d)||(a.d="http://"+a.d):a.d="http://t.delfi.ee";var c=document,b=escape,e=b(a.r||c.referrer),d=(a.u||c.location.href).split("#",2),c=b(d[0]),b=b(a.h||d[1]||"");(new Image(1,1)).src=a.d+"/_d?s="+a.s+"&u="+c+"&h="+b+"&r="+e+"&t="+1*new Date};
	_dct({s: 'nhloading_portal', u: 'http://www.delfi.ee/' + document.location});
}
</script>

<!-- (c) 2016 Gemius SA / gemiusHeatMap / delfinew.ee -->
<script type="text/javascript">
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = '.RbqJiu.Iwn3ZzLD6WFfZeVyj3ipVUM7akcl0i8wkK..Q7';
var ghmxy_hitcollector = 'ee.hit.gemius.pl';
</script>
<script async type="text/javascript" src="https://ee.hit.gemius.pl/hmapxy.js"></script>
<div style="display:none;" id="sso-holder">
	<div class="sso-tooltip delfi-tooltip">
		<div class="sso-user">
			<img src="//g4.nh.ee/g/i/svg/icon_user.svg" width=50 height=50 alt="" class="sso-user__avatar">
			<div class="sso-user__name"></div>
		</div>
		<div class="sso-links">
			<a href="https://ekspresskonto.ee/user.php?s=ek" class="sso-link--profile" target="_blank">Minu profiil</a>
			<a href="https://www.digilehed.ee/user/profile?noRedirect#orders" class="sso-link--orders" target="_blank">Tellimused</a>
			<a href="#" class="sso-link--logout">Logi välja</a>
		</div>
	</div>
	<div id="sso-tmp-holder" style="display:none;"></div>
	<script type="text/javascript" src="https://ekspresskonto.ee/delfi.ee/sso/embed.php?s=ea_navibar&l=et&c=sso-tmp-holder" defer></script>
</div>
<div class="soc-buttons-wrapper" style="display:none;">
	<div id="soc-buttons" class="delfi-tooltip">
		<div id="fb_sb">
			<iframe src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fdelfi.ee&amp;width=150&amp;layout=button_count&amp;action=like&amp;size=small&amp;show_faces=false&amp;share=false&amp;height=21&amp;locale=et_EE" width="150" height="21" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
		</div>
		<div id="tw_sb">
			<a href="https://twitter.com/delfiee" class="twitter-follow-button" data-show-count="true" data-show-screen-name="false" data-size="medium">Follow @DelfiEE</a>
		</div>
	</div>
</div><script>
$(function(){
	if( window.$ && $.fancybox && window.cookie && cookie.get && cookie.get('zlickForm') && cookie.get('zlick')) {
		var s = document.createElement('script');
		s.src = '//g2.nh.ee/d/r/zl/js/lightbox.min.js' + '?v=1';
		s.type = 'text/javascript'
		s.async = true;
		document.head.appendChild(s);
	}
});
</script>
<script>
$(function(){
	function articleImgRes () {
		var artW = $(".article__content").width();
		var artBW = $(".article__body").width();
		if (artW <= artBW) {
			return;
		}
		leftM = (artW - artBW) / 2 * -1;
		$(".article__body p>img").css({
			width: artW,
			marginLeft: leftM
		});
	}
	articleImgRes ();
	$(window).on("resize", function(){
		articleImgRes ();
	});
});
</script>

</body>
</html>
