
<!DOCTYPE html>
<html>
<head>
	<!--
Tere arendaja - me otsime oma tegusasse meeskonda nii backend (php/js/...) kui ka frontend arendajaid (html/css/..). Kui oled huvitatud, palun anna endast märku mait@delfi.ee. Tööd saab alati kohaldada vastavalt võimetele - võta aga ühendust.
Kuulutus ei aegu :)

Hetkel aktiivsed kuulutused leiad siit:
http://www.delfi.ee/misc/too/
-->
<meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=7; IE=EDGE" />
<link rel="dns-prefetch preconnect" href="//g1.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g2.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g3.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//g4.nh.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//t.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//delfiadee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//gaee.hit.gemius.pl" crossorigin>
<link rel="dns-prefetch preconnect" href="//ado.delfi.ee" crossorigin>
<link rel="dns-prefetch preconnect" href="//h.delfi.ee" crossorigin>
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g4.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-regular.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g1.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-500.woff2" />
<link rel="preload" as="font" crossorigin="crossorigin" type="font/woff2" href="//g3.nh.ee/misc/common/fonts/roboto/roboto-v15-latin_latin-ext_cyrillic-700.woff2" />
	<title>2,6 meetri kõrgune EV100 juubelivalgusti on selgunud!
							 - Moodne Kodu
</title>
	


			
	
										
		<meta property="og:image" content="https://g3.nh.ee/images/pix/ev100-lamp-valgusti-80982035.jpg">

	<meta property="og:image:width" content="740" />
	<meta property="og:image:height" content="410" />

<meta property="og:title" content="2,6 meetri kõrgune EV100 juubelivalgusti on selgunud!">

	

<meta property="og:url" content="http://www.delfi.ee/a/81262347">
<meta property="og:type" content="article">
<meta property="og:site_name" content="Moodne Kodu">
<meta property="og:description" content="Valgustisalong Moodne Valgustus on loonud neli ainulaadset EESTI 100 valgustikavandit, mille hulgast said lugejad valida oma lemmiku. Võidukaim ehk rahvahääletusel kõige enam hääli kogunud lipukujuline valgusti tehakse ka valmis. Tegu on suursuguse teosega, millel kõrgust 2,6 meetrit! Kui valgusti valmis saab, antakse see üle Eesti Rahva Muuseumile.">
<meta property="article:published_time" content="1519655460">

			<meta property="article:tag" content="Moodne Valgustus">
			<meta property="article:tag" content="valgusti">
	

		
	<meta name="description" content="Valgustisalong Moodne Valgustus on loonud neli ainulaadset EESTI 100 valgustikavandit, mille hulgast said lugejad valida oma lemmiku. Võidukaim ehk rahvahääletusel kõige enam hääli kogunud lipukujuline valgusti tehakse ka valmis. Tegu on suursuguse teosega, millel kõrgust 2,6 meetrit! Kui valgusti valmis saab, antakse see üle Eesti Rahva Muuseumile. - DELFI" />

	<meta name="keywords" content="Moodne Valgustus, valgusti">

<link rel="image_src" href="https://g3.nh.ee/images/pix/ev100-lamp-valgusti-80982035.jpg">
<link rel="canonical" href="http://moodnekodu.delfi.ee/news/sisustusjadisain/2-6-meetri-korgune-ev100-juubelivalgusti-on-selgunud?id=81262347" />
		<link rel="alternate" media="only screen and (max-width: 720px)" href="http://moodnekodu.delfi.ee/news/sisustusjadisain/2-6-meetri-korgune-ev100-juubelivalgusti-on-selgunud?id=81262347">

<script type="text/javascript">delfi_article_banner_disabled = true;</script>
<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:recs:articleid" content="81262347"/>
<meta property="og:article:author" content=""/>
<meta name="cXenseParse:recs:publishtime" content="2018-02-26T16:31:00+0200"/>
<meta name="cXenseParse:recs:category" content="news/sisustusjadisain"/>
<meta name="cXenseParse:eks-pagetype" content="news"/>
<meta name="cXenseParse:recs:eks-site" content="Moodne Kodu"/>
<meta name="cXenseParse:eks-article-source" content="Sisuturundus"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@DelfiEE">

<meta property="article:section" content="Moodne Kodu, Sisustus ja disain" />
<meta name="Author" CONTENT="moodnekodu.ee">
<meta name="application-name" content="Moodnekodu.ee"/>
<meta name="msapplication-tooltip" content="moodnekodu.ee"/>
<meta name="msapplication-starturl" content="http://moodnekodu.delfi.ee/"/>
<meta name="msapplication-navbutton-color" content="#666666"/>
<meta name="msapplication-task" content="name=Delfi;action-uri=http://www.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Forte;action-uri=http://forte.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Sport;action-uri=http://sport.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Woman;action-uri=http://naistekas.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Publik;action-uri=http://publik.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Majandus;action-uri=http://majandus.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Rahva hääl;action-uri=http://rahvahaal.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>
<meta name="msapplication-task" content="name=Noorte hääl;action-uri=http://noortehaal.delfi.ee/;icon-uri=//g3.nh.ee/ico/16x16.ico"/>

<link rel="Shortcut Icon" href="//g3.nh.ee/mk/i/favicon.ico">

<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=moodnekodu.scss,partners.css&amp;1518779322">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=moodnekodu-article.scss&amp;1519121720">
<meta property="fb:app_id" content="134130893399791" /><meta content="SKYPE_TOOLBAR_PARSER_COMPATIBLE" name="SKYPE_TOOLBAR">
<meta http-equiv="content-type" content="text/html; charset=UTF-8">
<meta name="viewport" id="viewport-meta" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
<link rel="stylesheet" type="text/css" href="//g2.nh.ee/scms/?g=fonts&amp;1489041919">
<script type="text/javascript" src="//g2.nh.ee/scms/?g=j,dw,jsh,ps&amp;1518517088"></script>
<script src="//g2.nh.ee/misc/dbrs/loader.php"></script><script src="//s1.adform.net/banners/scripts/adx.js"></script><script type="text/javascript" src="//g2.nh.ee/scms/?g=afp.js&amp;1518688903"></script>
<script type="text/javascript">dwidget.set_params('eyJiX21haW5fZ3JvdXAiOiJkZWZhdWx0IiwiX2NhdF9JRCI6IjY2OTUwOTA0IiwibGF6eXBvaXNvbiI6ImthbGEyNCIsInRpbWVzdGFtcCI6IjE4MDIyNjIwIiwiY3NwIjp7ImxhbmciOiJldCIsInR5cGUiOiJtb29kbmVrb2R1In0sInNpZyI6ImZlMzgyODkxMDc1MjNmMzNiZTA5YTFiNGNhMWM5M2M1In0')</script>
<script type="text/javascript" src="//ado.delfi.ee/files/js/ado.js"></script><script type="text/javascript">
if (typeof ado!=="object") { ado={}; ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){}; }
	ado.config({mode: "old", xml: false, characterEncoding: true});
			ado.preview({enabled: true, emiter: "ado.delfi.ee", id: "hgPx9MMkDHofagDtPskAa_kVfP9gUQe3iOWYshaXjML.l7"});
		</script>

<script type="text/javascript">
(function(){
	var ua = navigator.userAgent.toLowerCase(),
		keys = ["moodnekodu_sisustusjadisain","moodnekodu_81262347","moodnekodu_article","article_81262347","channel_moodnekodu","source_71265435","tag-moodne-valgustus","tag-valgusti"];

	if (ua.match(/ipad/i) && ua.match(/os 5/)) {
		keys[keys.length] = 'ua_ipadios5';
	}
	if (ua.match(/ipad/i)) {
		keys[keys.length] = 'ua_ipad';
	}
	if (ua.match(/android 3/)) {
		keys[keys.length] = 'ua_android3';
	}

	if (document.cookie) {
		keys[keys.length] = document.cookie.indexOf('idp=') != '-1' ? 'sso_in' : 'sso_out';
	}

	if (window.cookie && cookie.get) {
		var x = cookie.get('enreachresp_0020');
		if (x) {
			keys = keys.concat(x.split(','));
		}
	}

	ado.master({id: 'n1lWDVmFQrCiVNVwmnB5yBVKfYgtUAe9Sdi1YoX88pf.b7', server: 'ado.delfi.ee', keys: keys});
	window.foto_embed_keys = keys;
})();
</script>
<script type="text/javascript">DCHANNEL=42;DLOCALE="et_EE";</script><script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<script type="text/javascript" src="//g2.nh.ee/scms/?g=ilmateade-h.js&amp;1519128074"></script>
<style>
.header-top {
	overflow: hidden;
}
</style>
<script>
$(function(){
	if (typeof $.fn.slick !== "undefined") {
		$(".verticals-header-sites").slick({
			infinite: false,
			dots:  false,
			slidesToShow: 13,
 			slidesToScroll: 3,
			variableWidth: true,
			slide: 'a',
			nextArrow: '<span class="slick-next slick-arrow">❯</span>',
			prevArrow: '<span class="slick-prev slick-arrow">❮</span>'
		});
	}
});
</script>
<script type="text/javascript" src="https://g1.nh.ee/ap/f.js?v=5"></script>
<script type="text/javascript" src="https://g4.nh.ee/ap/v.js?v=5"></script>
<link rel=stylesheet type="text/css" href="//g1.nh.ee/d/s/v.css">

</head>
<body class="ch-moodnekodu responsive" itemscope itemtype="http://schema.org/WebPage">
	<script type="text/javascript" src="//g2.nh.ee/scms/?g=enreach_b&amp;1518016496"></script>
<script type="text/javascript">
var pp_gemius_identifier = new String('..s7MnBJOBrmSy5k.OY8sbQXHdv_IYcI39mjuAOkn3r.17');
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaee.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>
	<div id="adoceandelfieeopeemwlfca" class="dado-sl"></div>
	<script>
	if (Math.floor(Math.random()*100)+1 < 100 && window.delfi_afp && delfi_afp.show_siteheader) {
		if (!navigator.userAgent.match(/Mobile/) || navigator.userAgent.match(/iPad/)) {
						delfi_afp.show_siteheader({
				mid: 466467,
				mkw: ["moodnekodu_sisustusjadisain","moodnekodu_81262347","moodnekodu_article","article_81262347","channel_moodnekodu","source_71265435","tag-moodne-valgustus","tag-valgusti"],
				mkv: {"channel":"moodnekodu"}			});
		}
	} else {
		ado.slave('adoceandelfieeopeemwlfca',{myMaster:'n1lWDVmFQrCiVNVwmnB5yBVKfYgtUAe9Sdi1YoX88pf.b7'});
	}
	</script>
	
	<script> var doc = document.body || document.documentElement; var style = doc.style; if ( !(('flexWrap' in style) || ('WebkitFlexWrap' in style) || ('msFlexWrap' in style)) ) {doc.className += " no-flexwrap";}</script>
<header id="header" class="header" data-sticky-offset="-107">
	<div class="header-top">
		<div class="content">
			<div class="row">
				<div class="header-top-left col col-10">
					<a class="verticals-header-delfi-logo" href="http://www.delfi.ee/"><img src="//g1.nh.ee/d/i/delfi_verticals_logo_2017.svg" width=36 height=10 alt=""></a>
					<div class="verticals-header-sites">
			<a href="http://rus.delfi.ee/" class="verticals-header-site">RUS</a>
			<a href="http://sport.delfi.ee/" class="verticals-header-site">SPORT</a>
			<a href="http://publik.delfi.ee/" class="verticals-header-site">PUBLIK</a>
			<a href="http://forte.delfi.ee/" class="verticals-header-site">FORTE</a>
			<a href="http://naistekas.delfi.ee/" class="verticals-header-site">NAISTEKAS</a>
			<a href="http://arileht.delfi.ee/" class="verticals-header-site">ÄRILEHT</a>
			<a href="http://kinoveeb.delfi.ee/" class="verticals-header-site">KINOVEEB</a>
			<a href="http://maitsed.delfi.ee/" class="verticals-header-site">MAITSED</a>
			<a href="http://lemmikloom.delfi.ee/" class="verticals-header-site">LEMMIKLOOM</a>
			<a href="http://moodnekodu.delfi.ee/" class="verticals-header-site">MOODNE KODU</a>
			<a href="http://reisijuht.delfi.ee/" class="verticals-header-site">REISIJUHT</a>
			<a href="http://alkeemia.delfi.ee/" class="verticals-header-site">ALKEEMIA</a>
			<a href="http://catwalk.delfi.ee/" class="verticals-header-site">CATWALK</a>
			<a href="http://ehitusruudus.delfi.ee/" class="verticals-header-site">EHITUSRUUDUS</a>
			<a href="http://perejalaps.delfi.ee/" class="verticals-header-site">PERE JA LAPS</a>
			<a href="http://elutark.delfi.ee/" class="verticals-header-site">ELUTARK</a>
			<a href="http://www.igav.ee/" class="verticals-header-site">IGAV</a>
			<a href="http://ilmateade.ee/" class="verticals-header-site">ILMATEADE</a>
			<a href="http://kava.delfi.ee/" class="verticals-header-site">TV-KAVA</a>
			<a href="http://kasulik.delfi.ee/" class="verticals-header-site">KASULIK</a>
			<a href="http://tv.delfi.ee/" class="verticals-header-site">DELFI TV</a>
			<a href="http://epl.delfi.ee/" class="verticals-header-site">EPL</a>
			<a href="http://ekspress.delfi.ee/" class="verticals-header-site">EKSPRESS</a>
			<a href="http://maaleht.delfi.ee/" class="verticals-header-site">MAALEHT</a>
			<a href="http://noortehaal.delfi.ee/" class="verticals-header-site">RAHVA HÄÄL</a>
			<a href="http://noortehaal.delfi.ee/" class="verticals-header-site">NOORTE HÄÄL</a>
			<a href="http://publik.delfi.ee/horoskoop/" class="verticals-header-site">HOROSKOOP</a>
			<a href="http://games.delfi.ee/" class="verticals-header-site">MÄNGUD</a>
			<a href="http://pokker.delfi.ee/" class="verticals-header-site">POKKER</a>
			<a href="http://publik.delfi.ee/radio/" class="verticals-header-site">RAADIOD</a>
			<a href="http://kaart.otsing.delfi.ee/" class="verticals-header-site">KAART</a>
			<a href="http://date.delfi.ee/" class="verticals-header-site">DATE</a>
			<a href="http://www.zave.ee/et/all/" class="verticals-header-site">ZAVE</a>
	</div>				</div>
				<div class="header-top-right col col-2">
					<a href="http://www.ekspressmeedia.ee/reklaam/veeb" target="_blank" class="header-top-right__link">Reklaam</a><a href="http://www.ekspressmeedia.ee/kontakt" target="_blank" class="header-top-right__link">Kontakt</a><a href="http://otsing.delfi.ee/" target="_blank" class="header-top-right__link">Otsing</a><span class="header-top-right__link">|</span><a href="http://www.delfi.ee/vihje/" target="_top" class="header-top-right__link header-top-right__link--send">Vihja</a><span id="social-data"><a href="#" target="_blank" class="header-top-right__link header-top-right__link--social"></a></span><span id="sso-data"><a href="http://ekspresskonto.ee/login.php" target="_blank" class="header-top-right__link header-top-right__link--user"></a></span><a href="http://www.delfi.ee/archive/" target="_blank" class="header-top-right__link header-top-right__link--search"></a>				</div>
			</div>
		</div>
	</div>
	<div class="content">
		<div class="row row-align-center header-middle">
			<div class="col col-4 header__logo">
			<a href="http://moodnekodu.delfi.ee/"><img id="dh_ull_sitelogo" src="https://g1.nh.ee/wd/f/6744/PWHCAC_moodnekodu.svg" alt="DELFI" border="0" width="223" height="85"></a>			</div>
			<div class="col col-4 header-mobile--right">
																<div class="header-mobile__icons mobile-show">
					<a href="#" class="header-vert-search__button"></a>
					<a href="#" class="header__menu-burger"><i class="hamburger-inner"></i></a>
				</div>
							</div>
			<div class="col col-4 js-mobile__search" style="text-align:right;">
				<div class="header-vert-search">
					<form action="/archive/">
						<input type="hidden" name="fromd" value="26.02.2017" class="header-search__input">
						<input type="hidden" name="tod" value="26.02.2018" class="header-search__input">
						<input type="text" name="query" class="header-vert-search__input">
						<button type="submit" class="header-vert-search__button"></button>
					</form>
				</div>
				<span id="sso-data"><a href="http://ekspresskonto.ee/login.php" target="_blank" class="header-top-right__link header-top-right__link--user"></a></span>
			</div>
		</div>
	</div>
	<div class="header__main-navi">
		<div class="content">
			<div class="row row-align-center main-navi__container">
				<a href="#" class="header__menu-burger">
					<i class="hamburger-inner"></i>
				</a>
								<div class="header__logo">
					<a href="/"><img src="//h.delfi.ee/g/l/moodnekodu_white.svg" alt="moodnekodu" border="0"></a>
				</div>
								<div class="navigation col col--no-gutter">
					<a class="navigation__item" href="/news/sisustusjadisain/" target="_top">sisustus</a>
<a class="navigation__item" href="/news/blogi/" target="_top">Blogi</a>
<a class="navigation__item" href="/news/teeise/" target="_top">tee ise</a>
<a class="navigation__item" href="http://moodnekodu.delfi.ee/news/aed/" target="_top">aed</a>
<a class="navigation__item" href="http://www.delfi.ee/news/isku/" target="_top">ISKU</a>				</div>
				<span id="sso-data"><a href="http://ekspresskonto.ee/login.php" target="_blank" class="header-top-right__link header-top-right__link--user sso-logged-in"></a></span>
			</div>
		</div>
	</div>
		<div class="navigation--hidden">
		<div class="content">
						<iframe src="" data-src="http://h.delfi.ee/sitemap16.php?csp=moodnekodu" width="1024" height="403" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" hspace="0" vspace="0" align="middle" allowtransparency="true" name="delfi_header_top"></iframe>
					</div>
	</div>
</header>

<div class="content">
	<div class="row">
		<div class="col" style="text-align:center;">
						<div id="delfi-adx-1006626489-9832" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1518688903";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-1006626489-9832","mid":481115,"mkw":["moodnekodu_sisustusjadisain","moodnekodu_81262347","moodnekodu_article","article_81262347","channel_moodnekodu","source_71265435","tag-moodne-valgustus","tag-valgusti"],"mkv":{"channel":"moodnekodu"},"widthAtLeast":995,"lazyload":true});
		})();
					</script>
					</div>
	</div>
</div>
<tag id="tag" sid=""></tag>
	
	<div id="main" role="main" class="content">
	

	

	




	
	
	

		

<article id="article" class="row article article--commercial" itemscope itemtype="http://schema.org/Article"data-sticky-title="SISUTURUNDUS">

<meta itemprop="discussionUrl" content="http://moodnekodu.delfi.ee/news/sisustusjadisain/2-6-meetri-korgune-ev100-juubelivalgusti-on-selgunud?id=81262347&amp;com=1" />
<meta itemprop="interactionCount" content="UserComments:" />
<meta itemprop="datePublished" content="2018-02-26T16:31:00+0200" />
<meta itemprop="dateModified" content="2018-02-26T18:24:32+0200" />
	<script type="text/javascript">
		var noteToEditorUrl = "/note.php?id=81262347&url=%2Fnews%2Fsisustusjadisain%2Farticle.php";
	
		function noteToEditor(){
			noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=390,scrollbars=yes,resizable=yes');
			noteWindow.focus();
		}
	
	</script>


<div class="col col-12 article__top"><div class="article__date">26.02.2018, 16:31</div><h1 itemprop="headline" class="article__title" data-parents="Sisustus ja disain">2,6 meetri kõrgune EV100 juubelivalgusti on selgunud!</h1><br clear="all"><div class="article__info">
		
	<div class="author author--no-picture">
		<div class="author__data">
			<div class="author__name">SISUTURUNDUS</div>
		</div>
	</div>

<div class="article-utility pull-right">
				<a target="_blank" href="//rus.delfi.ee/" class="navigation__item">RUS</a>
																							

										<span class="headline-share-fb headline-share-fb--article"><span class="headline-share-fb__count">1</span></span>			<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fmoodnekodu.delfi.ee%2Fa%2F81262347%26t%3D2%2C6+meetri+k%C3%B5rgune+EV100+juubelivalgusti+on+selgunud%21" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis">
							</a>
																														

										<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3D2%2C6+meetri+k%C3%B5rgune+EV100+juubelivalgusti+on+selgunud%21%20-%20http%3A%2F%2Fmoodnekodu.delfi.ee%2Fa%2F81262347" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris">
																</a>
																											<a href="/note.php?id=81262347&url=%2Fnews%2Fsisustusjadisain%2Farticle.php" class="icon-rounded icon--note2editor js-note2editor mobile-hide" alt="Kirjuta toimetajale" title="Kirjuta toimetajale"></a>
											

																										<a target="_blank" href="/archive/print.php?id=81262347" class="icon-rounded icon--print mobile-hide" alt="Prindi" title="Prindi"></a>
														

																																<a href="/misc/common/s2f.php?id=81262347&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale" target="_blank"></a>
								

														</div>

</div><hr></div>

<div class="col col-12">
		
				<figure class="headline__picture" itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/MediaObject"><a class="articleImage-url delfiLightboxLink" href="//g4.nh.ee/images/pix/900x450/qkEOXchCCi4/ev100-lamp-valgusti-80982039.jpg" title="EV100 valgusti" data-title="&lt;span&gt;EV100 valgusti&lt;/span&gt;&lt;span class=&quot;right&quot;&gt;Moodne Valgustus. EV100&lt;/span&gt;" rel="nofollow" target="_blank" itemprop="contentUrl"><img src="//g2.nh.ee/images/pix/1000x465/TLh2ANEUBjI/ev100-lamp-valgusti-80982039.jpg" alt="EV100 valgusti" width="1000" height="465" itemprop="thumbnailUrl"></a><figcaption class="picture__caption picture-info"><span class="picture-info__caption pull-left">EV100 valgusti</span><span class="picture-info__source">Moodne Valgustus. EV100</span></figcaption></figure>
</div>
<div class="col article__content">

<!-- cxenseparse_start -->


<p class="article__chunk article__chunk--lead" itemprop="description">Valgustisalong Moodne Valgustus on loonud neli ainulaadset EESTI 100 valgustikavandit, mille hulgast said lugejad valida oma lemmiku. Võidukaim ehk rahvahääletusel kõige enam hääli kogunud lipukujuline valgusti tehakse ka valmis. Tegu on suursuguse teosega, millel kõrgust 2,6 meetrit! Kui valgusti valmis saab, antakse see üle Eesti Rahva Muuseumile.</p>


<div class="article__body" itemprop="articleBody">


		
										
	
			<p>Valgusti valmistab Hispaania disainvalgustite tootja Metalarte. Vaata, milline suursugune teos sai kõige enam hääli.</p><p><script src="//q.delfi.ee/quiz.php" type="text/javascript"></script> <script type="text/javascript"> _loadQuiz(5123); </script></p><p>Juba 25 aastat on Moodne Valgustus loonud kodudesse ja avalikesse ruumidesse uudiseid valguslahendusi, kus on ühendatud hea disain ja innovatsioon ja kvaliteet. Moodsa Valgustuse pikka aega koos töötanud meeskonda ühendab kirg põnevate valgustite, uute valguslahenduste ja tehnoloogia vastu. Ettevõtet võib paljuski lugeda elektroonika valdkonna ettevõtteks, kus uudsuse ja põnevuse loovad LED-tehnoloogia võimalused.</p><p><strong>Valgustimaailma staarid</strong></p><p>Moodsa Valgustuse tooteportfellis on rohkem kui 30 tootjat kogu maailmast. Nende hulgas on tuntud ja tunnustatud disainfirmad Vibia, FontanaArte, Luceplan, Panzeri, Astro, Modular, Wever&Ducre, Metalarte, Graypants ja teised. Rohkem informatsiooni leiab tootjate kohta Moodsa Valgustuse koduleheküljel <a href="http://www.valgustus.ee/Brands" target="_blank">kaubamärkide valiku alt</a>.</p><p>Vaata ka inspireerivat galeriid Moodsa Valgustuse tehtud töödest.<br>Moodsa Valgustuse näidiste salongid asuvad Tallinnas, aadressil Rävala pst 7 ja Tartus, aadressil Teguri 37b.</p><p><strong><a href="http://www.valgustus.ee/" target="_blank">www.valgustus.ee</a></strong><br><div class="dgs-async-container" id="dgs-container-2b8c72c04dd62a681a47946e4151aedf"></div><script type="text/javascript">(function(){var script = document.createElement("script");script.id = "dgs-script-2b8c72c04dd62a681a47946e4151aedf";script.type = "text/javascript";script.src = "\/\/g2.nh.ee\/dgs\/loader.php?cid=dgs-script-2b8c72c04dd62a681a47946e4151aedf#id=209115";document.getElementById("dgs-container-2b8c72c04dd62a681a47946e4151aedf").appendChild(script);})();</script></p>
								<div class="article__chunk article__chunk--bottom"></div>			




	<!-- cxenseparse_end -->

</div><div class="article-bottom clearfix">

		<div class="article-info clearfix">
	<div class="article-info__social pull-left">
<!--[if (!IE)|(gt IE 8)]><!-->
<div id="ss_buttons">

						<div id="fb_sb">
														<div class="fb-share-button" data-href="http://moodnekodu.delfi.ee/news/sisustusjadisain/2-6-meetri-korgune-ev100-juubelivalgusti-on-selgunud?id=81262347" data-layout="button_count" data-size="small" data-mobile-iframe="false">
						<a class="fb-xfbml-parse-ignore" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fmoodnekodu.delfi.ee%2Fa%2F81262347&amp;src=sdkpreparse">Share</a>
					</div>
				
			</div>
			
					<div id="tw_sb">
			<a href="http://twitter.com/share" class="twitter-share-button" data-text="2,6 meetri kõrgune EV100 juubelivalgusti on selgunud!" data-url="http://moodnekodu.delfi.ee/a/81262347" data-count="horizontal">Tweet</a>
		</div>
	
			<div id="gl_sb">
			<g:plusone size="medium" href="http://moodnekodu.delfi.ee/news/sisustusjadisain/2-6-meetri-korgune-ev100-juubelivalgusti-on-selgunud?id=81262347" lang="et"></g:plusone>
			
			<script type="text/javascript">
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js?v=1';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
			
		</div>
	
	
	
	
	
</div>
<!--<![endif]--></div>
	<div class="article-info__source pull-right">
					Sisuturundus
					</div>

</div>
				<div class="row headlines--related headlines--horizontal">

	<div class="col col-12">
		<div class="headlines__title headlines__title--no-border-bottom">Loe veel:</div>
	</div>

	<!-- The invisible template -->
	<section id="cxense_template_065a0aa3b5731195baafa528481cb9f571c72591" style="display: none;"></section>

	<!-- The recs items are rendered into this div -->
	<section id="cxense_target_065a0aa3b5731195baafa528481cb9f571c72591" class="row cxense-news-bottom col col-12" style="margin:0;"></section>

</div>

<script>
	$(function(){
		var cxense_init = false;
		if (!cxense_init) {
			cX = cX || {}; cX.callQueue = cX.callQueue || [];
			cX.callQueue.push(['insertWidget', {
				widgetId: '065a0aa3b5731195baafa528481cb9f571c72591',
				renderFunction: function(data, context) {
					document.getElementById('cxense_template_065a0aa3b5731195baafa528481cb9f571c72591').innerHTML = data.response.template;
					cX.renderTemplate('cxense_template_065a0aa3b5731195baafa528481cb9f571c72591', 'cxense_target_065a0aa3b5731195baafa528481cb9f571c72591', data, context);
				}
			}]);
			cxense_init = true;
		}
	});
</script>
			<img border="0" width="2" height="1" alt="" src="http://t.delfi.ee/_a?a=81262347" />
	
	
		
		
		
												

<div class="tags">
		<ul class="tags__list">
		<li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/moodne-valgustus" target="_blank">Moodne Valgustus</a></li><li class="tags__item"><a class="tags__tag-name" href="http://www.delfi.ee/teemalehed/valgusti" target="_blank">valgusti</a></li>
	</ul>
</div>
	</div>

			
		
			<div class="article__comments-form">
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
</div>								<section class="row headlines-wide">
	<div class="col col-12">
		<h1 class="headlines__title headlines-vertical__title">MOODSA KODU TOP</h1>
	</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://moodnekodu.delfi.ee/news/sisustusjadisain/fotod-moodne-ja-varvikas-kodu-roosas-majas?id=81256589">FOTOD | Moodne ja värvikas kodu roosas majas</a></h1><div class="article__date">26.02.2018</div></div><a href="http://moodnekodu.delfi.ee/news/sisustusjadisain/fotod-moodne-ja-varvikas-kodu-roosas-majas?id=81256589" class="headline__media"><figure class="headline__picture"><img src="//g3.nh.ee/images/pix/1000x624/haxiNByiY2c/10b675a93bc702c67c-81256631.jpg" alt=""><i class="headline__picture--watermark-pic"></i>
</figure></a><div class="headline__content--bottom"><a href="http://moodnekodu.delfi.ee/news/sisustusjadisain/fotod-moodne-ja-varvikas-kodu-roosas-majas?id=81256589" class="headline__lead">Kui soovid maitsta elamist mõnes unikaalse arhitektuuriga moodsas eramus, siis Boutique Homes majutusportaal on kokku koondanud kõige innovaatilisemad rendimajad maailma eri paigust. Leidsime Portugali saarestikust ühe rõõmsa roosa maja, kus idüllilist maastikku ja kõige kaasaegsemat arhitektuuri nautida.</a><div class="headline__bottom-links"><a href="http://moodnekodu.delfi.ee/news/sisustusjadisain/fotod-moodne-ja-varvikas-kodu-roosas-majas?id=81256589" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DFOTOD+%7C+Moodne+ja+v%C3%A4rvikas+kodu+roosas+majas%20-%20http%3A%2F%2Fmoodnekodu.delfi.ee%2Fa%2F81256589" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fmoodnekodu.delfi.ee%2Fa%2F81256589%26t%3DFOTOD+%7C+Moodne+ja+v%C3%A4rvikas+kodu+roosas+majas" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=81256589&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12"><article class="headline headline--title-over headline--commercial"><div class="headline__container"><div class="headline__content"><div class="headline__commercial">SISUTURUNDUS</div><br><h1 class="headline__title"><a href="http://moodnekodu.delfi.ee/news/sisustusjadisain/2-6-meetri-korgune-ev100-juubelivalgusti-on-selgunud?id=81262347">2,6 meetri kõrgune EV100 juubelivalgusti on selgunud!</a></h1><div class="article__date">26.02.2018</div></div><a href="http://moodnekodu.delfi.ee/news/sisustusjadisain/2-6-meetri-korgune-ev100-juubelivalgusti-on-selgunud?id=81262347" class="headline__media"><figure class="headline__picture"><img src="//g4.nh.ee/images/pix/1000x624/QZaR4BpPGzQ/ev100-lamp-valgusti-80982039.jpg" alt=""><i class="headline__picture--watermark-pic"></i>
</figure></a></div><div class="headline__content--bottom"><a href="http://moodnekodu.delfi.ee/news/sisustusjadisain/2-6-meetri-korgune-ev100-juubelivalgusti-on-selgunud?id=81262347" class="headline__lead">Valgustisalong Moodne Valgustus on loonud neli ainulaadset EESTI 100 valgustikavandit, mille hulgast said lugejad valida oma lemmiku. Võidukaim ehk rahvahääletusel kõige enam hääli kogunud lipukujuline valgusti tehakse ka valmis. Tegu on suursuguse teosega, millel kõrgust 2,6 meetrit! Kui valgusti valmis saab, antakse see üle Eesti Rahva Muuseumile.</a><div class="headline__bottom-links"><a href="http://moodnekodu.delfi.ee/news/sisustusjadisain/2-6-meetri-korgune-ev100-juubelivalgusti-on-selgunud?id=81262347" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3D2%2C6+meetri+k%C3%B5rgune+EV100+juubelivalgusti+on+selgunud%21%20-%20http%3A%2F%2Fmoodnekodu.delfi.ee%2Fa%2F81262347" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fmoodnekodu.delfi.ee%2Fa%2F81262347%26t%3D2%2C6+meetri+k%C3%B5rgune+EV100+juubelivalgusti+on+selgunud%21" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=81262347&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div><div class="headline__commercial">SISUTURUNDUS</div></div></article></div><div class="col col-12">
			<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-4121893393-8982" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1518688903";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-4121893393-8982","mid":481112,"mkw":["moodnekodu_sisustusjadisain","moodnekodu_81262347","moodnekodu_article","article_81262347","channel_moodnekodu","source_71265435","tag-moodne-valgustus","tag-valgusti"],"mkv":{"channel":"moodnekodu"},"widthAtLeast":676,"lazyload":true});
		})();
					</script>
						<div id="delfi-adx-1311354299-4783" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1518688903";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-1311354299-4783","mid":497401,"mkw":["moodnekodu_sisustusjadisain","moodnekodu_81262347","moodnekodu_article","article_81262347","channel_moodnekodu","source_71265435","tag-moodne-valgustus","tag-valgusti"],"mkv":{"channel":"moodnekodu"},"widthAtMost":675,"lazyload":true});
		})();
					</script>
			</div>			</div><div class="col col-12"><article class="headline headline--title-over headline--commercial"><div class="headline__container"><div class="headline__content"><div class="headline__commercial">SISUTURUNDUS</div><br><h1 class="headline__title"><a href="http://moodnekodu.delfi.ee/news/sisustusjadisain/top-3-eesti-disainiettevotet-vaata-tooteid-mis-koguvad-ajas-vaartust?id=81227085">TOP 3 Eesti disainiettevõtet | Vaata tooteid, mis koguvad ajas väärtust</a></h1><div class="article__date">26.02.2018</div></div><a href="http://moodnekodu.delfi.ee/news/sisustusjadisain/top-3-eesti-disainiettevotet-vaata-tooteid-mis-koguvad-ajas-vaartust?id=81227085" class="headline__media"><figure class="headline__picture"><img src="//g1.nh.ee/images/pix/1000x624/HWaOn2kkpCs/d9b125a9005f86fd43-81231465.jpg" alt=""><i class="headline__picture--watermark-pic"></i>
</figure></a></div><div class="headline__content--bottom"><a href="http://moodnekodu.delfi.ee/news/sisustusjadisain/top-3-eesti-disainiettevotet-vaata-tooteid-mis-koguvad-ajas-vaartust?id=81227085" class="headline__lead">Eesti disain on aasta-aastalt üha paremal järjel. Ammu enam ei tarbi loomingut ainult disainerid ise, vaid sellest on saanud miski, mida hindavad tarbijad nii meil kui ka välismaal – julguse, silmatorkavuse ja omanäolisuse eest. Siin näed viie kodumaise disainiettevõtte mõttetöö vilju, mis on tarbekunst selle sõna parimas mõttes, jääva esteetilise väärtusega ja loodud sulanduma sinu igapäevaellu.</a><div class="headline__bottom-links"><a href="http://moodnekodu.delfi.ee/news/sisustusjadisain/top-3-eesti-disainiettevotet-vaata-tooteid-mis-koguvad-ajas-vaartust?id=81227085" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DTOP+3+Eesti+disainiettev%C3%B5tet+%7C+Vaata+tooteid%2C+mis+koguvad+ajas+v%C3%A4%C3%A4rtust%20-%20http%3A%2F%2Fmoodnekodu.delfi.ee%2Fa%2F81227085" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fmoodnekodu.delfi.ee%2Fa%2F81227085%26t%3DTOP+3+Eesti+disainiettev%C3%B5tet+%7C+Vaata+tooteid%2C+mis+koguvad+ajas+v%C3%A4%C3%A4rtust" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=81227085&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div><div class="headline__commercial">SISUTURUNDUS</div></div></article></div><div class="col col-12">
			<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
			<div class="headline__commercial">SISUTURUNDUS</div><br>
			<h1 class="headline__title"><a href="http://maitsed.delfi.ee/jook/sajanditagustest-maitsetest-inspireeritud-rukkiviin?id=81171415">Sajanditagustest maitsetest inspireeritud rukkiviin</a></h1>
		</div>
		<a href="http://maitsed.delfi.ee/jook/sajanditagustest-maitsetest-inspireeritud-rukkiviin?id=81171415" class="headline__media">
			<figure class="headline__picture">
				<img src="https://g3.nh.ee/images/pix/676x450/q12ka3ATlw8/7b6d85a93ec04dde41-81260395.jpg" alt="">
							</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://maitsed.delfi.ee/jook/sajanditagustest-maitsetest-inspireeritud-rukkiviin?id=81171415" class="headline__lead">Peagi oma 330. aastapäeva tähistav Moe viinavabrik annab Eesti 100. sünnipäevaks välja uue rukkilinnaseviina.</a>
		<div class="headline__bottom-links">
			<a href="http://maitsed.delfi.ee/jook/sajanditagustest-maitsetest-inspireeritud-rukkiviin?id=81171415" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DSajanditagustest+maitsetest+inspireeritud+rukkiviin%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F81171415" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F81171415%26t%3DSajanditagustest+maitsetest+inspireeritud+rukkiviin" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=81171415&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
		<div class="headline__commercial">SISUTURUNDUS</div>
	</div>
</article>
			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://moodnekodu.delfi.ee/news/sisustusjadisain/koduperenaine-kas-tead-kuidas-mehe-kojusaabumiseks-vaarikalt-valmistuda?id=81216363">Koduperenaine! Kas tead, kuidas mehe kojusaabumiseks väärikalt valmistuda?</a></h1>&nbsp;<a href="http://moodnekodu.delfi.ee/news/sisustusjadisain/koduperenaine-kas-tead-kuidas-mehe-kojusaabumiseks-vaarikalt-valmistuda?id=81216363&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(1)</a><div class="article__date">26.02.2018</div></div><a href="http://moodnekodu.delfi.ee/news/sisustusjadisain/koduperenaine-kas-tead-kuidas-mehe-kojusaabumiseks-vaarikalt-valmistuda?id=81216363" class="headline__media"><figure class="headline__picture"><img src="//g1.nh.ee/images/pix/1000x624/fZ_jVrCnr4E/8ee775a8ebf9db8e62-81216517.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://moodnekodu.delfi.ee/news/sisustusjadisain/koduperenaine-kas-tead-kuidas-mehe-kojusaabumiseks-vaarikalt-valmistuda?id=81216363" class="headline__lead">1950-ndatel aastatel, kui nõukogude naised põldu kündsid ja töölissööklas einestasid, keerles kaunilt soengusse sätitud juustega ameeriklannade elu ümber kodu ja köögi. Loe humoorikaid nõuandeid, kuidas tõeliseks koduhaldjaks kehastuda ja oma mehe eest õigesti hoolitseda!</a><div class="headline__bottom-links"><a href="http://moodnekodu.delfi.ee/news/sisustusjadisain/koduperenaine-kas-tead-kuidas-mehe-kojusaabumiseks-vaarikalt-valmistuda?id=81216363" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DKoduperenaine%21+Kas+tead%2C+kuidas+mehe+kojusaabumiseks+v%C3%A4%C3%A4rikalt+valmistuda%3F%20-%20http%3A%2F%2Fmoodnekodu.delfi.ee%2Fa%2F81216363" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fmoodnekodu.delfi.ee%2Fa%2F81216363%26t%3DKoduperenaine%21+Kas+tead%2C+kuidas+mehe+kojusaabumiseks+v%C3%A4%C3%A4rikalt+valmistuda%3F" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=81216363&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-4121893393-4097" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1518688903";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-4121893393-4097","mid":481112,"mkw":["moodnekodu_sisustusjadisain","moodnekodu_81262347","moodnekodu_article","article_81262347","channel_moodnekodu","source_71265435","tag-moodne-valgustus","tag-valgusti"],"mkv":{"channel":"moodnekodu"},"widthAtLeast":676,"lazyload":true});
		})();
					</script>
						<div id="delfi-adx-1311354299-6427" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1518688903";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-1311354299-6427","mid":497401,"mkw":["moodnekodu_sisustusjadisain","moodnekodu_81262347","moodnekodu_article","article_81262347","channel_moodnekodu","source_71265435","tag-moodne-valgustus","tag-valgusti"],"mkv":{"channel":"moodnekodu"},"widthAtMost":675,"lazyload":true});
		})();
					</script>
			</div>			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://moodnekodu.delfi.ee/news/aed/talv-aias-kuidas-kaitsta-puid-ja-poosaid-lume-ereda-paikese-ja-nariliste-eest?id=81236089">TALV AIAS | Kuidas kaitsta puid ja põõsaid lume, ereda päikese ja näriliste eest?</a></h1><div class="article__date">25.02.2018</div></div><a href="http://moodnekodu.delfi.ee/news/aed/talv-aias-kuidas-kaitsta-puid-ja-poosaid-lume-ereda-paikese-ja-nariliste-eest?id=81236089" class="headline__media"><figure class="headline__picture"><img src="//g1.nh.ee/images/pix/1000x624/B-D2N98FSAQ/57a565a90856a6ee9c-81236367.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://moodnekodu.delfi.ee/news/aed/talv-aias-kuidas-kaitsta-puid-ja-poosaid-lume-ereda-paikese-ja-nariliste-eest?id=81236089" class="headline__lead">Sula ja külmakraadidega vahelduvad talveilmad, näljaga toitu otsivad närilised ja metsloomad ning taevakaare all üha kõrgemalt liikuv päike kujutavad puudele ja põõsastele praegu üsnagi suurt ohtu. Jagame nõu, kuidas vältida olukorda, kus kevadeks on okaspuud saanud inetud kahjustused või põõsad ja viljapuud kaotanud osa oma õrnematest okstest. Teeme juttu varjutamisest, üleliigse lumega toimetulekust ja viljapuude kaitsmisest näriliste eest.</a><div class="headline__bottom-links"><a href="http://moodnekodu.delfi.ee/news/aed/talv-aias-kuidas-kaitsta-puid-ja-poosaid-lume-ereda-paikese-ja-nariliste-eest?id=81236089" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DTALV+AIAS+%7C+Kuidas+kaitsta+puid+ja+p%C3%B5%C3%B5said+lume%2C+ereda+p%C3%A4ikese+ja+n%C3%A4riliste+eest%3F%20-%20http%3A%2F%2Fmoodnekodu.delfi.ee%2Fa%2F81236089" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fmoodnekodu.delfi.ee%2Fa%2F81236089%26t%3DTALV+AIAS+%7C+Kuidas+kaitsta+puid+ja+p%C3%B5%C3%B5said+lume%2C+ereda+p%C3%A4ikese+ja+n%C3%A4riliste+eest%3F" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=81236089&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://moodnekodu.delfi.ee/news/sisustusjadisain/vanad-fotod-vaata-pilte-havinud-oru-lossi-interjoorist?id=81237439">VANAD FOTOD | Vaata pilte hävinud Oru lossi interjöörist</a></h1><div class="article__date">24.02.2018</div></div><a href="http://moodnekodu.delfi.ee/news/sisustusjadisain/vanad-fotod-vaata-pilte-havinud-oru-lossi-interjoorist?id=81237439" class="headline__media"><figure class="headline__picture"><img src="//g3.nh.ee/images/pix/1000x624/SEnVu8cyR0w/53f6b5a90688f6ad41-81235979.jpg" alt=""><i class="headline__picture--watermark-pic"></i>
</figure></a><div class="headline__content--bottom"><a href="http://moodnekodu.delfi.ee/news/sisustusjadisain/vanad-fotod-vaata-pilte-havinud-oru-lossi-interjoorist?id=81237439" class="headline__lead">Peterburi tööstusmagnaadi Grigori Jelissjevi tellitud suurejooneline loss, mis 1935. aastal Eesti riigipea suveresidentsiks ümber ehitati, oli ilma kahtlusteta üks kaunemaid ehitisi, mida Eestimaa pinnal nähtud. Heidame vabariigi juubeli puhul pilgu hävinud lossi maalilistesse interjööridesse!</a><div class="headline__bottom-links"><a href="http://moodnekodu.delfi.ee/news/sisustusjadisain/vanad-fotod-vaata-pilte-havinud-oru-lossi-interjoorist?id=81237439" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DVANAD+FOTOD+%7C+Vaata+pilte+h%C3%A4vinud+Oru+lossi+interj%C3%B6%C3%B6rist%20-%20http%3A%2F%2Fmoodnekodu.delfi.ee%2Fa%2F81237439" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fmoodnekodu.delfi.ee%2Fa%2F81237439%26t%3DVANAD+FOTOD+%7C+Vaata+pilte+h%C3%A4vinud+Oru+lossi+interj%C3%B6%C3%B6rist" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=81237439&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-4121893393-5643" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1518688903";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-4121893393-5643","mid":481112,"mkw":["moodnekodu_sisustusjadisain","moodnekodu_81262347","moodnekodu_article","article_81262347","channel_moodnekodu","source_71265435","tag-moodne-valgustus","tag-valgusti"],"mkv":{"channel":"moodnekodu"},"widthAtLeast":676,"lazyload":true});
		})();
					</script>
						<div id="delfi-adx-1311354299-4709" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1518688903";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-1311354299-4709","mid":497401,"mkw":["moodnekodu_sisustusjadisain","moodnekodu_81262347","moodnekodu_article","article_81262347","channel_moodnekodu","source_71265435","tag-moodne-valgustus","tag-valgusti"],"mkv":{"channel":"moodnekodu"},"widthAtMost":675,"lazyload":true});
		})();
					</script>
			</div>			</div><div class="col col-12">
			<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
			<div class="headline__commercial">SISUTURUNDUS</div><br>
			<h1 class="headline__title"><a href="http://reisijuht.delfi.ee/news/news/salaspikker-romantikutele-kuhu-oma-kallim-puhkama-viia?id=81046023">Salaspikker romantikutele – kuhu oma kallim puhkama viia?</a></h1>
		</div>
		<a href="http://reisijuht.delfi.ee/news/news/salaspikker-romantikutele-kuhu-oma-kallim-puhkama-viia?id=81046023" class="headline__media">
			<figure class="headline__picture">
				<img src="https://g3.nh.ee/images/pix/676x450/cQOpxZwHWxI/51b2b5a7bfd9e74967-81046069.jpg" alt="">
							</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://reisijuht.delfi.ee/news/news/salaspikker-romantikutele-kuhu-oma-kallim-puhkama-viia?id=81046023" class="headline__lead">2018. aastal on tähtpäevade märksõnaks erakordsus, sest kõigi tavapäraste kõrval – sünnipäevad, sõbrapäev, naiste- ja emadepäev –, tähistab 100. sünnipäeva meie Eesti Vabariik. On ju uhke tähistada sündmusi nii „ümmargusel“ aastal … Kuna pidustusi on kahtlemata palju, tasub juba varakult plaanid paika panna.</a>
		<div class="headline__bottom-links">
			<a href="http://reisijuht.delfi.ee/news/news/salaspikker-romantikutele-kuhu-oma-kallim-puhkama-viia?id=81046023" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DSalaspikker+romantikutele+%E2%80%93+kuhu+oma+kallim+puhkama+viia%3F%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F81046023" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F81046023%26t%3DSalaspikker+romantikutele+%E2%80%93+kuhu+oma+kallim+puhkama+viia%3F" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=81046023&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
		<div class="headline__commercial">SISUTURUNDUS</div>
	</div>
</article>
			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://moodnekodu.delfi.ee/news/sisustusjadisain/ev100-kodumaa-ilust-inspireeritud-disain?id=81232603">EV100 | Kodumaa ilust inspireeritud disain</a></h1><div class="article__date">24.02.2018</div></div><a href="http://moodnekodu.delfi.ee/news/sisustusjadisain/ev100-kodumaa-ilust-inspireeritud-disain?id=81232603" class="headline__media"><figure class="headline__picture"><img src="//g1.nh.ee/images/pix/1000x624/R6vFA6Da8MQ/2af465a904eeedc8c4-81235431.jpg" alt=""><i class="headline__picture--watermark-pic"></i>
</figure></a><div class="headline__content--bottom"><a href="http://moodnekodu.delfi.ee/news/sisustusjadisain/ev100-kodumaa-ilust-inspireeritud-disain?id=81232603" class="headline__lead">Vabariigi aastapäeva puhul on Eesti disainerid tulnud välja mitme põneva tootega, mis on saanud ühel või teisel moel inspiratsiooni kodumaa ilust — metsadest, merest, vihmast, lindudest. Aastapäeval on paslik mõelda oma kodule ja kultuurile ning tähtsa päeva puhul pole patt ka sisustust mõne erilise ja kvaliteetse Eesti disaineri loodud esemega täiendada, mis jääb juubeliaastat veel kauaks meenutama!</a><div class="headline__bottom-links"><a href="http://moodnekodu.delfi.ee/news/sisustusjadisain/ev100-kodumaa-ilust-inspireeritud-disain?id=81232603" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DEV100+%7C+Kodumaa+ilust+inspireeritud+disain%20-%20http%3A%2F%2Fmoodnekodu.delfi.ee%2Fa%2F81232603" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fmoodnekodu.delfi.ee%2Fa%2F81232603%26t%3DEV100+%7C+Kodumaa+ilust+inspireeritud+disain" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=81232603&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://moodnekodu.delfi.ee/news/sisustusjadisain/tana-tahistatakse-eesti-disaini-paeva-palju-onne-eesti-disain?id=81224379">Täna tähistatakse Eesti disaini päeva — palju õnne, Eesti disain!</a></h1><div class="article__date">23.02.2018</div></div><a href="http://moodnekodu.delfi.ee/news/sisustusjadisain/tana-tahistatakse-eesti-disaini-paeva-palju-onne-eesti-disain?id=81224379" class="headline__media"><figure class="headline__picture"><img src="//g2.nh.ee/images/pix/1000x624/KfmUVIFGXwE/f1b1c5a8fcd43ed1ca-81225577.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://moodnekodu.delfi.ee/news/sisustusjadisain/tana-tahistatakse-eesti-disaini-paeva-palju-onne-eesti-disain?id=81224379" class="headline__lead">Eesti Disainerite Liit koostöös Disainiööga on otsustanud 23.veebruari kuulutada disainipäevaks, ehk päevaks, mil tunnustame tublisid ja andekaid disainereid soetades nende loomingut. Vabariigi aastapäeva eel mõtiskleme tavapäraselt rohkem oma kodust, maast ja rahvast ning miks mitte teha endalegi üks tore kingitus kvaliteetse disaini näol?</a><div class="headline__bottom-links"><a href="http://moodnekodu.delfi.ee/news/sisustusjadisain/tana-tahistatakse-eesti-disaini-paeva-palju-onne-eesti-disain?id=81224379" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DT%C3%A4na+t%C3%A4histatakse+Eesti+disaini+p%C3%A4eva+%E2%80%94+palju+%C3%B5nne%2C+Eesti+disain%21%20-%20http%3A%2F%2Fmoodnekodu.delfi.ee%2Fa%2F81224379" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fmoodnekodu.delfi.ee%2Fa%2F81224379%26t%3DT%C3%A4na+t%C3%A4histatakse+Eesti+disaini+p%C3%A4eva+%E2%80%94+palju+%C3%B5nne%2C+Eesti+disain%21" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=81224379&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-4121893393-4525" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1518688903";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-4121893393-4525","mid":481112,"mkw":["moodnekodu_sisustusjadisain","moodnekodu_81262347","moodnekodu_article","article_81262347","channel_moodnekodu","source_71265435","tag-moodne-valgustus","tag-valgusti"],"mkv":{"channel":"moodnekodu"},"widthAtLeast":676,"lazyload":true});
		})();
					</script>
						<div id="delfi-adx-1311354299-8287" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1518688903";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-1311354299-8287","mid":497401,"mkw":["moodnekodu_sisustusjadisain","moodnekodu_81262347","moodnekodu_article","article_81262347","channel_moodnekodu","source_71265435","tag-moodne-valgustus","tag-valgusti"],"mkv":{"channel":"moodnekodu"},"widthAtMost":675,"lazyload":true});
		})();
					</script>
			</div>			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://moodnekodu.delfi.ee/news/sisustusjadisain/paneelmajadelt-tasub-votta-suuremate-onnetuste-valtimiseks-betooniproovid?id=81223479">Paneelmajadelt tasub võtta suuremate õnnetuste vältimiseks betooniproovid!</a></h1>&nbsp;<a href="http://moodnekodu.delfi.ee/news/sisustusjadisain/paneelmajadelt-tasub-votta-suuremate-onnetuste-valtimiseks-betooniproovid?id=81223479&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(4)</a><div class="article__date">23.02.2018</div></div><a href="http://moodnekodu.delfi.ee/news/sisustusjadisain/paneelmajadelt-tasub-votta-suuremate-onnetuste-valtimiseks-betooniproovid?id=81223479" class="headline__media"><figure class="headline__picture"><img src="//g2.nh.ee/images/pix/1000x624/FIzTBRAluSg/elekter-kortermaja-lasnamagi-magala-muhu-muhu-tanav-paneelmaja-81223625.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://moodnekodu.delfi.ee/news/sisustusjadisain/paneelmajadelt-tasub-votta-suuremate-onnetuste-valtimiseks-betooniproovid?id=81223479" class="headline__lead">Ehkki enamus Eestis asuvaid paneelmaju on läbinud korraliku värskenduskuuri, on eenduvatelt betoonosadelt suuremate õnnetuste vältimiseks mõistlik võtta betooniproovid.</a><div class="headline__bottom-links"><a href="http://moodnekodu.delfi.ee/news/sisustusjadisain/paneelmajadelt-tasub-votta-suuremate-onnetuste-valtimiseks-betooniproovid?id=81223479" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DPaneelmajadelt+tasub+v%C3%B5tta+suuremate+%C3%B5nnetuste+v%C3%A4ltimiseks+betooniproovid%21%20-%20http%3A%2F%2Fmoodnekodu.delfi.ee%2Fa%2F81223479" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fmoodnekodu.delfi.ee%2Fa%2F81223479%26t%3DPaneelmajadelt+tasub+v%C3%B5tta+suuremate+%C3%B5nnetuste+v%C3%A4ltimiseks+betooniproovid%21" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=81223479&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
			<div class="headline__commercial">SISUTURUNDUS</div><br>
			<h1 class="headline__title"><a href="http://maitsed.delfi.ee/tervis/lase-kooki-tervislikud-maailma-maitsed?id=80969017">Lase kööki tervislikud maailma maitsed</a></h1>
		</div>
		<a href="http://maitsed.delfi.ee/tervis/lase-kooki-tervislikud-maailma-maitsed?id=80969017" class="headline__media">
			<figure class="headline__picture">
				<img src="https://g1.nh.ee/images/pix/676x450/dx56a6kD3lc/a25995a78059e20a4e-81009193.jpg" alt="">
							</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://maitsed.delfi.ee/tervis/lase-kooki-tervislikud-maailma-maitsed?id=80969017" class="headline__lead">Köök täis maailma maitseid ei pea tähendama tingimata seda, et sõidad uute toiduelamuste jahil mööda laia ilma ringi. Loomulikult võimaluse olemasolul oleks see tore, kuid õnneks on laia ilma hõrgutised meile ammu koju koju kätte toodud – selle eest vastutab Umami.</a>
		<div class="headline__bottom-links">
			<a href="http://maitsed.delfi.ee/tervis/lase-kooki-tervislikud-maailma-maitsed?id=80969017" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DLase+k%C3%B6%C3%B6ki+tervislikud+maailma+maitsed%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F80969017" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F80969017%26t%3DLase+k%C3%B6%C3%B6ki+tervislikud+maailma+maitsed" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=80969017&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
		<div class="headline__commercial">SISUTURUNDUS</div>
	</div>
</article>
			</div><div class="col col-12"><article class="headline headline--title-over headline--commercial"><div class="headline__container"><div class="headline__content"><div class="headline__commercial">SISUTURUNDUS</div><br><h1 class="headline__title"><a href="http://moodnekodu.delfi.ee/news/sisustusjadisain/mida-teha-kui-tahaks-hingata-normaalset-ohku?id=81218281">Mida teha, kui tahaks hingata normaalset õhku?</a></h1><div class="article__date">23.02.2018</div></div><a href="http://moodnekodu.delfi.ee/news/sisustusjadisain/mida-teha-kui-tahaks-hingata-normaalset-ohku?id=81218281" class="headline__media"><figure class="headline__picture"><img src="//g2.nh.ee/images/pix/1000x624/N0Iq3D9H0Ho/affbb5a8ed2784a763-81218343.jpg" alt=""><i class="headline__picture--watermark-pic"></i>
</figure></a></div><div class="headline__content--bottom"><a href="http://moodnekodu.delfi.ee/news/sisustusjadisain/mida-teha-kui-tahaks-hingata-normaalset-ohku?id=81218281" class="headline__lead">Õhupuhtus pole just esimesi igapäevamõtteid, ei tööl ega kodus. Aga mõelda sellele võiks, sest just siseruumide õhukvaliteet on suurimaid probleeme, mis pärsib me efektiivsust ses sooritusvõimet väärtustavas maailmas.</a><div class="headline__bottom-links"><a href="http://moodnekodu.delfi.ee/news/sisustusjadisain/mida-teha-kui-tahaks-hingata-normaalset-ohku?id=81218281" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DMida+teha%2C+kui+tahaks+hingata+normaalset+%C3%B5hku%3F%20-%20http%3A%2F%2Fmoodnekodu.delfi.ee%2Fa%2F81218281" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fmoodnekodu.delfi.ee%2Fa%2F81218281%26t%3DMida+teha%2C+kui+tahaks+hingata+normaalset+%C3%B5hku%3F" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=81218281&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div><div class="headline__commercial">SISUTURUNDUS</div></div></article></div><div class="col col-12">
			<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-4121893393-4541" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1518688903";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-4121893393-4541","mid":481112,"mkw":["moodnekodu_sisustusjadisain","moodnekodu_81262347","moodnekodu_article","article_81262347","channel_moodnekodu","source_71265435","tag-moodne-valgustus","tag-valgusti"],"mkv":{"channel":"moodnekodu"},"widthAtLeast":676,"lazyload":true});
		})();
					</script>
						<div id="delfi-adx-1311354299-1117" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1518688903";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-1311354299-1117","mid":497401,"mkw":["moodnekodu_sisustusjadisain","moodnekodu_81262347","moodnekodu_article","article_81262347","channel_moodnekodu","source_71265435","tag-moodne-valgustus","tag-valgusti"],"mkv":{"channel":"moodnekodu"},"widthAtMost":675,"lazyload":true});
		})();
					</script>
			</div>			</div></section><section class="row headlines-wide">
	<div class="col col-12">
		<h1 class="headlines__title headlines-vertical__title">Viimased uudised</h1>
	</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://moodnekodu.delfi.ee/news/sisustusjadisain/fotod-moodne-ja-varvikas-kodu-roosas-majas?id=81256589">FOTOD | Moodne ja värvikas kodu roosas majas</a></h1><div class="article__date">26.02.2018</div></div><a href="http://moodnekodu.delfi.ee/news/sisustusjadisain/fotod-moodne-ja-varvikas-kodu-roosas-majas?id=81256589" class="headline__media"><figure class="headline__picture"><img src="//g3.nh.ee/images/pix/1000x624/haxiNByiY2c/10b675a93bc702c67c-81256631.jpg" alt=""><i class="headline__picture--watermark-pic"></i>
</figure></a><div class="headline__content--bottom"><a href="http://moodnekodu.delfi.ee/news/sisustusjadisain/fotod-moodne-ja-varvikas-kodu-roosas-majas?id=81256589" class="headline__lead">Kui soovid maitsta elamist mõnes unikaalse arhitektuuriga moodsas eramus, siis Boutique Homes majutusportaal on kokku koondanud kõige innovaatilisemad rendimajad maailma eri paigust. Leidsime Portugali saarestikust ühe rõõmsa roosa maja, kus idüllilist maastikku ja kõige kaasaegsemat arhitektuuri nautida.</a><div class="headline__bottom-links"><a href="http://moodnekodu.delfi.ee/news/sisustusjadisain/fotod-moodne-ja-varvikas-kodu-roosas-majas?id=81256589" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DFOTOD+%7C+Moodne+ja+v%C3%A4rvikas+kodu+roosas+majas%20-%20http%3A%2F%2Fmoodnekodu.delfi.ee%2Fa%2F81256589" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fmoodnekodu.delfi.ee%2Fa%2F81256589%26t%3DFOTOD+%7C+Moodne+ja+v%C3%A4rvikas+kodu+roosas+majas" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=81256589&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12"><article class="headline headline--title-over headline--commercial"><div class="headline__container"><div class="headline__content"><div class="headline__commercial">SISUTURUNDUS</div><br><h1 class="headline__title"><a href="http://moodnekodu.delfi.ee/news/sisustusjadisain/2-6-meetri-korgune-ev100-juubelivalgusti-on-selgunud?id=81262347">2,6 meetri kõrgune EV100 juubelivalgusti on selgunud!</a></h1><div class="article__date">26.02.2018</div></div><a href="http://moodnekodu.delfi.ee/news/sisustusjadisain/2-6-meetri-korgune-ev100-juubelivalgusti-on-selgunud?id=81262347" class="headline__media"><figure class="headline__picture"><img src="//g4.nh.ee/images/pix/1000x624/QZaR4BpPGzQ/ev100-lamp-valgusti-80982039.jpg" alt=""><i class="headline__picture--watermark-pic"></i>
</figure></a></div><div class="headline__content--bottom"><a href="http://moodnekodu.delfi.ee/news/sisustusjadisain/2-6-meetri-korgune-ev100-juubelivalgusti-on-selgunud?id=81262347" class="headline__lead">Valgustisalong Moodne Valgustus on loonud neli ainulaadset EESTI 100 valgustikavandit, mille hulgast said lugejad valida oma lemmiku. Võidukaim ehk rahvahääletusel kõige enam hääli kogunud lipukujuline valgusti tehakse ka valmis. Tegu on suursuguse teosega, millel kõrgust 2,6 meetrit! Kui valgusti valmis saab, antakse see üle Eesti Rahva Muuseumile.</a><div class="headline__bottom-links"><a href="http://moodnekodu.delfi.ee/news/sisustusjadisain/2-6-meetri-korgune-ev100-juubelivalgusti-on-selgunud?id=81262347" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3D2%2C6+meetri+k%C3%B5rgune+EV100+juubelivalgusti+on+selgunud%21%20-%20http%3A%2F%2Fmoodnekodu.delfi.ee%2Fa%2F81262347" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fmoodnekodu.delfi.ee%2Fa%2F81262347%26t%3D2%2C6+meetri+k%C3%B5rgune+EV100+juubelivalgusti+on+selgunud%21" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=81262347&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div><div class="headline__commercial">SISUTURUNDUS</div></div></article></div><div class="col col-12">
			<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-4121893393-5618" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1518688903";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-4121893393-5618","mid":481112,"mkw":["moodnekodu_sisustusjadisain","moodnekodu_81262347","moodnekodu_article","article_81262347","channel_moodnekodu","source_71265435","tag-moodne-valgustus","tag-valgusti"],"mkv":{"channel":"moodnekodu"},"widthAtLeast":676,"lazyload":true});
		})();
					</script>
						<div id="delfi-adx-1311354299-2297" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1518688903";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-1311354299-2297","mid":497401,"mkw":["moodnekodu_sisustusjadisain","moodnekodu_81262347","moodnekodu_article","article_81262347","channel_moodnekodu","source_71265435","tag-moodne-valgustus","tag-valgusti"],"mkv":{"channel":"moodnekodu"},"widthAtMost":675,"lazyload":true});
		})();
					</script>
			</div>			</div><div class="col col-12"><article class="headline headline--title-over headline--commercial"><div class="headline__container"><div class="headline__content"><div class="headline__commercial">SISUTURUNDUS</div><br><h1 class="headline__title"><a href="http://moodnekodu.delfi.ee/news/sisustusjadisain/top-3-eesti-disainiettevotet-vaata-tooteid-mis-koguvad-ajas-vaartust?id=81227085">TOP 3 Eesti disainiettevõtet | Vaata tooteid, mis koguvad ajas väärtust</a></h1><div class="article__date">26.02.2018</div></div><a href="http://moodnekodu.delfi.ee/news/sisustusjadisain/top-3-eesti-disainiettevotet-vaata-tooteid-mis-koguvad-ajas-vaartust?id=81227085" class="headline__media"><figure class="headline__picture"><img src="//g1.nh.ee/images/pix/1000x624/HWaOn2kkpCs/d9b125a9005f86fd43-81231465.jpg" alt=""><i class="headline__picture--watermark-pic"></i>
</figure></a></div><div class="headline__content--bottom"><a href="http://moodnekodu.delfi.ee/news/sisustusjadisain/top-3-eesti-disainiettevotet-vaata-tooteid-mis-koguvad-ajas-vaartust?id=81227085" class="headline__lead">Eesti disain on aasta-aastalt üha paremal järjel. Ammu enam ei tarbi loomingut ainult disainerid ise, vaid sellest on saanud miski, mida hindavad tarbijad nii meil kui ka välismaal – julguse, silmatorkavuse ja omanäolisuse eest. Siin näed viie kodumaise disainiettevõtte mõttetöö vilju, mis on tarbekunst selle sõna parimas mõttes, jääva esteetilise väärtusega ja loodud sulanduma sinu igapäevaellu.</a><div class="headline__bottom-links"><a href="http://moodnekodu.delfi.ee/news/sisustusjadisain/top-3-eesti-disainiettevotet-vaata-tooteid-mis-koguvad-ajas-vaartust?id=81227085" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DTOP+3+Eesti+disainiettev%C3%B5tet+%7C+Vaata+tooteid%2C+mis+koguvad+ajas+v%C3%A4%C3%A4rtust%20-%20http%3A%2F%2Fmoodnekodu.delfi.ee%2Fa%2F81227085" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fmoodnekodu.delfi.ee%2Fa%2F81227085%26t%3DTOP+3+Eesti+disainiettev%C3%B5tet+%7C+Vaata+tooteid%2C+mis+koguvad+ajas+v%C3%A4%C3%A4rtust" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=81227085&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div><div class="headline__commercial">SISUTURUNDUS</div></div></article></div><div class="col col-12">
			<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
			<div class="headline__commercial">SISUTURUNDUS</div><br>
			<h1 class="headline__title"><a href="http://naistekas.delfi.ee/tervis/hambad/kas-suu-on-toesti-koige-rapasem-osa-kehast?id=81136263">Kas suu on tõesti kõige räpasem osa kehast?</a></h1>
		</div>
		<a href="http://naistekas.delfi.ee/tervis/hambad/kas-suu-on-toesti-koige-rapasem-osa-kehast?id=81136263" class="headline__media">
			<figure class="headline__picture">
				<img src="https://g4.nh.ee/images/pix/676x450/rShflyEV6k8/502785a8695d5c5563-81136589.jpg" alt="">
							</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://naistekas.delfi.ee/tervis/hambad/kas-suu-on-toesti-koige-rapasem-osa-kehast?id=81136263" class="headline__lead">Enamik meist on suure tõenäosusega kuulnud väidet, et suuõõs on üks räpane koht. Mis siis suuõõne mustust põhjustab ja kuidas seda ennetada?</a>
		<div class="headline__bottom-links">
			<a href="http://naistekas.delfi.ee/tervis/hambad/kas-suu-on-toesti-koige-rapasem-osa-kehast?id=81136263" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DKas+suu+on+t%C3%B5esti+k%C3%B5ige+r%C3%A4pasem+osa+kehast%3F%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F81136263" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F81136263%26t%3DKas+suu+on+t%C3%B5esti+k%C3%B5ige+r%C3%A4pasem+osa+kehast%3F" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=81136263&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
		<div class="headline__commercial">SISUTURUNDUS</div>
	</div>
</article>
			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://moodnekodu.delfi.ee/news/sisustusjadisain/koduperenaine-kas-tead-kuidas-mehe-kojusaabumiseks-vaarikalt-valmistuda?id=81216363">Koduperenaine! Kas tead, kuidas mehe kojusaabumiseks väärikalt valmistuda?</a></h1>&nbsp;<a href="http://moodnekodu.delfi.ee/news/sisustusjadisain/koduperenaine-kas-tead-kuidas-mehe-kojusaabumiseks-vaarikalt-valmistuda?id=81216363&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(1)</a><div class="article__date">26.02.2018</div></div><a href="http://moodnekodu.delfi.ee/news/sisustusjadisain/koduperenaine-kas-tead-kuidas-mehe-kojusaabumiseks-vaarikalt-valmistuda?id=81216363" class="headline__media"><figure class="headline__picture"><img src="//g1.nh.ee/images/pix/1000x624/fZ_jVrCnr4E/8ee775a8ebf9db8e62-81216517.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://moodnekodu.delfi.ee/news/sisustusjadisain/koduperenaine-kas-tead-kuidas-mehe-kojusaabumiseks-vaarikalt-valmistuda?id=81216363" class="headline__lead">1950-ndatel aastatel, kui nõukogude naised põldu kündsid ja töölissööklas einestasid, keerles kaunilt soengusse sätitud juustega ameeriklannade elu ümber kodu ja köögi. Loe humoorikaid nõuandeid, kuidas tõeliseks koduhaldjaks kehastuda ja oma mehe eest õigesti hoolitseda!</a><div class="headline__bottom-links"><a href="http://moodnekodu.delfi.ee/news/sisustusjadisain/koduperenaine-kas-tead-kuidas-mehe-kojusaabumiseks-vaarikalt-valmistuda?id=81216363" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DKoduperenaine%21+Kas+tead%2C+kuidas+mehe+kojusaabumiseks+v%C3%A4%C3%A4rikalt+valmistuda%3F%20-%20http%3A%2F%2Fmoodnekodu.delfi.ee%2Fa%2F81216363" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fmoodnekodu.delfi.ee%2Fa%2F81216363%26t%3DKoduperenaine%21+Kas+tead%2C+kuidas+mehe+kojusaabumiseks+v%C3%A4%C3%A4rikalt+valmistuda%3F" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=81216363&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-4121893393-9099" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1518688903";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-4121893393-9099","mid":481112,"mkw":["moodnekodu_sisustusjadisain","moodnekodu_81262347","moodnekodu_article","article_81262347","channel_moodnekodu","source_71265435","tag-moodne-valgustus","tag-valgusti"],"mkv":{"channel":"moodnekodu"},"widthAtLeast":676,"lazyload":true});
		})();
					</script>
						<div id="delfi-adx-1311354299-9402" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1518688903";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-1311354299-9402","mid":497401,"mkw":["moodnekodu_sisustusjadisain","moodnekodu_81262347","moodnekodu_article","article_81262347","channel_moodnekodu","source_71265435","tag-moodne-valgustus","tag-valgusti"],"mkv":{"channel":"moodnekodu"},"widthAtMost":675,"lazyload":true});
		})();
					</script>
			</div>			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://moodnekodu.delfi.ee/news/aed/talv-aias-kuidas-kaitsta-puid-ja-poosaid-lume-ereda-paikese-ja-nariliste-eest?id=81236089">TALV AIAS | Kuidas kaitsta puid ja põõsaid lume, ereda päikese ja näriliste eest?</a></h1><div class="article__date">25.02.2018</div></div><a href="http://moodnekodu.delfi.ee/news/aed/talv-aias-kuidas-kaitsta-puid-ja-poosaid-lume-ereda-paikese-ja-nariliste-eest?id=81236089" class="headline__media"><figure class="headline__picture"><img src="//g1.nh.ee/images/pix/1000x624/B-D2N98FSAQ/57a565a90856a6ee9c-81236367.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://moodnekodu.delfi.ee/news/aed/talv-aias-kuidas-kaitsta-puid-ja-poosaid-lume-ereda-paikese-ja-nariliste-eest?id=81236089" class="headline__lead">Sula ja külmakraadidega vahelduvad talveilmad, näljaga toitu otsivad närilised ja metsloomad ning taevakaare all üha kõrgemalt liikuv päike kujutavad puudele ja põõsastele praegu üsnagi suurt ohtu. Jagame nõu, kuidas vältida olukorda, kus kevadeks on okaspuud saanud inetud kahjustused või põõsad ja viljapuud kaotanud osa oma õrnematest okstest. Teeme juttu varjutamisest, üleliigse lumega toimetulekust ja viljapuude kaitsmisest näriliste eest.</a><div class="headline__bottom-links"><a href="http://moodnekodu.delfi.ee/news/aed/talv-aias-kuidas-kaitsta-puid-ja-poosaid-lume-ereda-paikese-ja-nariliste-eest?id=81236089" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DTALV+AIAS+%7C+Kuidas+kaitsta+puid+ja+p%C3%B5%C3%B5said+lume%2C+ereda+p%C3%A4ikese+ja+n%C3%A4riliste+eest%3F%20-%20http%3A%2F%2Fmoodnekodu.delfi.ee%2Fa%2F81236089" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fmoodnekodu.delfi.ee%2Fa%2F81236089%26t%3DTALV+AIAS+%7C+Kuidas+kaitsta+puid+ja+p%C3%B5%C3%B5said+lume%2C+ereda+p%C3%A4ikese+ja+n%C3%A4riliste+eest%3F" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=81236089&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://moodnekodu.delfi.ee/news/sisustusjadisain/vanad-fotod-vaata-pilte-havinud-oru-lossi-interjoorist?id=81237439">VANAD FOTOD | Vaata pilte hävinud Oru lossi interjöörist</a></h1><div class="article__date">24.02.2018</div></div><a href="http://moodnekodu.delfi.ee/news/sisustusjadisain/vanad-fotod-vaata-pilte-havinud-oru-lossi-interjoorist?id=81237439" class="headline__media"><figure class="headline__picture"><img src="//g3.nh.ee/images/pix/1000x624/SEnVu8cyR0w/53f6b5a90688f6ad41-81235979.jpg" alt=""><i class="headline__picture--watermark-pic"></i>
</figure></a><div class="headline__content--bottom"><a href="http://moodnekodu.delfi.ee/news/sisustusjadisain/vanad-fotod-vaata-pilte-havinud-oru-lossi-interjoorist?id=81237439" class="headline__lead">Peterburi tööstusmagnaadi Grigori Jelissjevi tellitud suurejooneline loss, mis 1935. aastal Eesti riigipea suveresidentsiks ümber ehitati, oli ilma kahtlusteta üks kaunemaid ehitisi, mida Eestimaa pinnal nähtud. Heidame vabariigi juubeli puhul pilgu hävinud lossi maalilistesse interjööridesse!</a><div class="headline__bottom-links"><a href="http://moodnekodu.delfi.ee/news/sisustusjadisain/vanad-fotod-vaata-pilte-havinud-oru-lossi-interjoorist?id=81237439" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DVANAD+FOTOD+%7C+Vaata+pilte+h%C3%A4vinud+Oru+lossi+interj%C3%B6%C3%B6rist%20-%20http%3A%2F%2Fmoodnekodu.delfi.ee%2Fa%2F81237439" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fmoodnekodu.delfi.ee%2Fa%2F81237439%26t%3DVANAD+FOTOD+%7C+Vaata+pilte+h%C3%A4vinud+Oru+lossi+interj%C3%B6%C3%B6rist" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=81237439&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-4121893393-5719" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1518688903";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-4121893393-5719","mid":481112,"mkw":["moodnekodu_sisustusjadisain","moodnekodu_81262347","moodnekodu_article","article_81262347","channel_moodnekodu","source_71265435","tag-moodne-valgustus","tag-valgusti"],"mkv":{"channel":"moodnekodu"},"widthAtLeast":676,"lazyload":true});
		})();
					</script>
						<div id="delfi-adx-1311354299-4299" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1518688903";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-1311354299-4299","mid":497401,"mkw":["moodnekodu_sisustusjadisain","moodnekodu_81262347","moodnekodu_article","article_81262347","channel_moodnekodu","source_71265435","tag-moodne-valgustus","tag-valgusti"],"mkv":{"channel":"moodnekodu"},"widthAtMost":675,"lazyload":true});
		})();
					</script>
			</div>			</div><div class="col col-12">
			<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
			<div class="headline__commercial">SISUTURUNDUS</div><br>
			<h1 class="headline__title"><a href="http://moodnekodu.delfi.ee/news/sisustusjadisain/kinnisvara-kas-osta-voi-oodata?id=81040369">Kinnisvara — kas osta või oodata?</a></h1>
		</div>
		<a href="http://moodnekodu.delfi.ee/news/sisustusjadisain/kinnisvara-kas-osta-voi-oodata?id=81040369" class="headline__media">
			<figure class="headline__picture">
				<img src="https://g1.nh.ee/images/pix/676x450/el-8GIXbA1Q/54d0a5a7b10279a097-81040873.jpg" alt="">
							</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://moodnekodu.delfi.ee/news/sisustusjadisain/kinnisvara-kas-osta-voi-oodata?id=81040369" class="headline__lead">Kinnisvaraturg on aktiivne, pakkumisi ja valikut on palju. Aina tihedamini küsitakse — kas ikka praegu on õige aeg osta? Või pigem oodata, küll hinnad langevad? Millal hinnad langevad? Millal on õige aeg kodu osta ja mida võiks kodu ostmisel arvestada? Colliers International Estonia elukondliku kinnisvara valdkonna juht Maia Daljajev selgitab, millele tasub uut kodu valides mõelda.</a>
		<div class="headline__bottom-links">
			<a href="http://moodnekodu.delfi.ee/news/sisustusjadisain/kinnisvara-kas-osta-voi-oodata?id=81040369" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DKinnisvara+%E2%80%94+kas+osta+v%C3%B5i+oodata%3F%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F81040369" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F81040369%26t%3DKinnisvara+%E2%80%94+kas+osta+v%C3%B5i+oodata%3F" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=81040369&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
		<div class="headline__commercial">SISUTURUNDUS</div>
	</div>
</article>
			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://moodnekodu.delfi.ee/news/sisustusjadisain/ev100-kodumaa-ilust-inspireeritud-disain?id=81232603">EV100 | Kodumaa ilust inspireeritud disain</a></h1><div class="article__date">24.02.2018</div></div><a href="http://moodnekodu.delfi.ee/news/sisustusjadisain/ev100-kodumaa-ilust-inspireeritud-disain?id=81232603" class="headline__media"><figure class="headline__picture"><img src="//g1.nh.ee/images/pix/1000x624/R6vFA6Da8MQ/2af465a904eeedc8c4-81235431.jpg" alt=""><i class="headline__picture--watermark-pic"></i>
</figure></a><div class="headline__content--bottom"><a href="http://moodnekodu.delfi.ee/news/sisustusjadisain/ev100-kodumaa-ilust-inspireeritud-disain?id=81232603" class="headline__lead">Vabariigi aastapäeva puhul on Eesti disainerid tulnud välja mitme põneva tootega, mis on saanud ühel või teisel moel inspiratsiooni kodumaa ilust — metsadest, merest, vihmast, lindudest. Aastapäeval on paslik mõelda oma kodule ja kultuurile ning tähtsa päeva puhul pole patt ka sisustust mõne erilise ja kvaliteetse Eesti disaineri loodud esemega täiendada, mis jääb juubeliaastat veel kauaks meenutama!</a><div class="headline__bottom-links"><a href="http://moodnekodu.delfi.ee/news/sisustusjadisain/ev100-kodumaa-ilust-inspireeritud-disain?id=81232603" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DEV100+%7C+Kodumaa+ilust+inspireeritud+disain%20-%20http%3A%2F%2Fmoodnekodu.delfi.ee%2Fa%2F81232603" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fmoodnekodu.delfi.ee%2Fa%2F81232603%26t%3DEV100+%7C+Kodumaa+ilust+inspireeritud+disain" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=81232603&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://moodnekodu.delfi.ee/news/sisustusjadisain/tana-tahistatakse-eesti-disaini-paeva-palju-onne-eesti-disain?id=81224379">Täna tähistatakse Eesti disaini päeva — palju õnne, Eesti disain!</a></h1><div class="article__date">23.02.2018</div></div><a href="http://moodnekodu.delfi.ee/news/sisustusjadisain/tana-tahistatakse-eesti-disaini-paeva-palju-onne-eesti-disain?id=81224379" class="headline__media"><figure class="headline__picture"><img src="//g2.nh.ee/images/pix/1000x624/KfmUVIFGXwE/f1b1c5a8fcd43ed1ca-81225577.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://moodnekodu.delfi.ee/news/sisustusjadisain/tana-tahistatakse-eesti-disaini-paeva-palju-onne-eesti-disain?id=81224379" class="headline__lead">Eesti Disainerite Liit koostöös Disainiööga on otsustanud 23.veebruari kuulutada disainipäevaks, ehk päevaks, mil tunnustame tublisid ja andekaid disainereid soetades nende loomingut. Vabariigi aastapäeva eel mõtiskleme tavapäraselt rohkem oma kodust, maast ja rahvast ning miks mitte teha endalegi üks tore kingitus kvaliteetse disaini näol?</a><div class="headline__bottom-links"><a href="http://moodnekodu.delfi.ee/news/sisustusjadisain/tana-tahistatakse-eesti-disaini-paeva-palju-onne-eesti-disain?id=81224379" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DT%C3%A4na+t%C3%A4histatakse+Eesti+disaini+p%C3%A4eva+%E2%80%94+palju+%C3%B5nne%2C+Eesti+disain%21%20-%20http%3A%2F%2Fmoodnekodu.delfi.ee%2Fa%2F81224379" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fmoodnekodu.delfi.ee%2Fa%2F81224379%26t%3DT%C3%A4na+t%C3%A4histatakse+Eesti+disaini+p%C3%A4eva+%E2%80%94+palju+%C3%B5nne%2C+Eesti+disain%21" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=81224379&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-4121893393-8351" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1518688903";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-4121893393-8351","mid":481112,"mkw":["moodnekodu_sisustusjadisain","moodnekodu_81262347","moodnekodu_article","article_81262347","channel_moodnekodu","source_71265435","tag-moodne-valgustus","tag-valgusti"],"mkv":{"channel":"moodnekodu"},"widthAtLeast":676,"lazyload":true});
		})();
					</script>
						<div id="delfi-adx-1311354299-3374" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1518688903";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-1311354299-3374","mid":497401,"mkw":["moodnekodu_sisustusjadisain","moodnekodu_81262347","moodnekodu_article","article_81262347","channel_moodnekodu","source_71265435","tag-moodne-valgustus","tag-valgusti"],"mkv":{"channel":"moodnekodu"},"widthAtMost":675,"lazyload":true});
		})();
					</script>
			</div>			</div><div class="col col-12"><article class="headline"><div class="headline__content"><h1 class="headline__title"><a href="http://moodnekodu.delfi.ee/news/sisustusjadisain/paneelmajadelt-tasub-votta-suuremate-onnetuste-valtimiseks-betooniproovid?id=81223479">Paneelmajadelt tasub võtta suuremate õnnetuste vältimiseks betooniproovid!</a></h1>&nbsp;<a href="http://moodnekodu.delfi.ee/news/sisustusjadisain/paneelmajadelt-tasub-votta-suuremate-onnetuste-valtimiseks-betooniproovid?id=81223479&amp;com=1&amp;reg=1" class="headline__comments" rel="nofollow">(4)</a><div class="article__date">23.02.2018</div></div><a href="http://moodnekodu.delfi.ee/news/sisustusjadisain/paneelmajadelt-tasub-votta-suuremate-onnetuste-valtimiseks-betooniproovid?id=81223479" class="headline__media"><figure class="headline__picture"><img src="//g2.nh.ee/images/pix/1000x624/FIzTBRAluSg/elekter-kortermaja-lasnamagi-magala-muhu-muhu-tanav-paneelmaja-81223625.jpg" alt=""></figure></a><div class="headline__content--bottom"><a href="http://moodnekodu.delfi.ee/news/sisustusjadisain/paneelmajadelt-tasub-votta-suuremate-onnetuste-valtimiseks-betooniproovid?id=81223479" class="headline__lead">Ehkki enamus Eestis asuvaid paneelmaju on läbinud korraliku värskenduskuuri, on eenduvatelt betoonosadelt suuremate õnnetuste vältimiseks mõistlik võtta betooniproovid.</a><div class="headline__bottom-links"><a href="http://moodnekodu.delfi.ee/news/sisustusjadisain/paneelmajadelt-tasub-votta-suuremate-onnetuste-valtimiseks-betooniproovid?id=81223479" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DPaneelmajadelt+tasub+v%C3%B5tta+suuremate+%C3%B5nnetuste+v%C3%A4ltimiseks+betooniproovid%21%20-%20http%3A%2F%2Fmoodnekodu.delfi.ee%2Fa%2F81223479" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fmoodnekodu.delfi.ee%2Fa%2F81223479%26t%3DPaneelmajadelt+tasub+v%C3%B5tta+suuremate+%C3%B5nnetuste+v%C3%A4ltimiseks+betooniproovid%21" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=81223479&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div></div></article></div><div class="col col-12">
			<article class="headline headline--title-over headline--commercial">
	<div class="headline__container">
		<div class="headline__content">
			<div class="headline__commercial">SISUTURUNDUS</div><br>
			<h1 class="headline__title"><a href="http://moodnekodu.delfi.ee/news/sisustusjadisain/mida-teha-kui-tahaks-hingata-normaalset-ohku?id=81218281">Mida teha, kui tahaks hingata normaalset õhku?</a></h1>
		</div>
		<a href="http://moodnekodu.delfi.ee/news/sisustusjadisain/mida-teha-kui-tahaks-hingata-normaalset-ohku?id=81218281" class="headline__media">
			<figure class="headline__picture">
				<img src="https://g3.nh.ee/images/pix/676x450/OU8-_MK8cUs/affbb5a8ed2784a763-81218343.jpg" alt="">
				<i class="headline__picture--watermark-pic"></i>			</figure>
		</a>
	</div>
	<div class="headline__content--bottom">
		<a href="http://moodnekodu.delfi.ee/news/sisustusjadisain/mida-teha-kui-tahaks-hingata-normaalset-ohku?id=81218281" class="headline__lead">Õhupuhtus pole just esimesi igapäevamõtteid, ei tööl ega kodus. Aga mõelda sellele võiks, sest just siseruumide õhukvaliteet on suurimaid probleeme, mis pärsib me efektiivsust ses sooritusvõimet väärtustavas maailmas.</a>
		<div class="headline__bottom-links">
			<a href="http://moodnekodu.delfi.ee/news/sisustusjadisain/mida-teha-kui-tahaks-hingata-normaalset-ohku?id=81218281" class="headline__button button button--blue">Loe artiklit</a>
			<div class="article-utility">
				<a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DMida+teha%2C+kui+tahaks+hingata+normaalset+%C3%B5hku%3F%20-%20http%3A%2F%2Fwww.delfi.ee%2Fa%2F81218281" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a>
				<a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fwww.delfi.ee%2Fa%2F81218281%26t%3DMida+teha%2C+kui+tahaks+hingata+normaalset+%C3%B5hku%3F" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a>
				<a href="/misc/common/s2f.php?id=81218281&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend" alt="Saada sõbrale" title="Saada sõbrale"></a>
			</div>
		</div>
		<div class="headline__commercial">SISUTURUNDUS</div>
	</div>
</article>
			</div><div class="col col-12"><article class="headline headline--title-over headline--commercial"><div class="headline__container"><div class="headline__content"><div class="headline__commercial">SISUTURUNDUS</div><br><h1 class="headline__title"><a href="http://moodnekodu.delfi.ee/news/sisustusjadisain/mida-teha-kui-tahaks-hingata-normaalset-ohku?id=81218281">Mida teha, kui tahaks hingata normaalset õhku?</a></h1><div class="article__date">23.02.2018</div></div><a href="http://moodnekodu.delfi.ee/news/sisustusjadisain/mida-teha-kui-tahaks-hingata-normaalset-ohku?id=81218281" class="headline__media"><figure class="headline__picture"><img src="//g2.nh.ee/images/pix/1000x624/N0Iq3D9H0Ho/affbb5a8ed2784a763-81218343.jpg" alt=""><i class="headline__picture--watermark-pic"></i>
</figure></a></div><div class="headline__content--bottom"><a href="http://moodnekodu.delfi.ee/news/sisustusjadisain/mida-teha-kui-tahaks-hingata-normaalset-ohku?id=81218281" class="headline__lead">Õhupuhtus pole just esimesi igapäevamõtteid, ei tööl ega kodus. Aga mõelda sellele võiks, sest just siseruumide õhukvaliteet on suurimaid probleeme, mis pärsib me efektiivsust ses sooritusvõimet väärtustavas maailmas.</a><div class="headline__bottom-links"><a href="http://moodnekodu.delfi.ee/news/sisustusjadisain/mida-teha-kui-tahaks-hingata-normaalset-ohku?id=81218281" class="headline__button button button--blue">Loe artiklit</a><div class="article-utility"><a class="icon-rounded icon--tw" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16663&url=http%3A%2F%2Ftwitter.com%2F%3Fstatus%3DMida+teha%2C+kui+tahaks+hingata+normaalset+%C3%B5hku%3F%20-%20http%3A%2F%2Fmoodnekodu.delfi.ee%2Fa%2F81218281" target="_blank" alt="Jaga Twitteris" title="Jaga Twitteris"></a><a class="icon-rounded icon--fb" href="http://ap.delfi.ee/b?region=991&mode=CLICK&name=16665&url=http%3A%2F%2Fwww.facebook.com%2Fsharer.php%3Fu%3Dhttp%3A%2F%2Fmoodnekodu.delfi.ee%2Fa%2F81218281%26t%3DMida+teha%2C+kui+tahaks+hingata+normaalset+%C3%B5hku%3F" target="_blank" alt="Jaga Facebookis" title="Jaga Facebookis"></a><a href="/misc/common/s2f.php?id=81218281&type=lightbox" rel="nofollow" class="icon-rounded icon--send2friend js-send2friend mobile-hide" alt="Saada sõbrale" title="Saada sõbrale"></a></div></div><div class="headline__commercial">SISUTURUNDUS</div></div></article></div><div class="col col-12">
			<div style="margin: 10px 0; text-align: center; font-size: 0;">			<div id="delfi-adx-4121893393-5774" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1518688903";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-4121893393-5774","mid":481112,"mkw":["moodnekodu_sisustusjadisain","moodnekodu_81262347","moodnekodu_article","article_81262347","channel_moodnekodu","source_71265435","tag-moodne-valgustus","tag-valgusti"],"mkv":{"channel":"moodnekodu"},"widthAtLeast":676,"lazyload":true});
		})();
					</script>
						<div id="delfi-adx-1311354299-3492" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1518688903";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-1311354299-3492","mid":497401,"mkw":["moodnekodu_sisustusjadisain","moodnekodu_81262347","moodnekodu_article","article_81262347","channel_moodnekodu","source_71265435","tag-moodne-valgustus","tag-valgusti"],"mkv":{"channel":"moodnekodu"},"widthAtMost":675,"lazyload":true});
		})();
					</script>
			</div>			</div></section>			</div>
<div class="col col-has-ad" id="right">
				<div id="delfi-adx-3832029506-7417" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1518688903";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-3832029506-7417","mid":480901,"mkw":["moodnekodu_sisustusjadisain","moodnekodu_81262347","moodnekodu_article","article_81262347","channel_moodnekodu","source_71265435","tag-moodne-valgustus","tag-valgusti"],"mkv":{"channel":"moodnekodu"},"widthAtLeast":300,"lazyload":true});
		})();
					</script>
						<div id="delfi-adx-3832029506-8904" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1518688903";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-3832029506-8904","mid":480901,"mkw":["moodnekodu_sisustusjadisain","moodnekodu_81262347","moodnekodu_article","article_81262347","channel_moodnekodu","source_71265435","tag-moodne-valgustus","tag-valgusti"],"mkv":{"channel":"moodnekodu"},"widthAtLeast":300,"lazyload":true});
		})();
					</script>
						<div id="delfi-adx-3832029506-8172" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1518688903";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-3832029506-8172","mid":480901,"mkw":["moodnekodu_sisustusjadisain","moodnekodu_81262347","moodnekodu_article","article_81262347","channel_moodnekodu","source_71265435","tag-moodne-valgustus","tag-valgusti"],"mkv":{"channel":"moodnekodu"},"widthAtLeast":300,"lazyload":true});
		})();
					</script>
						<div id="delfi-adx-3832029506-9292" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1518688903";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-3832029506-9292","mid":480901,"mkw":["moodnekodu_sisustusjadisain","moodnekodu_81262347","moodnekodu_article","article_81262347","channel_moodnekodu","source_71265435","tag-moodne-valgustus","tag-valgusti"],"mkv":{"channel":"moodnekodu"},"widthAtLeast":300,"lazyload":true});
		})();
					</script>
						<div id="delfi-adx-3832029506-2389" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1518688903";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-3832029506-2389","mid":480901,"mkw":["moodnekodu_sisustusjadisain","moodnekodu_81262347","moodnekodu_article","article_81262347","channel_moodnekodu","source_71265435","tag-moodne-valgustus","tag-valgusti"],"mkv":{"channel":"moodnekodu"},"widthAtLeast":300,"lazyload":true});
		})();
					</script>
						<div id="delfi-adx-3832029506-8667" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1518688903";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-3832029506-8667","mid":480901,"mkw":["moodnekodu_sisustusjadisain","moodnekodu_81262347","moodnekodu_article","article_81262347","channel_moodnekodu","source_71265435","tag-moodne-valgustus","tag-valgusti"],"mkv":{"channel":"moodnekodu"},"widthAtLeast":300,"lazyload":true});
		})();
					</script>
						<div id="delfi-adx-3832029506-2389" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1518688903";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-3832029506-2389","mid":480901,"mkw":["moodnekodu_sisustusjadisain","moodnekodu_81262347","moodnekodu_article","article_81262347","channel_moodnekodu","source_71265435","tag-moodne-valgustus","tag-valgusti"],"mkv":{"channel":"moodnekodu"},"widthAtLeast":300,"lazyload":true});
		})();
					</script>
						<div id="delfi-adx-3832029506-7337" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1518688903";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-3832029506-7337","mid":480901,"mkw":["moodnekodu_sisustusjadisain","moodnekodu_81262347","moodnekodu_article","article_81262347","channel_moodnekodu","source_71265435","tag-moodne-valgustus","tag-valgusti"],"mkv":{"channel":"moodnekodu"},"widthAtLeast":300,"lazyload":true});
		})();
					</script>
						<div id="delfi-adx-3832029506-8097" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1518688903";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-3832029506-8097","mid":480901,"mkw":["moodnekodu_sisustusjadisain","moodnekodu_81262347","moodnekodu_article","article_81262347","channel_moodnekodu","source_71265435","tag-moodne-valgustus","tag-valgusti"],"mkv":{"channel":"moodnekodu"},"widthAtLeast":300,"lazyload":true});
		})();
					</script>
						<div id="delfi-adx-3832029506-4590" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1518688903";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-3832029506-4590","mid":480901,"mkw":["moodnekodu_sisustusjadisain","moodnekodu_81262347","moodnekodu_article","article_81262347","channel_moodnekodu","source_71265435","tag-moodne-valgustus","tag-valgusti"],"mkv":{"channel":"moodnekodu"},"widthAtLeast":300,"lazyload":true});
		})();
					</script>
			<br><iframe name ="rb_reisiaed" src="http://www.delfi.ee/misc/verticals/reisijuht_250.php" width=250 height=250 frameborder="0" scrolling="no" style="margin-bottom: 5px;"></iframe>
<!-- Cxense content widget: Article Center Behavioral -->
<!-- The invisible template -->
<div id="cxense_template_29e0af1551cd7b833885a60468eb4649243b9926" style="display: none;"></div>
<!-- The recs items are rendered into this div -->
<div id="cxense_target_29e0af1551cd7b833885a60468eb4649243b9926" class="centerColumn" style="min-height: 220px;"></div>
<script type="text/javascript">
	var cX = cX || {}; cX.callQueue = cX.callQueue || [];
	cX.callQueue.push(['insertWidget',{
		widgetId: '29e0af1551cd7b833885a60468eb4649243b9926',
		renderFunction: function(data, context) {
			document.getElementById('cxense_template_29e0af1551cd7b833885a60468eb4649243b9926').innerHTML = data.response.template;
			cX.renderTemplate('cxense_template_29e0af1551cd7b833885a60468eb4649243b9926', 'cxense_target_29e0af1551cd7b833885a60468eb4649243b9926', data, context);
		}
	}]);
</script>
<!-- End of Cxense content widget --></div>
</article>

<script type="text/javascript">
	var noteToEditorUrl = "/note.php?id=81262347&url=%2Fnews%2Fsisustusjadisain%2Farticle.php";

	function noteToEditor(){
		noteWindow = window.open(noteToEditorUrl, 'noteToEditor', 'width=444,height=460,scrollbars=yes,resizable=yes');
		noteWindow.focus();
	}

</script>



	</div>
	
	<div id="sah-container" style="display:none;">
	<div class="sah-form-v5 hint-box hint-form-delfi2016">
	<div class="hint-box__top">
		<div class="hint-box__icon"></div>
		<div class="hint-box__slogan">Vali pilt või video oma arvutist</div>
		<a class="hint-box__button--open" data-customtext="" data-placeholder="Saada vihje siit!" data-html2="Saada uus vihje" data-error="hint.retry">Saada vihje siit!</a>
		<a class="hint-box__button--close">Tagasi</a>
	</div>
	<div class="hint-box__bottom">
		<form action="" class="hint-form">
			<input type=hidden name=receiver value="/misc/puf/index.php?p=hint">
			<input type=hidden name=successmessage value="Sinu kiri jõudis edukalt kohale.">
			<input type=hidden name=waitmessage value="Saadan...">
			<input type=hidden name=errormessage value="Viga! Proovi saata uuesti.">
			<input type=hidden name="placeholder" value="Vali pilt või video oma arvutist">

			<textarea name="" id="" cols="30" rows="10" class="hint-form__text" placeholder="Sisesta tekst siia"></textarea>
			<div class="hint-file">
				<label class="hint-form__label">Vali pilt või video:
					<input name="attach" type="file" class="hint-form__file">
				</label>
			</div>
			<div class="hint-data">
				<div class="hint-data__box">
					<label class="hint-data__label">Nimi:</label>
					<div><input type="text" class="hint-data__input" name="name" placeholder="Nimi"></div>
				</div>
				<div class="hint-data__box">
					<label class="hint-data__label">E-mail ja/või tel:</label>
					<div><input type="text" class="hint-data__input" name="phonemail" placeholder="E-mail ja/või tel"></div>
				</div>

				<div class="name_error empty_error"></div>
				<div class="email_error empty_error"></div>

			</div>
			<button type="submit" class="hint-form__submit">Saada</button>
		</form>
	</div>

	<iframe class=iframe style="display:none" name=hint-iframe-delfi2016></iframe>
</div>


<script type="text/javascript">
	$(function(){
		delfi.hintForm('delfi2016');
		delfi.hintRequiredFields = null;
	});
</script>
</div>
<style>
	#fancybox-wrap.sahFB, #fancybox-wrap.sahFB * {
		box-sizing: border-box;
	}
</style>
<footer id="footer">
	<div class="content">
	<div class="row">
	<div class="df-top col col-12">
		<ul class="df-top-upper">
			<li><a href="http://www.ekspressmeedia.ee/reklaam" target="_blank">Reklaam</a></li>
			<li><a href="http://www.ekspressmeedia.ee/kontakt" target="_blank">Kontakt</a></li>
			<li><a href="http://www.lehed.ee/conditions-et" target="_blank">Üldtingimused</a></li>
			<li><a href="http://www.ekspressmeedia.ee/tootamine" target="_blank">Tööpakkumised</a></li>
					</ul>
		<ul>
			<li><a href="http://rus.delfi.ee" target="_blank">rus.delfi.ee</a></li>
			<li><a href="http://delfi.lv" target="_blank">delfi.lv</a></li>
			<li><a href="http://rus.delfi.lv" target="_blank">rus.delfi.lv</a></li>
			<li><a href="http://delfi.lt" target="_blank">delfi.lt</a></li>
			<li><a href="http://ru.delfi.lt" target="_blank">ru.delfi.lt</a></li>
		</ul>
	</div>
	<div class="df-bottom col col-12">
		<ul>
			<li>AS Ekspress Meedia</li>
			<li>Narva mnt 13, 10151 Tallinn</li>
			<li>Tel: +372 680 4400</li>
			<li><a href="mailto:&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;">&#105;&#110;&#102;&#111;&#064;&#101;&#107;&#115;&#112;&#114;&#101;&#115;&#115;&#109;&#101;&#101;&#100;&#105;&#097;&#046;&#101;&#101;</a></li>
		</ul>
		Muusikateoste kasutamine sellel leheküljel on kooskõlastatud EAÜ/NCB-ga. Copyright &copy; Ekspress Meedia AS. All rights reserved.
	</div>
</div>
<script type="text/javascript" defer src="//g2.nh.ee/scms/?g=delfi-main.js,delfi-article.js&amp;1519128074"></script>	</div>
</footer>


<script>(new Image(1,1)).src='https://track.adform.net/Serving/TrackPoint/?pm=945408&lid=32267115';</script>


<!--
pick me! pick me!
<a href="mailto:r2mpspost@delfi.ee">r2mpspost@delfi.ee</a>
-->
<script type="text/javascript">
	<!--
		_dct({s: 'moodnekodu'});
	//-->
</script><noscript><img src="http://t.delfi.ee/_d?s=moodnekodu" nocache border="0" width="1" height="1" alt=""></noscript>
<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(
	['_setAccount', 'UA-4729238-1'],
	['_setDomainName', 'delfi.ee'],
	['_setAllowLinker', true],
	['_trackPageLoadTime'],
	['_trackPageview']
);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
<script type="text/javascript">
	window._gaq = window._gaq || [];
	if(window.cookie && cookie.get){
		_gaq.push(['_setCustomVar', 4, 'login status', cookie.get('idp') ? 'logged in' : 'logged out']);
	}
</script>
	
<script type='text/javascript'>
var _sf_async_config={};
/** CONFIGURATION START **/
_sf_async_config.uid = 46335;
_sf_async_config.domain = 'delfi.ee';
_sf_async_config.path = 'moodnekodu.delfi.ee/a/81262347';
_sf_async_config.sections = 'moodnekodu.delfi.ee';
_sf_async_config.authors = '';
_sf_async_config.useCanonical = true;
/** CONFIGURATION END **/
(function(){
	function loadChartbeat() {
		window._sf_endpt=(new Date()).getTime();
		var e = document.createElement('script');
		e.setAttribute('language', 'javascript');
		e.setAttribute('type', 'text/javascript');
		e.setAttribute('src',
			(('https:' == document.location.protocol) ? 'https://a248.e.akamai.net/chartbeat.download.akamai.com/102508/' : 'http://static.chartbeat.com/') +
			'js/chartbeat.js');
		document.body.appendChild(e);
	}
	var oldonload = window.onload;
	window.onload = (typeof window.onload != 'function') ?
		loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>
<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1145189970857384309']);
cX.callQueue.push(['sync','adform']);
cX.callQueue.push(['sendPageViewEvent']);
</script>

<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end -->
<script type="text/javascript" src="https://cdn.boomtrain.com/analyticstrain/delfi/analyticstrain.min.js">
_bt.identify({email:($.cookie("dcid")||'').split(",")[0]||-1});
</script>
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '1884980121754918');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=1884980121754918&ev=PageView&noscript=1"
/></noscript>
<script>
(function(r,e,a,d){r.__rpta = r.__rpta||[];r.__rpta.push('id',e);a=document.createElement('script');a.type='text/javascript';a.src='//app.readpeak.com/js/rpa.js';a.async=1;d=document.getElementsByTagName('script')[0];d.parentNode.insertBefore(a,d);})(window,302741504152047);
</script>
<script>
!function(){var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","debug","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.type="text/javascript";e.async=!0;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n)};analytics.SNIPPET_VERSION="4.0.0";
	analytics.load("4uxgFVrQT75jisCKg2DOjncn0DGFAEMT");
	analytics.page("moodnekodu", '', {
		dcid: (window.cookie && cookie.get && cookie.get('dcid') || '').split(',')[0]
			});
}}();
</script>
<script type="text/javascript">
if (window.ado) {
	ado.config({mode: "new", xml: false, characterEncoding: true});
}
</script>
<div id="fb-root"></div><script type="text/javascript" src="//g2.nh.ee/scms/?g=jsf,socr,pupd,pupt,blockd,pupi,enreach_f&amp;1517922940"></script>
<div id="virus-top-bar" class="notification-ribbon" style="display: none; ">
	<div class="notification-ribbon__content content">
		<div class="notification-ribbon__title">
			<img class="notification-ribbon__ico" src="//g4.nh.ee/g/i/svg/alert_red.svg" width="55" height="55" class="no-response" align="left">
			<h3>Hea lugeja, leidsime Sinu arvutist pahavara</h3>
			<p>Kontrolli oma veebilehitseja lisasid või pöördu abi saamiseks IT-spetsialisti poole.</p>
		</div>
		<a href="http://ap.delfi.ee/b?region=9&mode=CLICK&name=23551&url=http%3A%2F%2Fforte.delfi.ee%2Fnews%2Ftarkvara%2Fdelfi-hoiatab-kui-su-arvutis-on-pahavara.d%3Fid%3D67127774" id="virus-top-bar-readmore" class="info-button">Loe lähemalt</a>
		<a href="#" class="closeButton">&times;</a>
	</div>
</div>
<script>
$(function(){
	var pupr = document.createElement('link');
	pupr.setAttribute("rel", "stylesheet");
	pupr.setAttribute("href","//g2.nh.ee/scms/?g=pup.scss&amp;1515760748");
	pupr.setAttribute("type","text/css");
	var head = document.getElementsByTagName('head')[0];
	head.appendChild(pupr);
});
</script><div class="patronad"><img src="//g1.nh.ee/s.gif" width="1" height="1"></div>

<script type="text/javascript">
jQuery(function($){
	if (!$.fn.delfiTopBar) {return;}
	var x = $('.patronad');
	function show() {
		if (window._dct) {_dct({s: 'blocked_ads', u: 'http://www.delfi.ee/' + document.location});}
	}
	if (x.length&&!x.is(':visible')) {
		show();
	}
});
</script>
<div class="patronad"><img src="//g1.nh.ee/s.gif" width="1" height="1"></div>
<style>
.notification-header {
	display: none;
    position: relative;
    overflow: hidden;
	width: 100%;
    min-width: 1024px;
    height: auto;
    border-bottom: 2px solid #ffc820;
    background-color: #fff;
    font-size: 15px;
    z-index: -1;
}
.notification-header__content {
    position: relative;
    margin: 0 auto;
    padding: 54px 0;
    width: 100%;
	line-height: 26px;
	color: #6e7179;
    text-align: center;
}
.notification-header__content h3 {
	font-size: 16px;
	font-weight: 500;
	color:#222222;
}
.notification-header__content h3 a {
	color: #0372dd;
}
.notification-header .closeButton {
    position: absolute;
    top: 50px;
    right: 24px;
    color: #b2b5b9;
    text-decoration: none;
    font-size: 30px;
    line-height: 30px;
}
.notification-header__btn-block {
	display: inline-block;
	vertical-align: top;
	padding: 40px 37px;
	font-size: 14px;
}
.notification-header__btn-block .button {
	margin-top: 16px;
}
.notification-header__btn-block .button--blue {
	font-size: 13px;
}
</style>
<script type="text/javascript">
jQuery(function($){
	if (window.cookie && cookie.get && cookie.get('delfiTopBar_ab--notification-header')) {
		return;
	}
	window._gaq = window._gaq || [];
	var x = $('.patronad');
	$adbc = $("<div />").addClass("notification-header").attr("id", "ab--notification-header")
				.append($("<div/>").addClass("notification-header__content content")
					.append($("<div/>").addClass("notification-header__title").html('<h3>Palun lisa meie leht reklaamiblokeerija erandite hulka või telli reklaamivaba pakett.</h3>'))
					.append($("<div/>").addClass("notification-header__btn-block").html('Lisan erandi<br><a href="//www.delfi.ee/misc/adblock_free/" target="_blank" class="button button--big button--blue">VAATA JUHISEID</a>'))
					.append($("<div/>").addClass("notification-header__btn-block").html('Tellin reklaamivaba paketi<br><a href="http://www.lehed.ee/campaign/reklaamivaba?utm_source=Delfi&utm_medium=popup&utm_campaign=Reklaamivaba2018" target="_blank" class="button button--big button--yellow">2,99€/kuu</a>'))
					.append($("<div/>").addClass("notification-header__text").html("Mõistame, et käid meie juures uudiseid lugemas, mitte reklaame vaatamas.<br>Reklaamidest sõltub meie sissetulek ja see võimaldab meil pakkuda sulle soodsalt head ajakirjandust."))
					.append($('<a href="#" class="closeButton">&times;</a>'))
				);

	function getBaseDomain() {
		if (!document.location.hostname) {
			return false;
		}
		return '.' + document.location.hostname.split('.').slice(-2).join('.');
	}

	function show() {
		if (window._dct) {_dct({s: 'blocked_ads_article', u: 'http://www.delfi.ee/' + document.location});}
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Initial curtain open',]);

		$("#header").after($('<i id="header-initpos">'));

		$('script', $("#header")).remove();

		$("body").removeClass("dbrs_sitehat").prepend($("#header").addClass('ab-notification'));

		var vph = window.innerHeight;
		var adh = window.innerHeight / 2 < 359 ? 359 : window.innerHeight / 2;

		$adbc.appendTo("#header").slideDown(400, function(){
			$adbc.css({
				display: 'table',
				height: adh,
				marginBottom: -adh
			}).find(".notification-header__content").css({
				display: 'table-cell',
				'vertical-align': 'middle'
			})
		});

		if (window.cookie && cookie.set) {
			var cdata = {
				domain: getBaseDomain(),
				path: '/'
			};
			cookie.set('delfiTopBar_ab--notification-header', 1, cdata);
		}
	}

	if (x.length&&!x.is(':visible')) {
		show();
	}
	$(document).on("click", ".notification-header .closeButton", function(){
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Close', 'Close curtain',]);
		//$(this).parents(".notification-header").slideUp();
		window.location.reload();
		return false;
	});
	$(document).on('click', '.ab-info', function(e) {
		$("#main").removeClass("blurry");
	});
	$(document).on('click', '.notification-header .button--yellow', function(e) {
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Buy ADFREE package',]);
		window.location.reload();
	});
	$(document).on('click', '.notification-header .button--blue', function(e) {
		_gaq.push(['_trackEvent', 'adBlockCurtain', 'Open', 'Open instructions popup',]);
		window.location.reload();
	});
});
</script>
<script type="text/javascript">
$(document).on('click', 'a', function(){
    var hostname = this.hostname;
    if (hostname == 'digileht.maaleht.delfi.ee' || hostname == 'ekspress.delfi.ee' || hostname == 'digileht.epl.delfi.ee' || hostname == 'ajaleht.epl.ee' || hostname == 'digileht.maakodu.delfi.ee') {
        window.open(this.href, '_blank');
        return false;
    }
});
</script>
			<div id="delfi-adx-1934889682-6164" style="width: 100%;"></div>
			<script>
					(function(){
			delfi_afp = window.delfi_afp || {};
			delfi_afp.banners = delfi_afp.banners || [];

							if (!delfi_afp.loaded) {
					var a = document.createElement('script');
					a.src = "\/\/g2.nh.ee\/scms\/?g=afp.js&amp;1518688903";
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(a, s);
				}
				
						delfi_afp.banners.push({"dom":"delfi-adx-1934889682-6164","mid":488430,"mkw":["moodnekodu_sisustusjadisain","moodnekodu_81262347","moodnekodu_article","article_81262347","channel_moodnekodu","source_71265435","tag-moodne-valgustus","tag-valgusti"],"mkv":{"channel":"moodnekodu"}});
		})();
					</script>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>

<script>
if (!window.jQuery) {
	function _dct(a){"string"==typeof a&&(a={s:a});a.d?/^\w+:\/\//.test(a.d)||(a.d="http://"+a.d):a.d="http://t.delfi.ee";var c=document,b=escape,e=b(a.r||c.referrer),d=(a.u||c.location.href).split("#",2),c=b(d[0]),b=b(a.h||d[1]||"");(new Image(1,1)).src=a.d+"/_d?s="+a.s+"&u="+c+"&h="+b+"&r="+e+"&t="+1*new Date};
	_dct({s: 'nhloading_portal', u: 'http://www.delfi.ee/' + document.location});
}
</script>

<!-- (c) 2016 Gemius SA / gemiusHeatMap / delfinew.ee -->
<script type="text/javascript">
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = '.RbqJiu.Iwn3ZzLD6WFfZeVyj3ipVUM7akcl0i8wkK..Q7';
var ghmxy_hitcollector = 'ee.hit.gemius.pl';
</script>
<script async type="text/javascript" src="https://ee.hit.gemius.pl/hmapxy.js"></script>
<div style="display:none;" id="sso-holder">
	<div class="sso-tooltip delfi-tooltip">
		<div class="sso-user">
			<img src="//g4.nh.ee/g/i/svg/icon_user.svg" width=50 height=50 alt="" class="sso-user__avatar">
			<div class="sso-user__name"></div>
		</div>
		<div class="sso-links">
			<a href="https://ekspresskonto.ee/user.php?s=ek" class="sso-link--profile" target="_blank">Minu profiil</a>
			<a href="https://www.digilehed.ee/user/profile?noRedirect#orders" class="sso-link--orders" target="_blank">Tellimused</a>
			<a href="#" class="sso-link--logout">Logi välja</a>
		</div>
	</div>
	<div id="sso-tmp-holder" style="display:none;"></div>
	<script type="text/javascript" src="https://ekspresskonto.ee/delfi.ee/sso/embed.php?s=ek&l=et&c=sso-tmp-holder" defer></script>
</div>
<div class="soc-buttons-wrapper" style="display:none;">
	<div id="soc-buttons" class="delfi-tooltip">
		<div id="fb_sb">
			<iframe src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fdelfi.ee&amp;width=150&amp;layout=button_count&amp;action=like&amp;size=small&amp;show_faces=false&amp;share=false&amp;height=21&amp;locale=et_EE" width="150" height="21" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
		</div>
		<div id="tw_sb">
			<a href="https://twitter.com/delfiee" class="twitter-follow-button" data-show-count="true" data-show-screen-name="false" data-size="medium">Follow @DelfiEE</a>
		</div>
	</div>
</div><script>
$(function(){
	function articleImgRes () {
		var artW = $(".article__content").width();
		var artBW = $(".article__body").width();
		if (artW <= artBW) {
			return;
		}
		leftM = (artW - artBW) / 2 * -1;
		$(".article__body p>img").css({
			width: artW,
			marginLeft: leftM
		});
	}
	articleImgRes ();
	$(window).on("resize", function(){
		articleImgRes ();
	});
});
</script>

</body>
</html>
